<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="author" content="2shark.ro" /><title>Adrian Nartea: “Mulți mă întreabă dacă sunt Vlad” - AlistMagazine</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Adrian Nartea, protagonistul VLAD, vorbeste despre felul in care l-a schimbat serialul PRO TV."/>
<link rel="canonical" href="https://www.alistmagazine.ro/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Adrian Nartea: “Mulți mă întreabă dacă sunt Vlad” - AlistMagazine" />
<meta property="og:description" content="Adrian Nartea, protagonistul VLAD, vorbeste despre felul in care l-a schimbat serialul PRO TV." />
<meta property="og:url" content="https://www.alistmagazine.ro/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/" />
<meta property="og:site_name" content="AlistMagazine" />
<meta property="article:tag" content="Adrian Nartea" />
<meta property="article:tag" content="olimpia melinte" />
<meta property="article:tag" content="pro tv" />
<meta property="article:tag" content="serial" />
<meta property="article:tag" content="VLAD" />
<meta property="article:section" content="Interviews" />
<meta property="article:published_time" content="2019-03-11T07:00:11+00:00" />
<meta property="article:modified_time" content="2019-03-11T09:41:19+00:00" />
<meta property="og:updated_time" content="2019-03-11T09:41:19+00:00" />
<meta property="og:image" content="https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad.jpg" />
<meta property="og:image:secure_url" content="https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="adrian nartea vlad" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Adrian Nartea, protagonistul VLAD, vorbeste despre felul in care l-a schimbat serialul PRO TV." />
<meta name="twitter:title" content="Adrian Nartea: “Mulți mă întreabă dacă sunt Vlad” - AlistMagazine" />
<meta name="twitter:image" content="https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alistmagazine.ro/","sameAs":[],"@id":"https://www.alistmagazine.ro/#organization","name":"A List Magazine","logo":"http://www.alistmagazine.ro/wp-content/themes/default/images/logo_alist-magazine.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Feed" href="https://www.alistmagazine.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Comments Feed" href="https://www.alistmagazine.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Adrian Nartea: “Mulți mă întreabă dacă sunt Vlad” Comments Feed" href="https://www.alistmagazine.ro/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alistmagazine.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/share.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.alistmagazine.ro/wp-content/themes/default-4.0/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alistmagazine.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='2shark-public-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins//style-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-bundle-1177d00544f2b91383cdbeb970c671b4-css'  href='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/1177d00544f2b91383cdbeb970c671b4-layout-bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/hover.css/2.1.0/css/hover-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='//cdn.jsdelivr.net/animatecss/3.5.1/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hint-css-css'  href='//cdn.jsdelivr.net/hint.css/2.2.1/hint.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='clip-custom-style-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_custom/custom-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uabb = {"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.alistmagazine.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alistmagazine.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alistmagazine.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://www.alistmagazine.ro/?p=71915' />
<link rel="alternate" type="application/json+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Fadrian-nartea-multi-ma-intreaba-daca-sunt-vlad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Fadrian-nartea-multi-ma-intreaba-daca-sunt-vlad%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { margin-bottom:10px; }
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { color:#000000; padding-left:15px; padding-right:15px; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 { margin:5px; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0 > .ubermenu-custom-content.ubermenu-custom-content-padded { padding-top:0px; padding-bottom:0px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:not(.ubermenu-noindicator) { padding-right:30px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-noindicator { padding-right:15px; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input { color:#000000; font-size:14px; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-webkit-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-moz-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-ms-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search .ubermenu-search-submit { color:#000000; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 413 */   .ubermenu .ubermenu-submenu.ubermenu-submenu-id-413 { min-width:1px; }
/* 34724 */ .ubermenu .ubermenu-submenu.ubermenu-submenu-id-34724 { min-width:1px; }

/* Status: Loaded from Transient */

</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #eaeaea;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #eeee22;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#000000;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #eaeaea;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured-1","interviews"],"pageAttributes":["adrian-nartea","olimpia-melinte","pro-tv","serial","vlad"],"pagePostAuthor":"Monica Cismaru"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFWHQR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="pingback" href="https://www.alistmagazine.ro/xmlrpc.php" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/37980680/Header-1200x250-001', [[1200, 250], [970, 250], [250, 250], [300, 100], [728, 90]], 'div-gpt-ad-1496994875672-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Jos-300x600-001', [[300, 600], [240, 400]], 'div-gpt-ad-1496994978486-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Sus-300x600-001', [[240, 400], [300, 600]], 'div-gpt-ad-1496995007617-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-800x90-001', [[468, 60], [800, 90], [300, 250], [250, 250], [728, 90]], 'div-gpt-ad-1542814576460-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-Revista-PDF', [[468, 60], [728, 90], [250, 250], [300, 250]], 'div-gpt-ad-1543261262325-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><style type="text/css">.site-title a { background: url(https://www.alistmagazine.ro/wp-content/uploads/2017/06/Alist_Logo_Magazine.jpg) no-repeat !important; }</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body class="post-template-default single single-post postid-71915 single-format-standard fl-theme-builder-header fl-theme-builder-footer fl-theme-builder-part custom-header header-image header-full-width content-sidebar views-template-single-post &quot;&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-KFWHQR&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none;" itemscope itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) --><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="fl-builder-content fl-builder-content-57416 fl-builder-global-templates-locked" data-post-id="57416" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-type="header" data-sticky="1" data-shrink="1" data-overlay="0" data-overlay-bg="transparent"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b1692be6885f" data-node="5b1692be6885f">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b1692be6b4f4" data-node="5b1692be6b4f4">
			<div class="fl-col fl-node-5b1692be6b6dc" data-node="5b1692be6b6dc">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-photo fl-node-5b16931c01066" data-node="5b16931c01066">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-photo
uabb-photo-align-center uabb-photo-mob-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="uabb-photo-content ">

				<a href="/" target="_self"  itemprop="url">
				<img class="uabb-photo-img wp-image-60921 size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Alist_Magazine_logo.png" alt="Alist_Magazine_logo" itemprop="image"  />

						</a>
			</div>
	</div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b16944422771" data-node="5b16944422771">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc- ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full ubermenu-responsive-toggle-icon-only " data-ubermenu-target="ubermenu-main-20"><i class="fa fa-bars"></i></a><nav id="ubermenu-main-20" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-20 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-20" class="ubermenu-nav"><li id="menu-item-34716" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34716 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/andreea-guests/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andreea &#038; Guests</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34716 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] count[5] --><li class=" ubermenu-autocolumn menu-item-525-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-70109" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-70109 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-si-a-lansat-andreea-esca-podcastul-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-14-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-14-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-14-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-14-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-14-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-14.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="esca"  /><span class="ubermenu-target-title ubermenu-target-text">Cum și-a lansat Andreea Esca podcastul ESCA</span><span class="ubermenu-target-description ubermenu-target-text">January 28, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-70016" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-70016 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/care-e-parola-de-wi-fi-intrebarea-care-ne-schimba-viata-text-by-vicki-nicola/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5731-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5731-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5731-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5731-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5731-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5731.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="IMG_5731"  /><span class="ubermenu-target-title ubermenu-target-text">Care e parola de WI-FI? Întrebarea care ne schimbă viața- text by Vicki Nicola</span><span class="ubermenu-target-description ubermenu-target-text">January 26, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-70093" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-70093 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-este-un-podcast-si-ce-vrea-el/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-68-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-68-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-68-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-68-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-68-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-68-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="esca"  /><span class="ubermenu-target-title ubermenu-target-text">Ce este un podcast și ce vrea el</span><span class="ubermenu-target-description ubermenu-target-text">January 24, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-69707" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-69707 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/citeste-si-spune-mai-departe-text-by-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled Session5150 11"  /><span class="ubermenu-target-title ubermenu-target-text">Citește și spune mai departe! Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">January 16, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-67826" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-67826 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/pirelli/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">#metoo este despre hărțuire, nu despre a întreba o femeie dacă vrea să pozeze nud. Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">December 5, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34718" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34718 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/fashion/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34718 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Fashion ID[279] count[5] --><li class=" ubermenu-autocolumn menu-item-279-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-72388" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-72388 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-imprimeuri-porti-in-aceasta-primavara/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/imprimeuri-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/imprimeuri-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/imprimeuri-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/imprimeuri-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/imprimeuri-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/imprimeuri.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="imprimeuri"  /><span class="ubermenu-target-title ubermenu-target-text">Ce imprimeuri porți în această primăvară</span><span class="ubermenu-target-description ubermenu-target-text">March 8, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-72066" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-72066 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/tendintele-sezonului-utility-wear-street-wear/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-2-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-2-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-2-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-2-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-2-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (69)"  /><span class="ubermenu-target-title ubermenu-target-text">Tendințele sezonului: utility-wear, street-wear</span><span class="ubermenu-target-description ubermenu-target-text">March 6, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-72046" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-72046 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-ultima-prezentare-a-lui-karl-lagerfeld-pentru-chanel/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/hepta_4139332-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/hepta_4139332-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/hepta_4139332-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/hepta_4139332-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/hepta_4139332-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/hepta_4139332-e1551865492386.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="chanel"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost ultima prezentare a lui Karl Lagerfeld pentru Chanel</span><span class="ubermenu-target-description ubermenu-target-text">March 6, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-71001" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-71001 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/follow-the-trend-culorile-neutre/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/culori-neutre-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/culori-neutre-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/culori-neutre-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/culori-neutre-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/culori-neutre-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/culori-neutre.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="culori neutre"  /><span class="ubermenu-target-title ubermenu-target-text">Follow the Trend: Culorile neutre</span><span class="ubermenu-target-description ubermenu-target-text">March 5, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-71957" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-71957 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/kendall-jenner-in-cea-mai-noua-campanie-adidas/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (69)"  /><span class="ubermenu-target-title ubermenu-target-text">Kendall Jenner, în cea mai nouă campanie Adidas</span><span class="ubermenu-target-description ubermenu-target-text">March 4, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Fashion ID[279] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34719" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34719 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/beauty/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Beauty</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34719 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Beauty ID[284] count[5] --><li class=" ubermenu-autocolumn menu-item-284-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-72419" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-72419 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ghid-de-styling-pentru-breton/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-2019-03-09T135424.332.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-2019-03-09T135424.332.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-2019-03-09T135424.332-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-2019-03-09T135424.332-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-2019-03-09T135424.332-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-2019-03-09T135424.332-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="Untitled collage &#8211; 2019-03-09T135424.332"  /><span class="ubermenu-target-title ubermenu-target-text">Ghid de styling pentru breton</span><span class="ubermenu-target-description ubermenu-target-text">March 9, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-71051" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-71051 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/test-try-priviri-seducatoare-si-ten-de-portelan/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Marques_Almeida_hepta_869647-e1551911295955.jpg" width="1200" height="800" alt="Marques_Almeida_hepta_869647"  /><span class="ubermenu-target-title ubermenu-target-text">Test &#038; Try: Priviri seducătoare și ten de porțelan</span><span class="ubermenu-target-description ubermenu-target-text">March 7, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-72003" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-72003 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/5-produse-de-make-up-preferate-de-reese-witherspoon/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/reese-witherspoon-beauty.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/reese-witherspoon-beauty.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/reese-witherspoon-beauty-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/reese-witherspoon-beauty-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/reese-witherspoon-beauty-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/reese-witherspoon-beauty-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="reese witherspoon make-up"  /><span class="ubermenu-target-title ubermenu-target-text">5 produse de make-up preferate de Reese Witherspoon</span><span class="ubermenu-target-description ubermenu-target-text">March 5, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-71992" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-71992 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/stewardesele-nu-mai-sunt-obligate-sa-poarte-machiaj/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/stewardesa.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/stewardesa.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/stewardesa-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/stewardesa-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/stewardesa-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/stewardesa-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="stewardesa machiaj"  /><span class="ubermenu-target-title ubermenu-target-text">Stewardesele nu mai sunt obligate să poarte machiaj</span><span class="ubermenu-target-description ubermenu-target-text">March 5, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-71843" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-71843 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/9-parfumuri-de-nisa-care-se-poarta-in-sezonul-primavara-vara-2019/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-2019-03-01T153515.850.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-2019-03-01T153515.850.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-2019-03-01T153515.850-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-2019-03-01T153515.850-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-2019-03-01T153515.850-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-2019-03-01T153515.850-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="Untitled collage &#8211; 2019-03-01T153515.850"  /><span class="ubermenu-target-title ubermenu-target-text">(P) 9 parfumuri de nișă recomandate în sezonul primăvară-vară 2019</span><span class="ubermenu-target-description ubermenu-target-text">March 1, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Beauty ID[284] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34720" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-34720 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/interviews/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Interviews</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34720 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Features ID[285] count[5] --><li class=" ubermenu-autocolumn menu-item-285-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-71915" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-71915 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="adrian nartea vlad"  /><span class="ubermenu-target-title ubermenu-target-text">Adrian Nartea: “Mulți mă întreabă dacă sunt Vlad”</span><span class="ubermenu-target-description ubermenu-target-text">March 11, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-71524" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-71524 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/video-los-angeles-vibe-cu-alice-peneaca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/alice-peneaca-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/alice-peneaca-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/alice-peneaca-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/alice-peneaca-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/alice-peneaca-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/alice-peneaca.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="alice peneaca"  /><span class="ubermenu-target-title ubermenu-target-text">VIDEO: Los Angeles vibe cu Alice Peneacă</span><span class="ubermenu-target-description ubermenu-target-text">March 6, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-71697" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-71697 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/dragos-bucur-in-familie-serile-noastre-seamana-cu-un-taifun/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/dragos-bucur-visuri-la-cheie-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/dragos-bucur-visuri-la-cheie-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/dragos-bucur-visuri-la-cheie-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/dragos-bucur-visuri-la-cheie-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/dragos-bucur-visuri-la-cheie-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/dragos-bucur-visuri-la-cheie.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="dragos bucur visuri la cheie"  /><span class="ubermenu-target-title ubermenu-target-text">Dragoș Bucur, în familie: “Serile noastre seamănă cu un taifun”</span><span class="ubermenu-target-description ubermenu-target-text">March 4, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-71852" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-71852 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/mihail-limba-romana-pentru-mine-e-o-mai-mare-provocare-decat-engleza/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/mihail-a-list-magazine-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/mihail-a-list-magazine-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/mihail-a-list-magazine-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/mihail-a-list-magazine-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/mihail-a-list-magazine-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/mihail-a-list-magazine.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="mihail a list magazine"  /><span class="ubermenu-target-title ubermenu-target-text">Mihail: “Limba română, pentru mine, e o mai mare provocare decât engleza”</span><span class="ubermenu-target-description ubermenu-target-text">March 1, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-71753" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-71753 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/orice-scurtatura-nu-cred-ca-te-duce-la-succes-look-whos-driving-cu-cristina-jacob/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/OH-RAMONA-1-300x218.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/OH-RAMONA-1-300x218.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/OH-RAMONA-1-768x559.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/OH-RAMONA-1-1024x745.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/OH-RAMONA-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="218" alt="oh ramona"  /><span class="ubermenu-target-title ubermenu-target-text">&#8220;Orice scurtătură nu cred că te duce la succes&#8221; &#8211; Look Who&#8217;s Driving cu Cristina Jacob</span><span class="ubermenu-target-description ubermenu-target-text">February 28, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Features ID[285] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34721" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34721 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34721 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] count[5] --><li class=" ubermenu-autocolumn menu-item-286-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-72432" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-72432 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/diana-dumitrescu-astepta-primul-ei-copil/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/dddd-300x202.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/dddd-300x202.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/dddd-768x517.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/dddd-1024x690.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/dddd.jpg 1201w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="202" alt="diana dumitrescu insarcinata"  /><span class="ubermenu-target-title ubermenu-target-text">Diana Dumitrescu așteaptă primul ei copil</span><span class="ubermenu-target-description ubermenu-target-text">March 10, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-72412" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-72412 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/laura-cosoi-lanseaza-o-noua-carte-de-bucate/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/laura-cosoi-11-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/laura-cosoi-11-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/laura-cosoi-11-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/laura-cosoi-11-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/laura-cosoi-11-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/laura-cosoi-11.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="laura cosoi forma gustului"  /><span class="ubermenu-target-title ubermenu-target-text">Laura Cosoi lansează o nouă carte de bucate</span><span class="ubermenu-target-description ubermenu-target-text">March 10, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-72424" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-72424 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/8-seriale-pe-care-nu-ai-voie-sa-le-ratezi-primavara-aceasta/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/seriale-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/seriale-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/seriale-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/seriale-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/seriale-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/seriale.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="seriale"  /><span class="ubermenu-target-title ubermenu-target-text">8 seriale pe care nu ai voie să le ratezi primăvara aceasta</span><span class="ubermenu-target-description ubermenu-target-text">March 9, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-72347" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-72347 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/unde-iesim-in-weekend-5/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/unde-iesim-in-weekend-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/unde-iesim-in-weekend-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/unde-iesim-in-weekend-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/unde-iesim-in-weekend-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/unde-iesim-in-weekend-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/unde-iesim-in-weekend.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="unde iesim in weekend"  /><span class="ubermenu-target-title ubermenu-target-text">Unde ieșim în weekend?</span><span class="ubermenu-target-description ubermenu-target-text">March 9, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-72390" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-72390 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/lana-del-rey-isi-lanseaza-primul-volum-de-poezii/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/download-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/download-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/download-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/download-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/download-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/download-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="download (1)"  /><span class="ubermenu-target-title ubermenu-target-text">Lana Del Rey își lansează primul volum de poezii</span><span class="ubermenu-target-description ubermenu-target-text">March 8, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34722 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/alistevents/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Alist Events</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34722 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Events ID[368] count[5] --><li class=" ubermenu-autocolumn menu-item-368-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-72240" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-72240 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-10-part-v/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/a-list-magazineV-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/a-list-magazineV-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/a-list-magazineV-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/a-list-magazineV-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/a-list-magazineV-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/a-list-magazineV.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="a list magazine andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 10 (PART V)</span><span class="ubermenu-target-description ubermenu-target-text">March 7, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-72178" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-72178 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-10-part-iv/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/andra-andreea-esca-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/andra-andreea-esca-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/andra-andreea-esca-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/andra-andreea-esca-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/andra-andreea-esca-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/andra-andreea-esca.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andra andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 10 (PART IV)</span><span class="ubermenu-target-description ubermenu-target-text">March 7, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-72193" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-72193 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-10-part-iii/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-70-2-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-70-2-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-70-2-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-70-2-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-70-2-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-70-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (70)"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 10 (PART III)</span><span class="ubermenu-target-description ubermenu-target-text">March 7, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-72156" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-72156 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-10-part-ii/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/VIL_6736-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/VIL_6736-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/VIL_6736-768x511.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/VIL_6736-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/VIL_6736-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/VIL_6736-e1551961010243.jpg 1208w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="VIL_6736"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 10 (PART II)</span><span class="ubermenu-target-description ubermenu-target-text">March 7, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-72062" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-72062 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-10/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-3-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-3-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-3-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-3-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-3-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/Untitled-collage-69-3.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (69)"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 10 (PART I)</span><span class="ubermenu-target-description ubermenu-target-text">March 7, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Events ID[368] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-64205" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-64205 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/love-is-fun/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">LOVE is FUN</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-64205 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] count[5] --><li class=" ubermenu-autocolumn menu-item-526-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-72309" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-72309 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/edi-uzunov-la-love-is-fun-la-o-femeie-caut-frumusetea-pe-de-a-ntregul/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/eduard-uzunov-andreea-esca-love-is-fun-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/eduard-uzunov-andreea-esca-love-is-fun-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/eduard-uzunov-andreea-esca-love-is-fun-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/eduard-uzunov-andreea-esca-love-is-fun-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/eduard-uzunov-andreea-esca-love-is-fun-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/eduard-uzunov-andreea-esca-love-is-fun.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="eduard uzunov andreea esca love is fun"  /><span class="ubermenu-target-title ubermenu-target-text">Edi Uzunov, la LOVE IS FUN: “La o femeie, caut frumusețea pe de-a-ntregul”</span><span class="ubermenu-target-description ubermenu-target-text">March 7, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-71798" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-71798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/adrian-nartea-la-love-is-fun-cine-iubeste-iarta-dar-nu-uita/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Screen-Shot-2019-02-28-at-14.53.34-300x173.png" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Screen-Shot-2019-02-28-at-14.53.34-300x173.png 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Screen-Shot-2019-02-28-at-14.53.34-768x442.png 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Screen-Shot-2019-02-28-at-14.53.34-1024x589.png 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Screen-Shot-2019-02-28-at-14.53.34.png 1142w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="173" alt="Screen Shot 2019-02-28 at 14.53.34"  /><span class="ubermenu-target-title ubermenu-target-text">Adrian Nartea la LOVE IS FUN: “Cine iubește, iartă, dar nu uită”</span><span class="ubermenu-target-description ubermenu-target-text">February 28, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-71620" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-71620 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/putem-iubi-mai-multe-persoane-in-acelasi-timp/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/putem-iubi-mai-multe-persoane-in-acelasi-timp-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/putem-iubi-mai-multe-persoane-in-acelasi-timp-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/putem-iubi-mai-multe-persoane-in-acelasi-timp-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/putem-iubi-mai-multe-persoane-in-acelasi-timp-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/putem-iubi-mai-multe-persoane-in-acelasi-timp-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/putem-iubi-mai-multe-persoane-in-acelasi-timp.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="putem iubi mai multe persoane in acelasi timp"  /><span class="ubermenu-target-title ubermenu-target-text">Putem iubi mai multe persoane în același timp?</span><span class="ubermenu-target-description ubermenu-target-text">February 27, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-71352" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-71352 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/lora-si-ionut-ghenu-la-love-is-fun-nu-suntem-genul-de-cuplu-care-ar-da-cu-piciorul-relatiei-din-cauza-orgoliului/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/lora-ionut-ghenu-love-is-fun-a-list-magazine-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/lora-ionut-ghenu-love-is-fun-a-list-magazine-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/lora-ionut-ghenu-love-is-fun-a-list-magazine-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/lora-ionut-ghenu-love-is-fun-a-list-magazine-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/lora-ionut-ghenu-love-is-fun-a-list-magazine-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/lora-ionut-ghenu-love-is-fun-a-list-magazine.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="lora ionut ghenu love is fun a list magazine"  /><span class="ubermenu-target-title ubermenu-target-text">Lora și Ionuț Ghenu la LOVE IS FUN:  “Nu suntem genul de cuplu care ar da cu piciorul relației din cauza orgoliului”</span><span class="ubermenu-target-description ubermenu-target-text">February 21, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-70916" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-70916 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/idei-esentiale-in-iubire-de-la-experta-in-relatii-de-cuplu-esther-perel/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Esther-Perel-1-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Esther-Perel-1-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Esther-Perel-1-1-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Esther-Perel-1-1-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Esther-Perel-1-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Esther-Perel-1-1.jpg 1198w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Esther-Perel-1 (1)"  /><span class="ubermenu-target-title ubermenu-target-text">Idei esențiale în iubire, de la experta în relații de cuplu Esther Perel</span><span class="ubermenu-target-description ubermenu-target-text">February 14, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-10120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-10120 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/video/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-10120 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Video ID[10121] count[5] --><li class=" ubermenu-autocolumn menu-item-10121-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-72422" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-72422 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-au-raspuns-vedetele-la-intrebarea-am-n-am-keeping-up-with-alist-video/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/VIL_6736-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/VIL_6736-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/VIL_6736-768x511.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/VIL_6736-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/VIL_6736-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/VIL_6736-e1551961010243.jpg 1208w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="VIL_6736"  /><span class="ubermenu-target-title ubermenu-target-text">Ce au răspuns vedetele la întrebarea AM/ N-AM? Keeping Up With Alist (VIDEO)</span><span class="ubermenu-target-description ubermenu-target-text">March 9, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-72336" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-72336 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/tinute-inspirate-de-mamele-noastre/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/8-Martie-TC-128-300x219.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/8-Martie-TC-128-300x219.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/8-Martie-TC-128-768x560.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/8-Martie-TC-128-1024x746.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/8-Martie-TC-128.jpg 1098w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="219" alt="8 Martie- TC -128"  /><span class="ubermenu-target-title ubermenu-target-text">Trend Challenge- Tinute inspirate de mamele noastre</span><span class="ubermenu-target-description ubermenu-target-text">March 8, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-71753" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-71753 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/orice-scurtatura-nu-cred-ca-te-duce-la-succes-look-whos-driving-cu-cristina-jacob/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/OH-RAMONA-1-300x218.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/OH-RAMONA-1-300x218.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/OH-RAMONA-1-768x559.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/OH-RAMONA-1-1024x745.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/OH-RAMONA-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="218" alt="oh ramona"  /><span class="ubermenu-target-title ubermenu-target-text">&#8220;Orice scurtătură nu cred că te duce la succes&#8221; &#8211; Look Who&#8217;s Driving cu Cristina Jacob</span><span class="ubermenu-target-description ubermenu-target-text">February 28, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-71608" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-71608 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/rutina-perfecta-de-ingrijire-cu-peria-faciala-foreo-luna-mini-2/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/FOREO-site-8-300x189.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/FOREO-site-8-300x189.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/FOREO-site-8-768x483.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/FOREO-site-8-1024x644.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/FOREO-site-8.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="189" alt="FOREO-site-8"  /><span class="ubermenu-target-title ubermenu-target-text">Rutina perfectă de îngrijire cu peria facială FOREO LUNA mini 2</span><span class="ubermenu-target-description ubermenu-target-text">February 26, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-71054" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-71054 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-purtam-in-ultimele-zile-de-iarna/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/IMG_2877-300x225.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/IMG_2877-300x225.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/IMG_2877-e1550495860708.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="225" alt="IMG_2877"  /><span class="ubermenu-target-title ubermenu-target-text">Trend Challenge- Ce purtam cât timp așteptam primăvara</span><span class="ubermenu-target-description ubermenu-target-text">February 18, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Video ID[10121] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34724" class="cauta ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-34724 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" tabindex="0" itemprop="url"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-34724 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-34725" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-34725 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.alistmagazine.ro/">
			<input type="text" placeholder="cauta ..." value="" name="s" class="ubermenu-search-input" />
						<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</header><div class="uabb-js-breakpoint" style="display: none;"></div><div style="clear:both;"></div><div class="top-banner"><div class="wrap"><section id="text-28" class="widget-odd widget-last widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Header-1200&#215;250-001</h3>
			<div class="textwidget"><!-- /37980680/Header-1200x250-001 -->
<div id='div-gpt-ad-1496994875672-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496994875672-0'); });
</script>
</div></div>
		</div></section>
</div></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-71915 post type-post status-publish format-standard has-post-thumbnail category-featured-1 category-interviews tag-adrian-nartea tag-olimpia-melinte tag-pro-tv tag-serial tag-vlad entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Adrian Nartea: “Mulți mă întreabă dacă sunt Vlad”</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-03-11T09:00:11+02:00">March 11, 2019</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.alistmagazine.ro/author/monica/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Monica Cismaru</span></a></span>  </p></header><div class="entry-content" itemprop="text"><p><a href="https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad.jpg"><img class="aligncenter wp-image-71916 size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad.jpg" alt="adrian nartea vlad" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p><strong>Adrian Nartea savurează din plin succesul serialului VLAD (PRO TV) și spune ca este puțin luat pe sus de popularitatea personajului său. &#8220;<span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Mă sperie că, de acum, va trebui să am grijă să mă îmbrac mai atent și când ies cu Brioche (cățelul nostru). Mă bucur de toate schimbările astea și trebuie să am grijă sa nu mi se urce la cap!&#8221;, spune Adrian Nartea. </span></span></strong></p>
<p><strong><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Nici n-a debutat bine, ca serialul e lider de audiență. Flerul tău îți spunea că VLAD o să aibă succes la public?</span></span></strong></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Flerul meu nu zicea nimic, era atât de inhibat încât am lăsat rațiunea să facă toți algoritmii posibili. Știi, așa faci când ești într-o situație în care ai emotii și nu știi ce să faci, de fapt, aplici scenarii posibile, proceduri, ca la orice urgență sau calamitate. </span></span><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Știam ce am filmat timp de șase luni, știam ce echipă e în spatele proiectului, așteptările au fost mari și sunt mari, cumva ne-au fost confirmate așteptările. Acum să vedem ce se întâmplă cu următoarele episoade, oare lumea e curioasă despre ce se întâmplă în VLAD?</span></span></p>
<p><strong><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Cum a fost la filmări? Serialul e produs la standarde cinematografice și ați filmat și în stăinătate…</span></span></strong></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Eram obișnuit cu platoul de filmare, am filmat destul de mult înainte să fiu Vlad, de la reclame internaționale cu locații în Hollywood și Santa Monica, până la scurtmetraje studențești pe străzi întunecate din București. Ce vreau să zic este că m-am întâlnit cu toate condițiile posibile pe un platou de filmare, iar la VLAD am avut norocul și privilegiul sa găsesc condițiile și echipa pe care le găseam la fiecare reclama filmată aici. Iar, toată lumea știe că în România reclamele sunt cele mai profi și bine puse la punct proiecte cinematografice. În altă ordine de idei, la filmări am găsit oameni profesioniști, dedicați, de la care am învățat enorm și care mi-au devenit a doua familie.</span></span></p><p><a href="https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea-olimpia-melinte-vlad-pro-tv.jpg"><img class="aligncenter wp-image-71917 size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea-olimpia-melinte-vlad-pro-tv.jpg" alt="adrian nartea olimpia melinte vlad" width="800" height="1200" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea-olimpia-melinte-vlad-pro-tv.jpg 800w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea-olimpia-melinte-vlad-pro-tv-200x300.jpg 200w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea-olimpia-melinte-vlad-pro-tv-768x1152.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea-olimpia-melinte-vlad-pro-tv-683x1024.jpg 683w" sizes="(max-width: 800px) 100vw, 800px" /></a></p><p style="text-align: center;">Olimpia Melinte și Adrian Nartea la avanpremiera &#8220;VLAD&#8221;</p>
<p><strong><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Ce vrei să faci cu acest nou capital de popularitate câștigat datorită lui VLAD?</span></span></strong></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Nu știu&#8230; Încă nu realizez ce mi se întâmplă, doar observ că lumea e mult mai amabilă cu mine pe stradă, la benzinărie, oriunde mă duc&#8230; Mulți mă întreabă dacă sunt Vlad. Mă sperie că, de acum, va trebui să am grijă să mă îmbrac mai atent și când ies cu Brioche (cățelul nostru). Mă bucur de toate schimbările astea și trebuie să am grijă sa nu mi se urce la cap! (râde)</span></span></p>
<p><strong><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Îi cunoșteai pe toți colegii de platou din distribuția VLAD? Cu cine ai legat o prietenie strânsă?</span></span></strong></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Pe majoritatea îi cunoșteam deja. Pe unii de la workshopuri de actorie, pe alții de la reclame și evenimente, iar pe alții, de la televizor. Cu toții ne-am apropiat mult, ne suntem dragi și ne iubim. Îi admir enorm pe fiecare în parte și întotdeauna sper și vreau să-i fac mândri. Datorită lor, lucrurile au iesit așa cum au ieșit. Sper să vadă toată lumea acest efort comun!</span></span></p><p><strong><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Chestionar A List Magazine</span></span></strong></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><strong>· În ultimul mesaj transmis soției tale, modelul Alina Ferinceac, îi spuneai</strong>… Să-mi arunce o banană și ochelarii de soare, că nu mai urc în casă și mi-e foame!</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><strong>·Cel mai recent, ai regretat că ai dat banii pe</strong>… Reparația la mașina mea cea veche.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><strong>·Ai vrea ca lumea să știe despre tine că</strong>… Pe lângă Vlad, mă cheamă Adrian Nartea (râde)</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><strong>·Ai face schimb de vieți cu</strong>… John Snow sau cu un cavaler medieval.</span></span></p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><strong>·Un lucru complet inutil pe care îl ai acasă este</strong>&#8230; O narghilea.</span></span></p><p>Foto: PRO TV</p>
<div class="share-after share-filled share-small" id="share-after-71915"><div class="googlePlus" id="googleplus-after-71915" data-url="https://www.alistmagazine.ro/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/" data-urlalt="https://www.alistmagazine.ro/?p=71915" data-text="Adrian Nartea: “Mulți mă întreabă dacă sunt Vlad”" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-71915" data-url="https://www.alistmagazine.ro/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/" data-urlalt="https://www.alistmagazine.ro/?p=71915" data-text="Adrian Nartea: “Mulți mă întreabă dacă sunt Vlad”" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-71915" data-url="https://www.alistmagazine.ro/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/" data-urlalt="https://www.alistmagazine.ro/?p=71915" data-text="Adrian Nartea: “Mulți mă întreabă dacă sunt Vlad”" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-71915" data-url="https://www.alistmagazine.ro/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/" data-urlalt="https://www.alistmagazine.ro/?p=71915" data-text="Adrian Nartea: “Mulți mă întreabă dacă sunt Vlad”" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-71915" data-url="https://www.alistmagazine.ro/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/" data-urlalt="https://www.alistmagazine.ro/?p=71915" data-text="Adrian Nartea: “Mulți mă întreabă dacă sunt Vlad”" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-71915').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-71915').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-71915').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-71915').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  pinterest: { media: 'https://www.alistmagazine.ro/wp-content/uploads/2019/03/adrian-nartea1-vlad.jpg', description: 'Adrian Nartea: “Mulți mă întreabă dacă sunt Vlad”' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-71915').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script>
<p class="post-author">by Monica Cismaru, March 11, 2019</p>


<!-- Genesis Simple Share error: This location ( after ) has already been used. --><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.alistmagazine.ro/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/"
    dc:identifier="https://www.alistmagazine.ro/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/"
    dc:title="Adrian Nartea: “Mulți mă întreabă dacă sunt Vlad”"
    trackback:ping="https://www.alistmagazine.ro/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.alistmagazine.ro/category/featured-1/" rel="category tag">#Featured-1</a>, <a href="https://www.alistmagazine.ro/category/interviews/" rel="category tag">Interviews</a></span> <span class="entry-tags">Tagged With: <a href="https://www.alistmagazine.ro/tag/adrian-nartea/" rel="tag">Adrian Nartea</a>, <a href="https://www.alistmagazine.ro/tag/olimpia-melinte/" rel="tag">olimpia melinte</a>, <a href="https://www.alistmagazine.ro/tag/pro-tv/" rel="tag">pro tv</a>, <a href="https://www.alistmagazine.ro/tag/serial/" rel="tag">serial</a>, <a href="https://www.alistmagazine.ro/tag/vlad/" rel="tag">VLAD</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>        <div class="prev_next">
            <div class="nav_left">
                <span class="prev">Previous Post</span> <a href="https://www.alistmagazine.ro/diana-dumitrescu-astepta-primul-ei-copil/" rel="prev">Diana Dumitrescu așteaptă primul ei copil</a>            </div>
            <div class="nav_right">
                <span class="next">Next Post</span>             </div>
        </div>
        


<div id="wpv-view-layout-40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID71915" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID71915" data-viewnumber="40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID71915" data-pagination="{&quot;id&quot;:&quot;40161&quot;,&quot;base_permalink&quot;:&quot;/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/?wpv_view_count=40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID71915&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.alistmagazine.ro/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/?wpv_view_count=40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID71915">

	
	

	
	
	
</div>
<div style="clear:both;"></div><div class="bottom-banner"><section id="text-38" class="widget-odd widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Footer-800&#215;90-001</h3>
			<div class="textwidget"><!-- /37980680/Footer-800x90-001 -->
<div id='div-gpt-ad-1542814576460-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542814576460-0'); });
</script>
</div></div>
		</div></section>
<section id="text-44" class="widget-even widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><hr>
</div>
		</div></section>
<section id="custom_html-3" class="widget_text widget-odd widget-last widget-3 no-title center widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Footer-Revista-PDF</h3>
<div class="textwidget custom-html-widget"><!-- /37980680/Footer-Revista-PDF -->
<div id='div-gpt-ad-1543261262325-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543261262325-0'); });
</script>
</div></div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="text-39" class="widget-odd widget-first widget-1 no-title widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="wp_views-3" class="widget-even widget-2 widget widget_wp_views"><div class="widget-wrap"><h3 class="widgettitle widget-title">News &#038; More</h3>



<div id="wpv-view-layout-40139-TCPID71915" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-40139-TCPID71915" data-viewnumber="40139-TCPID71915" data-pagination="{&quot;id&quot;:&quot;40139&quot;,&quot;base_permalink&quot;:&quot;/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/?wpv_view_count=40139-TCPID71915&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/adrian-nartea-multi-ma-intreaba-daca-sunt-vlad/?wpv_view_count=40139-TCPID71915">

	
	<!-- wpv-loop-start -->
		
          <div class="sidebar-news">
          	<a href="https://www.alistmagazine.ro/diana-dumitrescu-astepta-primul-ei-copil/">
            <img width="300" height="202" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/dddd-300x202.jpg" class="attachment-medium size-medium wp-post-image" alt="diana dumitrescu insarcinata" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/dddd-300x202.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/dddd-768x517.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/dddd-1024x690.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/dddd.jpg 1201w" sizes="(max-width: 300px) 100vw, 300px" />
            <div class="news-title hvr-push">Diana Dumitrescu așteaptă primul ei copil</div>
          	</a>
          </div>
		
          <div class="sidebar-news">
          	<a href="https://www.alistmagazine.ro/laura-cosoi-lanseaza-o-noua-carte-de-bucate/">
            <img width="300" height="200" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/laura-cosoi-11-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="laura cosoi forma gustului" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/laura-cosoi-11-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/laura-cosoi-11-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/laura-cosoi-11-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/laura-cosoi-11-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/laura-cosoi-11.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />
            <div class="news-title hvr-push">Laura Cosoi lansează o nouă carte de bucate</div>
          	</a>
          </div>
		
          <div class="sidebar-news">
          	<a href="https://www.alistmagazine.ro/8-seriale-pe-care-nu-ai-voie-sa-le-ratezi-primavara-aceasta/">
            <img width="300" height="200" src="https://www.alistmagazine.ro/wp-content/uploads/2019/03/seriale-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/03/seriale-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/seriale-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/seriale-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/seriale-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/03/seriale.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />
            <div class="news-title hvr-push">8 seriale pe care nu ai voie să le ratezi primăvara aceasta</div>
          	</a>
          </div>
		
	<!-- wpv-loop-end -->
	
	
</div>
</div></section>
<section id="text-30" class="widget-odd widget-last widget-3 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Sidebar-Sus-300&#215;600-001</h3>
			<div class="textwidget"><!-- /37980680/Sidebar-Sus-300x600-001 -->
<div id='div-gpt-ad-1496995007617-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496995007617-0'); });
</script>
</div></div>
		</div></section>
</aside></div></div><footer class="fl-builder-content fl-builder-content-59896 fl-builder-global-templates-locked" data-post-id="59896" itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-type="footer"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef4b8a9453" data-node="5b4ef4b8a9453">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef4b8ace45" data-node="5b4ef4b8ace45">
			<div class="fl-col fl-node-5b4ef4b8acf65" data-node="5b4ef4b8acf65">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-menu fl-node-5b4ef5a6b36f3" data-node="5b4ef5a6b36f3">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu">
		<div class="fl-clear"></div>
	<ul id="menu-meniu-footer-1" class="menu fl-menu-horizontal fl-toggle-none"><li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-noi/">Despre noi</a></li><li id="menu-item-34703" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/politica-de-confidentialitate/">Politica de confidențialitate</a></li><li id="menu-item-34704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-cookies/">Despre cookies</a></li><li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/publicitate/">Publicitate</a></li><li id="menu-item-34705" class="fm-icon mobile-on menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li><li id="menu-item-34707" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.facebook.com/A-List-Magazine-1055405091167585/?fref=ts"><i class="fa fa-facebook"></i></a></li><li id="menu-item-34708" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.instagram.com/alistmagazine/"><i class="fa fa-instagram"></i></a></li><li id="menu-item-34709" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.youtube.com/channel/UC6bXZYAMs-1JPMktDLC0LjQ"><i class="fa fa-youtube-play"></i></a></li><li id="menu-item-34706" class="fm-icon mobile-off menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li></ul></div>
	</div>
</div>
<div class="fl-module fl-module-separator fl-node-5b4ef526a9b38" data-node="5b4ef526a9b38">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b4ef4e8a5762" data-node="5b4ef4e8a5762">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<div class="newsletter text-center">
<a href=https://www.alistmagazine.ro/abonare-newsletter/>
<p class="text-center">Vrei sa fii la curent cu noutatile Alist?</p>
<img src="https://www.alistmagazine.ro/wp-content/uploads/2017/05/Aboneaza-te.png" style="height:90px; width:auto"/>
</a>
</div></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef3a7ec8f3" data-node="5b4ef3a7ec8f3">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef42d78abb" data-node="5b4ef42d78abb">
			<div class="fl-col fl-node-5b4ef42d78c97 fl-col-small" data-node="5b4ef42d78c97">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef4370d9db mobile-left-center" data-node="5b4ef4370d9db">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>&#x000A9;&nbsp;2016&#x02013;2019 AlistMagazine. Toate drepturile rezervate.</small></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b4ef42d78cd5 fl-col-small" data-node="5b4ef42d78cd5">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef45af2c27 mobile-right-center" data-node="5b4ef45af2c27">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>developed by  <a href="http://2shark.ro">tooShark</a></small></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</footer><div class="uabb-js-breakpoint" style="display: none;"></div><div class="fl-builder-content fl-builder-content-59900 fl-builder-global-templates-locked" data-post-id="59900" data-type="part"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef9904a0be" data-node="5b4ef9904a0be">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef9904caad" data-node="5b4ef9904caad">
			<div class="fl-col fl-node-5b4ef9904cbc9" data-node="5b4ef9904cbc9">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef99049fb7" data-node="5b4ef99049fb7">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<a href="#" class="topbutton" style="display: inline;"><i class="fa fa-caret-up" aria-hidden="true"></i></a></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div></div><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alistmagazine.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/bb-theme-builder/js/jquery.throttle.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/80b4d20ffe1534cb7934c8e273893692-layout-bundle.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/skip-links.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_custom/custom-jquery.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js'></script>

<script type="text/javascript">
//-----------------------------------------
// Content Template: Single post - start
//-----------------------------------------
if (jQuery(".flexslider")[0]){
jQuery(window).load(function() {
  jQuery('.flexslider').flexslider({
    animation: "slide",
    animationLoop: true,
    slideshowSpeed: 30000,
    itemWidth: 320,
    itemHeight: 240,
    itemMargin: 5,
    nextText: '',
    prevText: '',
  });
});
}
//-----------------------------------------
// Content Template: Single post - end
//-----------------------------------------
</script>
<!-- start teads script-->
                <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78187/tag"></script>
               <!-- end teads script-->			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Alistmagazine utilizează cookie-uri pentru a vă îmbunătăți experiența pe acest site și pentru a vă oferi servicii și conținut adaptate intereselor dvs. Continuând să utilizați acest site, sunteți de acord cu utilizarea cookie-urilor. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.alistmagazine.ro/despre-cookies/">Sunt de acord</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 2.9.4.1 on 2019-03-11 12:01:13 -->