<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="author" content="2shark.ro" /><title>Top 5 orașe din Europa în care milenialii și-ar dori să locuiască - AlistMagazine</title>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Recent, Nestpick, o platformă de imobiliare, a făcut un mic studiu cu privire la orașele în care milenialii și-ar dori să trăiască."/>
<link rel="canonical" href="https://www.alistmagazine.ro/top-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Top 5 orașe din Europa în care milenialii și-ar dori să locuiască - AlistMagazine" />
<meta property="og:description" content="Recent, Nestpick, o platformă de imobiliare, a făcut un mic studiu cu privire la orașele în care milenialii și-ar dori să trăiască." />
<meta property="og:url" content="https://www.alistmagazine.ro/top-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca/" />
<meta property="og:site_name" content="AlistMagazine" />
<meta property="article:tag" content="antwerp" />
<meta property="article:tag" content="berlin" />
<meta property="article:tag" content="lisabona" />
<meta property="article:tag" content="milenial" />
<meta property="article:tag" content="orase europa" />
<meta property="article:tag" content="orase mileniali" />
<meta property="article:section" content="#Featured-1" />
<meta property="article:published_time" content="2018-10-14T07:00:12+00:00" />
<meta property="article:modified_time" content="2018-10-14T11:15:37+00:00" />
<meta property="og:updated_time" content="2018-10-14T11:15:37+00:00" />
<meta property="og:image" content="https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali.jpg" />
<meta property="og:image:secure_url" content="https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="orașe mileniali" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Recent, Nestpick, o platformă de imobiliare, a făcut un mic studiu cu privire la orașele în care milenialii și-ar dori să trăiască." />
<meta name="twitter:title" content="Top 5 orașe din Europa în care milenialii și-ar dori să locuiască - AlistMagazine" />
<meta name="twitter:image" content="https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.alistmagazine.ro\/","sameAs":[],"@id":"https:\/\/www.alistmagazine.ro\/#organization","name":"A List Magazine","logo":"http:\/\/www.alistmagazine.ro\/wp-content\/themes\/default\/images\/logo_alist-magazine.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Feed" href="https://www.alistmagazine.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Comments Feed" href="https://www.alistmagazine.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Top 5 orașe din Europa în care milenialii și-ar dori să locuiască Comments Feed" href="https://www.alistmagazine.ro/top-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alistmagazine.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/share.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.alistmagazine.ro/wp-content/themes/default-4.0/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='2shark-public-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins//style-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-bundle-698f34a3b45a36cec778e7ca75d1ed82-css'  href='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/698f34a3b45a36cec778e7ca75d1ed82-layout-bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/hover.css/2.1.0/css/hover-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='//cdn.jsdelivr.net/animatecss/3.5.1/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hint-css-css'  href='//cdn.jsdelivr.net/hint.css/2.2.1/hint.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='clip-custom-style-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_genesis/custom-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uabb = {"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.alistmagazine.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alistmagazine.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alistmagazine.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.alistmagazine.ro/?p=64990' />
<link rel="alternate" type="application/json+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Ftop-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Ftop-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { margin-bottom:10px; }
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { color:#000000; padding-left:15px; padding-right:15px; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 { margin:5px; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0 > .ubermenu-custom-content.ubermenu-custom-content-padded { padding-top:0px; padding-bottom:0px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:not(.ubermenu-noindicator) { padding-right:30px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-noindicator { padding-right:15px; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input { color:#000000; font-size:14px; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-webkit-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-moz-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-ms-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search .ubermenu-search-submit { color:#000000; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 413 */   .ubermenu .ubermenu-submenu.ubermenu-submenu-id-413 { min-width:1px; }
/* 34724 */ .ubermenu .ubermenu-submenu.ubermenu-submenu-id-34724 { min-width:1px; }

/* Status: Loaded from Transient */

</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #eaeaea;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #eeee22;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#000000;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #eaeaea;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured-1","lifestyle","travel"],"pageAttributes":["antwerp","berlin","lisabona","milenial","orase-europa","orase-mileniali"],"pagePostAuthor":"A List Magazine"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFWHQR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><link rel="pingback" href="https://www.alistmagazine.ro/xmlrpc.php" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/37980680/Header-1200x250-001', [[1200, 250], [970, 250], [250, 250], [300, 100], [728, 90]], 'div-gpt-ad-1496994875672-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Jos-300x600-001', [[300, 600], [240, 400]], 'div-gpt-ad-1496994978486-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Sus-300x600-001', [[240, 400], [300, 600]], 'div-gpt-ad-1496995007617-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-800x90-001', [[728, 90], [468, 60], [250, 250], [800, 90]], 'div-gpt-ad-1496995040614-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><style type="text/css">.site-title a { background: url(https://www.alistmagazine.ro/wp-content/uploads/2017/06/Alist_Logo_Magazine.jpg) no-repeat !important; }</style>
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
</head>
<body class="post-template-default single single-post postid-64990 single-format-standard fl-theme-builder-header fl-theme-builder-footer fl-theme-builder-part custom-header header-image header-full-width content-sidebar views-template-single-post &quot;&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-KFWHQR&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none;" itemscope itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) --><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="fl-builder-content fl-builder-content-57416 fl-builder-global-templates-locked" data-post-id="57416" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-type="header" data-sticky="1" data-shrink="1" data-overlay="0" data-overlay-bg="transparent"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b1692be6885f" data-node="5b1692be6885f">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b1692be6b4f4" data-node="5b1692be6b4f4">
			<div class="fl-col fl-node-5b1692be6b6dc" data-node="5b1692be6b6dc">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-photo fl-node-5b16931c01066" data-node="5b16931c01066">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-photo uabb-photo-align-center uabb-photo-mob-align-center" itemscope itemtype="http://schema.org/ImageObject">
	<div class="uabb-photo-content ">

				<a href="/" target="_self"  itemprop="url">
				<img class="uabb-photo-img wp-image-60921 size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Alist_Magazine_logo.png" alt="Alist_Magazine_logo" itemprop="image"  />

						</a>
			</div>
	</div>	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b16944422771" data-node="5b16944422771">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc- ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full ubermenu-responsive-toggle-icon-only " data-ubermenu-target="ubermenu-main-20"><i class="fa fa-bars"></i></a><nav id="ubermenu-main-20" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-20 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-20" class="ubermenu-nav"><li id="menu-item-34716" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34716 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/andreea-guests/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andreea &#038; Guests</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34716 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] count[5] --><li class=" ubermenu-autocolumn menu-item-525-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-64399" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-64399 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/andreea-esca-escapada-in-weekend-pentru-un-proiect-de-suflet/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">Ce m-a făcut fericită în acest weekend? Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">September 30, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-62930" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-62930 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ziua-in-care-mi-s-a-schimbat-viata-text-de-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca si alexia"  /><span class="ubermenu-target-title ubermenu-target-text">Ziua în care mi s-a schimbat viața. Text de Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">August 31, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-60295" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-60295 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/poveste-de-dragoste-by-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">Poveste de dragoste by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">July 29, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-60179" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-60179 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/60179-2/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-e1532277711479.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">Ce n-a putut să mă convingă tata, a reușit Tibi Ușeriu</span><span class="ubermenu-target-description ubermenu-target-text">July 22, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-57211" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-57211 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/vedetele-prin-ochii-parintilor-de-1-iunie/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (17)"  /><span class="ubermenu-target-title ubermenu-target-text">Vedetele, prin ochii părinților. De 1 iunie</span><span class="ubermenu-target-description ubermenu-target-text">June 1, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34718" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34718 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/fashion/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34718 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Fashion ID[279] count[5] --><li class=" ubermenu-autocolumn menu-item-279-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-64921" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-64921 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-piese-ar-trebui-sa-eviti-sa-mai-porti-si-cu-ce-sa-le-inlocuiesti/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/piese-de-evitat-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/piese-de-evitat-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/piese-de-evitat-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/piese-de-evitat-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/piese-de-evitat-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/piese-de-evitat-e1539264004356.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="piese de evitat"  /><span class="ubermenu-target-title ubermenu-target-text">Ce piese ar trebui să eviți să mai porți și cu ce să le înlocuiești</span><span class="ubermenu-target-description ubermenu-target-text">October 11, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-64866" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-64866 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/tema-pentru-met-gala-2019-a-fost-dezvaluita/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3568502-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3568502-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3568502-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3568502-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3568502-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3568502-e1539166850352.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="tema met gala 2019"  /><span class="ubermenu-target-title ubermenu-target-text">Tema pentru Met Gala 2019 a fost dezvăluită</span><span class="ubermenu-target-description ubermenu-target-text">October 10, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-64832" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-64832 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/shopping-list-8-botine-la-moda-toamna-aceasta/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/botine-la-modă-toamna-aceasta-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/botine-la-modă-toamna-aceasta-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/botine-la-modă-toamna-aceasta-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/botine-la-modă-toamna-aceasta-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/botine-la-modă-toamna-aceasta-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/botine-la-modă-toamna-aceasta.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="botine la modă toamna aceasta"  /><span class="ubermenu-target-title ubermenu-target-text">Shopping List: 8 botine la modă toamna aceasta</span><span class="ubermenu-target-description ubermenu-target-text">October 9, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-64794" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-64794 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/gigi-hadid-in-noua-campanie-moschino-x-hm/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/moschino-hm-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/moschino-hm-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/moschino-hm-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/moschino-hm-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/moschino-hm-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/moschino-hm.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="moschino hm"  /><span class="ubermenu-target-title ubermenu-target-text">Gigi Hadid, în noua campanie Moschino x H&#038;M</span><span class="ubermenu-target-description ubermenu-target-text">October 9, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-64775" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-64775 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/fashion-news-tot-ce-e-nou-si-cool-in-aceasta-luna-3/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/cool-noutati-luna-aceasta-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/cool-noutati-luna-aceasta-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/cool-noutati-luna-aceasta-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/cool-noutati-luna-aceasta-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/cool-noutati-luna-aceasta-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/cool-noutati-luna-aceasta.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="cool nou luna aceasta"  /><span class="ubermenu-target-title ubermenu-target-text">Fashion News: Tot ce e nou și cool în această lună</span><span class="ubermenu-target-description ubermenu-target-text">October 8, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Fashion ID[279] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34719" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34719 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/beauty/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Beauty</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34719 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Beauty ID[284] count[5] --><li class=" ubermenu-autocolumn menu-item-284-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-65019" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-65019 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/solutii-eficiente-pentru-parul-uscat-si-lipsit-de-stralucire/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/par-uscat-si-stralucitor.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/par-uscat-si-stralucitor.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/par-uscat-si-stralucitor-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/par-uscat-si-stralucitor-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/par-uscat-si-stralucitor-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/par-uscat-si-stralucitor-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="par uscat si stralucitor"  /><span class="ubermenu-target-title ubermenu-target-text">Soluții eficiente pentru părul uscat și lipsit de strălucire</span><span class="ubermenu-target-description ubermenu-target-text">October 15, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-64977" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-64977 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/sfatul-specialistului-top-produse-de-styling-pentru-toamna-iarna/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/look.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/look.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/look-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/look-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/look-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/look-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="CIND_Keyvisual_Jessie.jpg"  /><span class="ubermenu-target-title ubermenu-target-text">Top produse de styling pentru toamnă &#8211; iarnă</span><span class="ubermenu-target-description ubermenu-target-text">October 13, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-64917" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-64917 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/masca-homemade-impotriva-punctelor-negre/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/masca-homemade-e1539261710298.jpg" width="1200" height="800" alt="masca homemade"  /><span class="ubermenu-target-title ubermenu-target-text">Masca homemade împotriva punctelor negre</span><span class="ubermenu-target-description ubermenu-target-text">October 11, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-64894" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-64894 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/top-13-beauty-looks-de-la-american-music-awards/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/american-music-awards-2018.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/american-music-awards-2018.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/american-music-awards-2018-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/american-music-awards-2018-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/american-music-awards-2018-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/american-music-awards-2018-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="american-music-awards-2018:"  /><span class="ubermenu-target-title ubermenu-target-text">Top 13 beauty looks de la American Music Awards</span><span class="ubermenu-target-description ubermenu-target-text">October 11, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-64860" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-64860 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/trucuri-pentru-un-ten-odihnit/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_934065-e1539157540100.jpg" width="1200" height="800" alt="hepta_934065"  /><span class="ubermenu-target-title ubermenu-target-text">Trucuri pentru un ten odihnit</span><span class="ubermenu-target-description ubermenu-target-text">October 10, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Beauty ID[284] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34720" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34720 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/interviews/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Interviews</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34720 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Features ID[285] count[5] --><li class=" ubermenu-autocolumn menu-item-285-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-64971" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-64971 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/anca-stefan-as-vrea-sa-vad-si-mai-multe-femei-romance-interesate-de-sanatatea-pielii-a-parului/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/Untitled-collage-67-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/Untitled-collage-67-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/Untitled-collage-67-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/Untitled-collage-67-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/Untitled-collage-67-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/Untitled-collage-67-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="anca"  /><span class="ubermenu-target-title ubermenu-target-text">Anca Ștefan: “Să lucrezi în domeniul frumuseții este ca atunci când îți întâlnești jumătatea”</span><span class="ubermenu-target-description ubermenu-target-text">October 12, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-64356" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-64356 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/simona-craciun-ne-spune-povestea-din-spatele-brandului-tort-de-bezea/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-10-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-10-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-10-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-10-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-10-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-10.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="tort"  /><span class="ubermenu-target-title ubermenu-target-text">Simona Crăciun ne spune povestea din spatele brandului Tort de bezea</span><span class="ubermenu-target-description ubermenu-target-text">September 28, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-64296" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-64296 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/welcometomystudio-povestea-bijuteriilor-lisaco/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/lisa-and-co-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/lisa-and-co-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/lisa-and-co-1-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/lisa-and-co-1-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/lisa-and-co-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/lisa-and-co-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="lisa and co 1"  /><span class="ubermenu-target-title ubermenu-target-text">#WelcomeToMyStudio: povestea bijuteriilor Lisa&#038;Co.</span><span class="ubermenu-target-description ubermenu-target-text">September 28, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-64291" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-64291 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cristina-joia/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Notting-Hill-Living-Room-300x172.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Notting-Hill-Living-Room-300x172.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Notting-Hill-Living-Room-768x440.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Notting-Hill-Living-Room-1024x587.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Notting-Hill-Living-Room-e1538299787879.jpg 1250w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="172" alt="Notting Hill &#8211; Living Room"  /><span class="ubermenu-target-title ubermenu-target-text">Design pentru locuințele mici, sfaturi de la Cristina Joia (Visuri la cheie)</span><span class="ubermenu-target-description ubermenu-target-text">September 27, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-64097" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-64097 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/welcometomystudio-laura-lazar-moda-cu-sunet-rockn-roll/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/laura-lazar-stars-300x201.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/laura-lazar-stars-300x201.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/laura-lazar-stars-768x514.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/laura-lazar-stars-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/laura-lazar-stars.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="201" alt="laura lazar stars"  /><span class="ubermenu-target-title ubermenu-target-text">#WelcomeToMyStudio: Laura Lazăr, moda cu sunet rock’n roll</span><span class="ubermenu-target-description ubermenu-target-text">September 21, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Features ID[285] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34721" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-34721 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34721 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] count[5] --><li class=" ubermenu-autocolumn menu-item-286-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-65028" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-65028 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/meghan-markle-si-printul-harry-se-pregatesc-sa-devina-parinti/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/meghan-markle-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/meghan-markle-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/meghan-markle-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/meghan-markle-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/meghan-markle-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/meghan-markle-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="meghan markle"  /><span class="ubermenu-target-title ubermenu-target-text">Meghan Markle și Prințul Harry se pregătesc să devină părinți</span><span class="ubermenu-target-description ubermenu-target-text">October 15, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-65011" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-65011 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/tot-ce-trebuie-sa-stii-despre-nunta-printesei-eugenie-si-a-lui-jack-brooksbank/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3876134-300x210.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3876134-300x210.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3876134-768x539.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3876134-1024x719.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3876134-e1539558391165.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="210" alt="nunta printesa eugenie"  /><span class="ubermenu-target-title ubermenu-target-text">Tot ce trebuie să știi despre nunta Prințesei Eugenie și a lui Jack Brooksbank</span><span class="ubermenu-target-description ubermenu-target-text">October 15, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-65002" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-65002 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/unde-bei-un-vin-bun-in-bucuresti/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/vin-bun-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/vin-bun-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/vin-bun-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/vin-bun-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/vin-bun-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/vin-bun.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="vin bun"  /><span class="ubermenu-target-title ubermenu-target-text">Unde bei un vin bun în București?</span><span class="ubermenu-target-description ubermenu-target-text">October 14, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-64990" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-64990 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/top-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="orașe mileniali"  /><span class="ubermenu-target-title ubermenu-target-text">Top 5 orașe din Europa în care milenialii și-ar dori să locuiască</span><span class="ubermenu-target-description ubermenu-target-text">October 14, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-64987" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-64987 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/iulia-rugina-la-love-is-fun-intotdeauna-intr-un-fel-sau-altul-lucrurile-se-vor-echilibra/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/iulia-rugina-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/iulia-rugina-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/iulia-rugina-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/iulia-rugina-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/iulia-rugina-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/iulia-rugina.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="iulia rugina bogdan nicolai"  /><span class="ubermenu-target-title ubermenu-target-text">Iulia Rugină la LOVE IS FUN:  &#8220;Întotdeauna, într-un fel sau altul, lucrurile se vor echilibra&#8221;</span><span class="ubermenu-target-description ubermenu-target-text">October 13, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34722 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/alistevents/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Alist Events</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34722 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Events ID[368] count[5] --><li class=" ubermenu-autocolumn menu-item-368-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-63755" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-63755 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/half-is-free-revine-la-bucuresti-la-the-ark-pe-29-septembrie/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/halfisfree-300x208.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/halfisfree-300x208.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/halfisfree-768x534.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/halfisfree-1024x712.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/halfisfree-e1537519371933.jpg 1248w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="208" alt="halfisfree"  /><span class="ubermenu-target-title ubermenu-target-text">Half Is Free revine la București, la The Ark, pe 29 septembrie</span><span class="ubermenu-target-description ubermenu-target-text">September 21, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-64013" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-64013 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/unde-gasiti-revista-a-list-magazine-nr-8-editia-de-toamna-2018/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/revista-nr-8-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/revista-nr-8-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/revista-nr-8-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/revista-nr-8-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/revista-nr-8-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/revista-nr-8.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="revista nr 8"  /><span class="ubermenu-target-title ubermenu-target-text">Unde găsiți revista A LIST MAGAZINE nr. 8, ediția de toamnă 2018</span><span class="ubermenu-target-description ubermenu-target-text">September 20, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-63962" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-63962 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/lansarea-a-list-magazine-nr-8-editia-de-toamna-iii/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_4047-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_4047-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_4047-768x511.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_4047-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_4047-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="VIL_4047"  /><span class="ubermenu-target-title ubermenu-target-text">Lansarea A LIST MAGAZINE nr. 8, ediția de toamnă (III)</span><span class="ubermenu-target-description ubermenu-target-text">September 19, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-63914" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-63914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/lansarea-a-list-magazine-nr-8-editia-de-toamna-ii/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_3848-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_3848-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_3848-768x511.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_3848-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_3848-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_3848-e1537358500556.jpg 1248w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="party"  /><span class="ubermenu-target-title ubermenu-target-text">Lansarea A LIST MAGAZINE nr. 8, ediția de toamnă (II)</span><span class="ubermenu-target-description ubermenu-target-text">September 19, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-63867" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-63867 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/lansarea-a-list-magazine-nr-8-editia-de-toamna-i/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC_0375-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC_0375-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC_0375-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC_0375-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC_0375-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC_0375.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="party"  /><span class="ubermenu-target-title ubermenu-target-text">Lansarea A LIST MAGAZINE nr. 8, ediția de toamnă (I)</span><span class="ubermenu-target-description ubermenu-target-text">September 19, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Events ID[368] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-64205" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-64205 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/love-is-fun/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">LOVE is FUN</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-64205 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] count[5] --><li class=" ubermenu-autocolumn menu-item-526-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-64987" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-64987 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/iulia-rugina-la-love-is-fun-intotdeauna-intr-un-fel-sau-altul-lucrurile-se-vor-echilibra/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/iulia-rugina-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/iulia-rugina-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/iulia-rugina-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/iulia-rugina-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/iulia-rugina-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/iulia-rugina.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="iulia rugina bogdan nicolai"  /><span class="ubermenu-target-title ubermenu-target-text">Iulia Rugină la LOVE IS FUN:  &#8220;Întotdeauna, într-un fel sau altul, lucrurile se vor echilibra&#8221;</span><span class="ubermenu-target-description ubermenu-target-text">October 13, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-64863" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-64863 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-facem-fata-discutiilor-dificile-la-job/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/img-1-300x199.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/img-1-300x199.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/img-1-768x510.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/img-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/img-1-e1539162929730.jpg 799w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="199" alt="job"  /><span class="ubermenu-target-title ubermenu-target-text">Cum facem față discuțiilor dificile la job?</span><span class="ubermenu-target-description ubermenu-target-text">October 10, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-64736" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-64736 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/diana-stanculeanu-la-love-is-fun/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/diana-stanculeanu-bogdan-nicolai-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/diana-stanculeanu-bogdan-nicolai-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/diana-stanculeanu-bogdan-nicolai-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/diana-stanculeanu-bogdan-nicolai-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/diana-stanculeanu-bogdan-nicolai-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/diana-stanculeanu-bogdan-nicolai.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="diana stanculeanu bogdan nicolai"  /><span class="ubermenu-target-title ubermenu-target-text">Diana Stănculeanu la LOVE IS FUN: &#8220;Cei care nu acceptă diversiteta sexuală nu au niciun beneficiu. Creierul primitiv vede noutatea ca pe un pericol&#8221;</span><span class="ubermenu-target-description ubermenu-target-text">October 6, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-64681" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-64681 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/de-ce-refuzam-sexul-in-cuplu/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3830613-300x168.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3830613-300x168.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3830613-768x431.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3830613-1024x575.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/hepta_3830613-e1538743145241.jpg 1248w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="168" alt="relatii"  /><span class="ubermenu-target-title ubermenu-target-text">De ce refuzăm sexul în cuplu?</span><span class="ubermenu-target-description ubermenu-target-text">October 6, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-64378" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-64378 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/bogdan-nicolai-la-love-is-fun-m-am-culcat-cu-femei-maritate/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/love-is-fun-poza-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/love-is-fun-poza-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/love-is-fun-poza-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/love-is-fun-poza-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/love-is-fun-poza.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="love is fun poza"  /><span class="ubermenu-target-title ubermenu-target-text">Bogdan Nicolai la Love is Fun: &#8220;M-am culcat cu femei măritate&#8221;</span><span class="ubermenu-target-description ubermenu-target-text">September 28, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-10120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-10120 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/video/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-10120 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Video ID[10121] count[5] --><li class=" ubermenu-autocolumn menu-item-10121-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-64945" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-64945 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/haine-si-stil-de-toamna/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/Haine-stil-toamna-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/Haine-stil-toamna-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/Haine-stil-toamna-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/Haine-stil-toamna-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/Haine-stil-toamna-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/Haine-stil-toamna.jpg 1198w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Haine stil toamna"  /><span class="ubermenu-target-title ubermenu-target-text">Trend Challenge: Stil de toamna: ce haine noi aducem in dulap</span><span class="ubermenu-target-description ubermenu-target-text">October 12, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-64563" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-64563 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/erotism-infidelitate-si-viata-de-cuplu-cu-esther-perel/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/Esther-Perel-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/Esther-Perel-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/Esther-Perel-1-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/Esther-Perel-1-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/Esther-Perel-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/Esther-Perel-1.jpg 1198w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Esther Perel-1"  /><span class="ubermenu-target-title ubermenu-target-text">Despre erotism, infidelitate și viața de cuplu cu Esther Perel (VIDEO)</span><span class="ubermenu-target-description ubermenu-target-text">October 4, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-64468" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-64468 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/video-o-arta-transformationala-drag-queen-makeup-by-alexandru-abagiu/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/alexander-white-drag-queen-1-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/alexander-white-drag-queen-1-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/alexander-white-drag-queen-1-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/alexander-white-drag-queen-1-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/alexander-white-drag-queen-1-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/alexander-white-drag-queen-1-1-e1538414347557.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="alexander white drag queen 1 (1)"  /><span class="ubermenu-target-title ubermenu-target-text">[VIDEO] O artă transformațională: Drag Queen Makeup by Alexandru Abagiu</span><span class="ubermenu-target-description ubermenu-target-text">October 2, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-64439" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-64439 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/trend-challenge-ce-va-asteapta-half-is-free/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/IMG_2805-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/IMG_2805-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/IMG_2805-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/IMG_2805-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/IMG_2805-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/IMG_2805.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Processed with VSCO with hb1 preset"  /><span class="ubermenu-target-title ubermenu-target-text">Trend Challenge- Ce vă așteaptă Half is Free</span><span class="ubermenu-target-description ubermenu-target-text">October 1, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-64419" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-64419 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/video-in-the-sport-light-raluca-aprodu-pasionata-si-pasionala/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04075-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04075-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04075-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04075-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04075-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04075.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="RALUCA APRODU"  /><span class="ubermenu-target-title ubermenu-target-text">Video : In The Sport Light &#8211; Raluca Aprodu, pasionată și pasională</span><span class="ubermenu-target-description ubermenu-target-text">October 1, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Video ID[10121] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34724" class="cauta ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-34724 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" tabindex="0" itemprop="url"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-34724 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-34725" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-34725 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.alistmagazine.ro/">
			<input type="text" placeholder="cauta ..." value="" name="s" class="ubermenu-search-input" />
						<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</header><div class="uabb-js-breakpoint" style="display: none;"></div><div style="clear:both;"></div><div class="top-banner"><div class="wrap"><section id="text-28" class="widget-odd widget-last widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Header-1200&#215;250-001</h3>
			<div class="textwidget"><!-- /37980680/Header-1200x250-001 -->
<div id='div-gpt-ad-1496994875672-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496994875672-0'); });
</script>
</div></div>
		</div></section>
</div></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-64990 post type-post status-publish format-standard has-post-thumbnail category-featured-1 category-lifestyle category-travel tag-antwerp tag-berlin tag-lisabona tag-milenial tag-orase-europa tag-orase-mileniali entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Top 5 orașe din Europa în care milenialii și-ar dori să locuiască</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-14T07:00:12+00:00">October 14, 2018</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.alistmagazine.ro/author/alist/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">A List Magazine</span></a></span>  </p></header><div class="entry-content" itemprop="text"><p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali.jpg"><img class="aligncenter size-full wp-image-64995" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali.jpg" alt="orașe mileniali" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p class="p1"><span class="s1">Recent, <a href="https://www.nestpick.com/" target="_blank" rel="noopener">Nestpick</a>, o platformă de imobiliare, a făcut un mic studiu cu privire la <a href="https://www.alistmagazine.ro/cele-mai-ieftine-bilete-de-avion-unde-poti-calatori-cu-doar-50-euro/" target="_blank" rel="noopener">orașele</a> în care milenialii și-ar dori să trăiască. Studiul a luat în calcul factori precum costul traiului, oportunitățile de job-uri și mijloacele de transport în comun etc. Iată mai jos care au fost preferințele persoanelor sub 30 de ani.</span></p>
<h3 class="p1"><span class="s1">Amsterdam</span></h3>
<p class="p1"><span class="s1">Nu e de mirare că e primul pe lista preferințelor milenialilor, e unul dintre orașele-bijterie ale Europei. Deși e o destinație perfectă pentru vacanțe, cu ale sale peste 1.000 de poduri și și peste 2.000 de case-vapor, Red Light District, Muzeul Madame Tussaud etc., Amsterdamul găzduiește peste 170 de naționalități.</span></p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/10/canal-2659062_1280.jpg"><img class="aligncenter size-full wp-image-64993" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/canal-2659062_1280.jpg" alt="amsterdam" width="1280" height="852" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/canal-2659062_1280.jpg 1280w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/canal-2659062_1280-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/canal-2659062_1280-768x511.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/canal-2659062_1280-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/canal-2659062_1280-600x400.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<h3 class="p1"><span class="s1">Berlin</span></h3>
<p class="p1"><span class="s1">Berlinul e acum orașul preferat de artiști din toate colțurile lumii, așa au și devenit celebre cartiere precum Neukoll sau Kreuzberg, unde majoritatea își stabilesc studiourile, bouticurile etc.</span></p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/10/architecture-3114360_1280.jpg"><img class="aligncenter size-full wp-image-64992" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/architecture-3114360_1280.jpg" alt="berlin" width="1280" height="718" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/architecture-3114360_1280.jpg 1280w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/architecture-3114360_1280-300x168.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/architecture-3114360_1280-768x431.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/architecture-3114360_1280-1024x574.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<h3 class="p1"><span class="s1">Munchen </span></h3>
<p class="p1"><span class="s1">De ce preferă tinerii să locuiască în Munchen? În primul rând, pentru că e considerat business hub-ul Germaniei, iar oportunitățile de joburi sunt pe măsură. Apoi, factori precum stilul de viață, diversitatea culturală sau faptul că e cel mai însorit oraș al Germaniei ar putea juca un rol decisiv în alegerile lor.</span></p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/10/munich-2863539_1280.jpg"><img class="aligncenter size-full wp-image-64994" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/munich-2863539_1280.jpg" alt="munchen" width="1280" height="853" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/munich-2863539_1280.jpg 1280w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/munich-2863539_1280-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/munich-2863539_1280-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/munich-2863539_1280-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/munich-2863539_1280-600x400.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<h3 class="p1"><span class="s1">Lisabona </span></h3>
<p class="p1"><span class="s1">După cum scria și The Independent, conform unui studiu recent, 60% dintre tinerii cu vârste cuprinde între 18 și 35 de ani caută să se mute în străinătate. Ce spun tinerii care au ales Lisabona? Principalele motive care i-a îndemnat să ia în considerare Capitala Portugaliei au fost calitatea vieții, prețurile rezonabile și clima.</span></p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/10/belvedere-2048684_1280.jpg"><img class="aligncenter size-full wp-image-64998" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/belvedere-2048684_1280.jpg" alt="lisabona" width="1280" height="853" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/belvedere-2048684_1280.jpg 1280w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/belvedere-2048684_1280-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/belvedere-2048684_1280-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/belvedere-2048684_1280-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/belvedere-2048684_1280-600x400.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<h3 class="p1"><span class="s1">Antwerp </span></h3>
<p class="p1"><span class="s1">E orașul în care au studiat unii dintre cei mai mari designeri ai lumii, iar Royal Academy of Fine Arts e ales, an de an, de tot mai mulți tineri care vor să studieze arta și designul vestimentar.</span></p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/10/antwerp-1181156_1920.jpg"><img class="aligncenter size-full wp-image-64991" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/antwerp-1181156_1920.jpg" alt="antwerp" width="1450" height="1920" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/antwerp-1181156_1920.jpg 1450w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/antwerp-1181156_1920-227x300.jpg 227w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/antwerp-1181156_1920-768x1017.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/antwerp-1181156_1920-773x1024.jpg 773w" sizes="(max-width: 1450px) 100vw, 1450px" /></a></p>
<p class="p1"><span class="s1">Printre preferințele lor s-au mai aflat și Barcelona, Lyon, Paris, Valencia, Londra, Rotterdam, Praga ș.a.</span></p>
<p>Foto: Pixabay</p>
<div class="share-after share-filled share-small" id="share-after-64990"><div class="googlePlus" id="googleplus-after-64990" data-url="https://www.alistmagazine.ro/top-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca/" data-urlalt="https://www.alistmagazine.ro/?p=64990" data-text="Top 5 orașe din Europa în care milenialii și-ar dori să locuiască" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-64990" data-url="https://www.alistmagazine.ro/top-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca/" data-urlalt="https://www.alistmagazine.ro/?p=64990" data-text="Top 5 orașe din Europa în care milenialii și-ar dori să locuiască" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-64990" data-url="https://www.alistmagazine.ro/top-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca/" data-urlalt="https://www.alistmagazine.ro/?p=64990" data-text="Top 5 orașe din Europa în care milenialii și-ar dori să locuiască" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-64990" data-url="https://www.alistmagazine.ro/top-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca/" data-urlalt="https://www.alistmagazine.ro/?p=64990" data-text="Top 5 orașe din Europa în care milenialii și-ar dori să locuiască" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-64990" data-url="https://www.alistmagazine.ro/top-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca/" data-urlalt="https://www.alistmagazine.ro/?p=64990" data-text="Top 5 orașe din Europa în care milenialii și-ar dori să locuiască" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-64990').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-64990').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-64990').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-64990').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  pinterest: { media: 'https://www.alistmagazine.ro/wp-content/uploads/2018/10/orașe-mileniali.jpg', description: 'Top 5 orașe din Europa în care milenialii și-ar dori să locuiască' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-64990').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script>
<p class="post-author">by A List Magazine, October 14, 2018</p>


<!-- Genesis Simple Share error: This location ( after ) has already been used. --><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.alistmagazine.ro/top-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca/"
    dc:identifier="https://www.alistmagazine.ro/top-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca/"
    dc:title="Top 5 orașe din Europa în care milenialii și-ar dori să locuiască"
    trackback:ping="https://www.alistmagazine.ro/top-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.alistmagazine.ro/category/featured-1/" rel="category tag">#Featured-1</a>, <a href="https://www.alistmagazine.ro/category/lifestyle/" rel="category tag">Lifestyle</a>, <a href="https://www.alistmagazine.ro/category/lifestyle/travel/" rel="category tag">Travel</a></span> <span class="entry-tags">Tagged With: <a href="https://www.alistmagazine.ro/tag/antwerp/" rel="tag">antwerp</a>, <a href="https://www.alistmagazine.ro/tag/berlin/" rel="tag">berlin</a>, <a href="https://www.alistmagazine.ro/tag/lisabona/" rel="tag">lisabona</a>, <a href="https://www.alistmagazine.ro/tag/milenial/" rel="tag">milenial</a>, <a href="https://www.alistmagazine.ro/tag/orase-europa/" rel="tag">orase europa</a>, <a href="https://www.alistmagazine.ro/tag/orase-mileniali/" rel="tag">orase mileniali</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>        <div class="prev_next">
            <div class="nav_left">
                <span class="prev">Previous Post</span> <a href="https://www.alistmagazine.ro/sfatul-specialistului-top-produse-de-styling-pentru-toamna-iarna/" rel="prev">Top produse de styling pentru toamnă &#8211; iarnă</a>            </div>
            <div class="nav_right">
                <span class="next">Next Post</span> <a href="https://www.alistmagazine.ro/unde-bei-un-vin-bun-in-bucuresti/" rel="next">Unde bei un vin bun în București?</a>            </div>
        </div>
        


<div id="wpv-view-layout-40161-CATTR2cc0ddaaec4363c6fd188866597d9fceTCPID64990" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-40161-CATTR2cc0ddaaec4363c6fd188866597d9fceTCPID64990" data-viewnumber="40161-CATTR2cc0ddaaec4363c6fd188866597d9fceTCPID64990" data-pagination="{&quot;id&quot;:&quot;40161&quot;,&quot;base_permalink&quot;:&quot;/top-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca/?wpv_view_count=40161-CATTR2cc0ddaaec4363c6fd188866597d9fceTCPID64990&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.alistmagazine.ro/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/top-5-orase-din-europa-in-care-milenialii-si-ar-dori-sa-locuiasca/?wpv_view_count=40161-CATTR2cc0ddaaec4363c6fd188866597d9fceTCPID64990">

	
	

<h4 style="border-top:1px solid #E6E6E6; border-bottom:1px solid #E6E6E6; padding:20px 0 5px;">Articole recomandate</h4>
<div class="row">
		
          <div class="col-md-6">
            <div class="hovereffect">
              <a href="https://www.alistmagazine.ro/printul-william-a-recreat-o-fotografie-din-copilaria-lui-kate-middleton/">
              <img class="img-responsive" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/print-william-600x400.jpg" alt="print william">
              <div class="overlay">
                <p class="excerpt">Pe 25 iuniei, în timpul turneului său în Orientul Mijlociu, Prințul William a vizitat ruinele orașului Jerash din Iordania, însoțit de Prinț&#8230;<div class="share-after share-filled share-small" id="share-after-58568"><div class="googlePlus" id="googleplus-after-58568" data-url="https://www.alistmagazine.ro/printul-william-a-recreat-o-fotografie-din-copilaria-lui-kate-middleton/" data-urlalt="https://www.alistmagazine.ro/?p=58568" data-text="Prințul William a recreat o fotografie din copilăria lui Kate Middleton" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-58568" data-url="https://www.alistmagazine.ro/printul-william-a-recreat-o-fotografie-din-copilaria-lui-kate-middleton/" data-urlalt="https://www.alistmagazine.ro/?p=58568" data-text="Prințul William a recreat o fotografie din copilăria lui Kate Middleton" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-58568" data-url="https://www.alistmagazine.ro/printul-william-a-recreat-o-fotografie-din-copilaria-lui-kate-middleton/" data-urlalt="https://www.alistmagazine.ro/?p=58568" data-text="Prințul William a recreat o fotografie din copilăria lui Kate Middleton" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-58568" data-url="https://www.alistmagazine.ro/printul-william-a-recreat-o-fotografie-din-copilaria-lui-kate-middleton/" data-urlalt="https://www.alistmagazine.ro/?p=58568" data-text="Prințul William a recreat o fotografie din copilăria lui Kate Middleton" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-58568" data-url="https://www.alistmagazine.ro/printul-william-a-recreat-o-fotografie-din-copilaria-lui-kate-middleton/" data-urlalt="https://www.alistmagazine.ro/?p=58568" data-text="Prințul William a recreat o fotografie din copilăria lui Kate Middleton" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-58568').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-58568').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-58568').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-58568').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  pinterest: { media: 'https://www.alistmagazine.ro/wp-content/uploads/2018/06/print-william-e1530005371884.jpg', description: 'Prințul William a recreat o fotografie din copilăria lui Kate Middleton' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-58568').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script></p>
                <div class="hf author">by A List Magazine <span class="mobile-off">| 26/06/18</span></div>
                <div class="hf read">catre articol »»</div>
              </div>
              <div class="title">Prințul William a recreat o fotografie din copilăria lui Kate Middleton</div>  
              </a>  
            </div>
          </div>
		
          <div class="col-md-6">
            <div class="hovereffect">
              <a href="https://www.alistmagazine.ro/cum-se-asigura-printul-william-si-kate-middleton-ca-cei-trei-copii-ai-lor-au-o-viata-normala/">
              <img class="img-responsive" src="https://www.alistmagazine.ro/wp-content/uploads/2018/04/kate-middleton-600x400.jpg" alt="kate middleton">
              <div class="overlay">
                <p class="excerpt">Zilele acestea, privirile tuturor sunt îndreptate asupra Familiei Regale Britanice și asta pentru că, pe de o parte, Prințul William și soți&#8230;<div class="share-after share-filled share-small" id="share-after-55227"><div class="googlePlus" id="googleplus-after-55227" data-url="https://www.alistmagazine.ro/cum-se-asigura-printul-william-si-kate-middleton-ca-cei-trei-copii-ai-lor-au-o-viata-normala/" data-urlalt="https://www.alistmagazine.ro/?p=55227" data-text="Cum se asigură Prințul William și Kate Middleton că cei trei copii ai lor au o viață normală" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-55227" data-url="https://www.alistmagazine.ro/cum-se-asigura-printul-william-si-kate-middleton-ca-cei-trei-copii-ai-lor-au-o-viata-normala/" data-urlalt="https://www.alistmagazine.ro/?p=55227" data-text="Cum se asigură Prințul William și Kate Middleton că cei trei copii ai lor au o viață normală" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-55227" data-url="https://www.alistmagazine.ro/cum-se-asigura-printul-william-si-kate-middleton-ca-cei-trei-copii-ai-lor-au-o-viata-normala/" data-urlalt="https://www.alistmagazine.ro/?p=55227" data-text="Cum se asigură Prințul William și Kate Middleton că cei trei copii ai lor au o viață normală" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-55227" data-url="https://www.alistmagazine.ro/cum-se-asigura-printul-william-si-kate-middleton-ca-cei-trei-copii-ai-lor-au-o-viata-normala/" data-urlalt="https://www.alistmagazine.ro/?p=55227" data-text="Cum se asigură Prințul William și Kate Middleton că cei trei copii ai lor au o viață normală" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-55227" data-url="https://www.alistmagazine.ro/cum-se-asigura-printul-william-si-kate-middleton-ca-cei-trei-copii-ai-lor-au-o-viata-normala/" data-urlalt="https://www.alistmagazine.ro/?p=55227" data-text="Cum se asigură Prințul William și Kate Middleton că cei trei copii ai lor au o viață normală" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-55227').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-55227').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-55227').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-55227').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  pinterest: { media: 'https://www.alistmagazine.ro/wp-content/uploads/2018/04/kate-middleton.jpg', description: 'Cum se asigură Prințul William și Kate Middleton că cei trei copii ai lor au o viață normală' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-55227').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script></p>
                <div class="hf author">by Bianca Sterie <span class="mobile-off">| 25/04/18</span></div>
                <div class="hf read">catre articol »»</div>
              </div>
              <div class="title">Cum se asigură Prințul William și Kate Middleton că cei trei copii ai lor au o viață normală</div>  
              </a>  
            </div>
          </div>
		   
</div>

	
	
	
</div>
<div style="clear:both;"></div><div class="bottom-banner"><section id="text-38" class="widget-odd widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Footer-800&#215;90-001</h3>
			<div class="textwidget"><!-- /37980680/Footer-800x90-001 -->
<div id='div-gpt-ad-1496995040614-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496995040614-0'); });
</script>
</div></div>
		</div></section>
<section id="text-44" class="widget-even widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p></p>
</div>
		</div></section>
<section id="text-43" class="widget-odd widget-last widget-3 no-title center widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="padding-top: 20px;"><a href="https://www.alistmagazine.ro/rasfoieste-revista-a-list-magazine-nr-7/"><img class="aligncenter wp-image-63409" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/A-List-no-7-Footer-v03.gif" alt="" width="728" height="90" /></a></div>
</div>
		</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Categorii Lifestyle</h3>
<div class="textwidget custom-html-widget"><a href="https://www.alistmagazine.ro/category/lifestyle/celebrities/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0002_Group-6.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42711" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/movies/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0007_Group-1.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42716" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/books/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0001_Group-7.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42710" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/music/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0004_Group-4.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42713" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/news/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0003_Group-5-1.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42786" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/travel/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0005_Group-3.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42714" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/food/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0006_Group-2.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42715" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/well-being/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0000_Group-8.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42709" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/vacanta-a-list/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Vacanta-A-List-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61216" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/a-list-la-untold/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untold-A-List-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61215" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/love-is-fun/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Love-is-Fun-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61214" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/ateen/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Ateen-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61213" /></a></div></div></section>
<section id="text-40" class="widget-even widget-2 no-title widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="text-32" class="widget-odd widget-last widget-3 no-title widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Sidebar-Sus-300&#215;600-001</h3>
			<div class="textwidget"><!-- /37980680/Sidebar-Sus-300x600-001 -->
<div id='div-gpt-ad-1496995007617-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496995007617-0'); });
</script>
</div></div>
		</div></section>
</aside></div></div><footer class="fl-builder-content fl-builder-content-59896 fl-builder-global-templates-locked" data-post-id="59896" itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-type="footer"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef4b8a9453" data-node="5b4ef4b8a9453">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef4b8ace45" data-node="5b4ef4b8ace45">
			<div class="fl-col fl-node-5b4ef4b8acf65" data-node="5b4ef4b8acf65">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-menu fl-node-5b4ef5a6b36f3" data-node="5b4ef5a6b36f3">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu fl-menu-accordion-collapse">
		<div class="fl-clear"></div>
	<ul id="menu-meniu-footer-1" class="menu fl-menu-horizontal fl-toggle-none"><li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-34703" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/politica-de-confidentialitate/">Politica de confidențialitate</a></li>
<li id="menu-item-34704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-cookies/">Despre cookies</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/publicitate/">Publicitate</a></li>
<li id="menu-item-34705" class="fm-icon mobile-on menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li>
<li id="menu-item-34707" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.facebook.com/A-List-Magazine-1055405091167585/?fref=ts"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-34708" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.instagram.com/alistmagazine/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-34709" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.youtube.com/channel/UC6bXZYAMs-1JPMktDLC0LjQ"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-34706" class="fm-icon mobile-off menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li>
</ul></div>
	</div>
</div>
<div class="fl-module fl-module-separator fl-node-5b4ef526a9b38" data-node="5b4ef526a9b38">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b4ef4e8a5762" data-node="5b4ef4e8a5762">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<div class="newsletter text-center">
<a href=https://www.alistmagazine.ro/abonare-newsletter/>
<p class="text-center">Vrei sa fii la curent cu noutatile Alist?</p>
<img src="https://www.alistmagazine.ro/wp-content/uploads/2017/05/Aboneaza-te.png" style="height:90px; width:auto"/>
</a>
</div></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef3a7ec8f3" data-node="5b4ef3a7ec8f3">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef42d78abb" data-node="5b4ef42d78abb">
			<div class="fl-col fl-node-5b4ef42d78c97 fl-col-small" data-node="5b4ef42d78c97">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef4370d9db mobile-left-center" data-node="5b4ef4370d9db">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>&#x000A9;&nbsp;2016&#x02013;2018 AlistMagazine. Toate drepturile rezervate.</small></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b4ef42d78cd5 fl-col-small" data-node="5b4ef42d78cd5">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef45af2c27 mobile-right-center" data-node="5b4ef45af2c27">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>developed by  <a href="http://2shark.ro">tooShark</a></small></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</footer><div class="uabb-js-breakpoint" style="display: none;"></div><div class="fl-builder-content fl-builder-content-59900 fl-builder-global-templates-locked" data-post-id="59900" data-type="part"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef9904a0be" data-node="5b4ef9904a0be">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef9904caad" data-node="5b4ef9904caad">
			<div class="fl-col fl-node-5b4ef9904cbc9" data-node="5b4ef9904cbc9">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef99049fb7" data-node="5b4ef99049fb7">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<a href="#" class="topbutton" style="display: inline;"><i class="fa fa-caret-up" aria-hidden="true"></i></a></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div></div><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alistmagazine.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/bb-plugin/js/jquery.imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/bb-theme-builder/js/jquery.throttle.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/a0f4731b3070ebef0d242ea27e176610-layout-bundle.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/skip-links.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_genesis/custom-jquery.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js'></script>

<script type="text/javascript">
//-----------------------------------------
// Content Template: Single post - start
//-----------------------------------------
if (jQuery(".flexslider")[0]){
jQuery(window).load(function() {
  jQuery('.flexslider').flexslider({
    animation: "slide",
    animationLoop: true,
    slideshowSpeed: 30000,
    itemWidth: 320,
    itemHeight: 240,
    itemMargin: 5,
    nextText: '',
    prevText: '',
  });
});
}
//-----------------------------------------
// Content Template: Single post - end
//-----------------------------------------
</script>
<!-- start teads script-->
                <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78187/tag"></script>
               <!-- end teads script-->			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Alistmagazine utilizează cookie-uri pentru a vă îmbunătăți experiența pe acest site și pentru a vă oferi servicii și conținut adaptate intereselor dvs. Continuând să utilizați acest site, sunteți de acord cu utilizarea cookie-urilor. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.alistmagazine.ro/despre-cookies/">Sunt de acord</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 2.5.1 on 2018-10-15 11:54:16 -->