<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="author" content="2shark.ro" /><title>Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume - AlistMagazine</title>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume. Tipsuri de calatorie"/>
<link rel="canonical" href="https://www.alistmagazine.ro/tokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume - AlistMagazine" />
<meta property="og:description" content="Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume. Tipsuri de calatorie" />
<meta property="og:url" content="https://www.alistmagazine.ro/tokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici/" />
<meta property="og:site_name" content="AlistMagazine" />
<meta property="article:tag" content="ce sa vizitezi" />
<meta property="article:tag" content="tipsuri" />
<meta property="article:tag" content="Tokyo" />
<meta property="article:tag" content="travel" />
<meta property="article:tag" content="vacanta japonia" />
<meta property="article:section" content="#Featured-1" />
<meta property="article:published_time" content="2018-09-18T08:33:05+00:00" />
<meta property="article:modified_time" content="2018-09-18T10:31:44+00:00" />
<meta property="og:updated_time" content="2018-09-18T10:31:44+00:00" />
<meta property="og:image" content="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52.jpg" />
<meta property="og:image:secure_url" content="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume. Tipsuri de calatorie" />
<meta name="twitter:title" content="Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume - AlistMagazine" />
<meta name="twitter:image" content="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.alistmagazine.ro\/","sameAs":[],"@id":"https:\/\/www.alistmagazine.ro\/#organization","name":"A List Magazine","logo":"http:\/\/www.alistmagazine.ro\/wp-content\/themes\/default\/images\/logo_alist-magazine.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Feed" href="https://www.alistmagazine.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Comments Feed" href="https://www.alistmagazine.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume Comments Feed" href="https://www.alistmagazine.ro/tokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alistmagazine.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/share.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.alistmagazine.ro/wp-content/themes/default-4.0/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='2shark-public-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins//style-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-bundle-698f34a3b45a36cec778e7ca75d1ed82-css'  href='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/698f34a3b45a36cec778e7ca75d1ed82-layout-bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/hover.css/2.1.0/css/hover-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='//cdn.jsdelivr.net/animatecss/3.5.1/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hint-css-css'  href='//cdn.jsdelivr.net/hint.css/2.2.1/hint.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='clip-custom-style-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_genesis/custom-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.alistmagazine.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alistmagazine.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alistmagazine.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.alistmagazine.ro/?p=63777' />
<link rel="alternate" type="application/json+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Ftokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Ftokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { margin-bottom:10px; }
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { color:#000000; padding-left:15px; padding-right:15px; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 { margin:5px; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0 > .ubermenu-custom-content.ubermenu-custom-content-padded { padding-top:0px; padding-bottom:0px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:not(.ubermenu-noindicator) { padding-right:30px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-noindicator { padding-right:15px; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input { color:#000000; font-size:14px; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-webkit-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-moz-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-ms-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search .ubermenu-search-submit { color:#000000; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 413 */   .ubermenu .ubermenu-submenu.ubermenu-submenu-id-413 { min-width:1px; }
/* 34724 */ .ubermenu .ubermenu-submenu.ubermenu-submenu-id-34724 { min-width:1px; }

/* Status: Loaded from Transient */

</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #eaeaea;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #eeee22;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#000000;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #eaeaea;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured-1","lifestyle","vacanta-a-list"],"pageAttributes":["ce-sa-vizitezi","tipsuri","tokyo","travel","vacanta-japonia"],"pagePostAuthor":"Special Guest"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFWHQR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><link rel="pingback" href="https://www.alistmagazine.ro/xmlrpc.php" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/37980680/Header-1200x250-001', [[1200, 250], [970, 250], [250, 250], [300, 100], [728, 90]], 'div-gpt-ad-1496994875672-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Jos-300x600-001', [[300, 600], [240, 400]], 'div-gpt-ad-1496994978486-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Sus-300x600-001', [[240, 400], [300, 600]], 'div-gpt-ad-1496995007617-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-800x90-001', [[728, 90], [468, 60], [250, 250], [800, 90]], 'div-gpt-ad-1496995040614-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><style type="text/css">.site-title a { background: url(https://www.alistmagazine.ro/wp-content/uploads/2017/06/Alist_Logo_Magazine.jpg) no-repeat !important; }</style>
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
</head>
<body class="post-template-default single single-post postid-63777 single-format-standard fl-theme-builder-header fl-theme-builder-footer fl-theme-builder-part custom-header header-image header-full-width content-sidebar views-template-single-post &quot;&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-KFWHQR&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none;" itemscope itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) --><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="fl-builder-content fl-builder-content-57416 fl-builder-global-templates-locked" data-post-id="57416" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-type="header" data-sticky="1" data-shrink="1" data-overlay="0" data-overlay-bg="transparent"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b1692be6885f" data-node="5b1692be6885f">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b1692be6b4f4" data-node="5b1692be6b4f4">
			<div class="fl-col fl-node-5b1692be6b6dc" data-node="5b1692be6b6dc">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-photo fl-node-5b16931c01066" data-node="5b16931c01066">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-photo uabb-photo-align-center uabb-photo-mob-align-center" itemscope itemtype="http://schema.org/ImageObject">
	<div class="uabb-photo-content ">

				<a href="/" target="_self"  itemprop="url">
				<img class="uabb-photo-img wp-image-60921 size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Alist_Magazine_logo.png" alt="Alist_Magazine_logo" itemprop="image"  />

						</a>
			</div>
	</div>	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b16944422771" data-node="5b16944422771">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc- ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full ubermenu-responsive-toggle-icon-only " data-ubermenu-target="ubermenu-main-20"><i class="fa fa-bars"></i></a><nav id="ubermenu-main-20" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-20 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-20" class="ubermenu-nav"><li id="menu-item-34716" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34716 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/andreea-guests/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andreea &#038; Guests</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34716 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] count[5] --><li class=" ubermenu-autocolumn menu-item-525-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-62930" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-62930 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ziua-in-care-mi-s-a-schimbat-viata-text-de-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca si alexia"  /><span class="ubermenu-target-title ubermenu-target-text">Ziua în care mi s-a schimbat viața. Text de Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">August 31, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-60295" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-60295 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/poveste-de-dragoste-by-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">Poveste de dragoste by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">July 29, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-60179" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-60179 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/60179-2/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-e1532277711479.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">Ce n-a putut să mă convingă tata, a reușit Tibi Ușeriu</span><span class="ubermenu-target-description ubermenu-target-text">July 22, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-57211" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-57211 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/vedetele-prin-ochii-parintilor-de-1-iunie/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (17)"  /><span class="ubermenu-target-title ubermenu-target-text">Vedetele, prin ochii părinților. De 1 iunie</span><span class="ubermenu-target-description ubermenu-target-text">June 1, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-55495" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-55495 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/amintiri-de-1-mai/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-39-300x208.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-39-300x208.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-39-768x532.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-39-1024x709.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-39.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="208" alt="Untitled collage (39)"  /><span class="ubermenu-target-title ubermenu-target-text">Amintiri de 1 MAI</span><span class="ubermenu-target-description ubermenu-target-text">May 1, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34718" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34718 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/fashion/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34718 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Fashion ID[279] count[5] --><li class=" ubermenu-autocolumn menu-item-279-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-63719" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-63719 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/style-inspiration-blake-lively-si-costumele/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/blake-lively-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/blake-lively-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/blake-lively-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/blake-lively-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/blake-lively-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/blake-lively.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="blake lively costumele"  /><span class="ubermenu-target-title ubermenu-target-text">Style Inspiration: Blake Lively – și costumele</span><span class="ubermenu-target-description ubermenu-target-text">September 18, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-63678" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-63678 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/victoria-beckham-si-a-prezentat-colectia-aniversara-la-london-fashion-week-foto/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/hepta_3825830-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/hepta_3825830-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/hepta_3825830-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/hepta_3825830-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/hepta_3825830-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/hepta_3825830-e1537178243942.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="victoria beckham"  /><span class="ubermenu-target-title ubermenu-target-text">Victoria Beckham și-a prezentat colecția aniversară la London Fashion Week (FOTO)</span><span class="ubermenu-target-description ubermenu-target-text">September 17, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-63618" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-63618 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/shopping-list-cele-mai-cool-genti-pentru-aceasta-toamna/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/genti-cool-toamna-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/genti-cool-toamna-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/genti-cool-toamna-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/genti-cool-toamna-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/genti-cool-toamna-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/genti-cool-toamna.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="genti cool toamna"  /><span class="ubermenu-target-title ubermenu-target-text">Shopping List: Cele mai cool genți pentru această toamnă</span><span class="ubermenu-target-description ubermenu-target-text">September 14, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-63560" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-63560 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/idei-de-outfituri-inspirationale-de-la-saptamana-modei-de-la-new-york/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/idei-de-outfituri-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/idei-de-outfituri-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/idei-de-outfituri-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/idei-de-outfituri-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/idei-de-outfituri-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/idei-de-outfituri-e1536839283241.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="idei de outfituri"  /><span class="ubermenu-target-title ubermenu-target-text">Idei de outfituri inspiraționale de la Săptămâna Modei de la New York</span><span class="ubermenu-target-description ubermenu-target-text">September 13, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-63489" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-63489 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/fashion-news-tot-ce-e-nou-si-cool-in-aceasta-luna-2/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/noutati-octombrie-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/noutati-octombrie-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/noutati-octombrie-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/noutati-octombrie-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/noutati-octombrie-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/noutati-octombrie.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="noutati octombrie"  /><span class="ubermenu-target-title ubermenu-target-text">Fashion News: Tot ce e nou și cool în această lună</span><span class="ubermenu-target-description ubermenu-target-text">September 11, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Fashion ID[279] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34719" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34719 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/beauty/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Beauty</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34719 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Beauty ID[284] count[5] --><li class=" ubermenu-autocolumn menu-item-284-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-63753" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-63753 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/beauty-dilemmas-cum-acoperi-cearcanele-inchise-la-culoare/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04019.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04019.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04019-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04019-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04019-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04019-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="DSC04019"  /><span class="ubermenu-target-title ubermenu-target-text">BEAUTY DILEMMAS | Cum acoperi cearcănele închise la culoare</span><span class="ubermenu-target-description ubermenu-target-text">September 18, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-63670" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-63670 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/christina-aguilera-a-slabit-22-de-kilograme-cu-dieta-rainbow/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/dieta-curcubeu.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/dieta-curcubeu.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/dieta-curcubeu-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/dieta-curcubeu-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/dieta-curcubeu-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/dieta-curcubeu-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="dieta curcubeu"  /><span class="ubermenu-target-title ubermenu-target-text">Christina Aguilera a slăbit 22 de kilograme cu dieta &#8220;Rainbow&#8221;</span><span class="ubermenu-target-description ubermenu-target-text">September 17, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-63592" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-63592 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/7-greseli-pe-care-le-faci-cand-te-machiezi/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/greșeli-machiaj.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/greșeli-machiaj.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/greșeli-machiaj-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/greșeli-machiaj-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/greșeli-machiaj-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/greșeli-machiaj-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="greșeli machiaj"  /><span class="ubermenu-target-title ubermenu-target-text">7 greșeli pe care le faci când te machiezi</span><span class="ubermenu-target-description ubermenu-target-text">September 14, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-63556" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-63556 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/dieta-care-a-ajutat-o-pe-beyonce-sa-slabeasca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/dieta-beyonce-2.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/dieta-beyonce-2.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/dieta-beyonce-2-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/dieta-beyonce-2-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/dieta-beyonce-2-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/dieta-beyonce-2-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="Daily Instagram Posts"  /><span class="ubermenu-target-title ubermenu-target-text">Dieta care a ajutat-o pe Beyonce să slăbească</span><span class="ubermenu-target-description ubermenu-target-text">September 13, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-63204" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-63204 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/produse-de-skincare-pe-care-trebuie-sa-le-incerci-in-aceasta-toamna/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/noutati-toamna.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/noutati-toamna.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/noutati-toamna-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/noutati-toamna-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/noutati-toamna-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/noutati-toamna-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="noutati toamna"  /><span class="ubermenu-target-title ubermenu-target-text">Produse de skincare pe care trebuie să le încerci în această toamnă</span><span class="ubermenu-target-description ubermenu-target-text">September 13, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Beauty ID[284] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34720" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34720 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/interviews/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Interviews</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34720 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Features ID[285] count[5] --><li class=" ubermenu-autocolumn menu-item-285-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-63819" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-63819 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/tendintele-sezonului-in-materie-de-design-interior-cu-valentin-ionascu/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/design-300x201.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/design-300x201.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/design-768x514.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/design-1024x685.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/design-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/design-e1537266487903.jpg 1248w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="201" alt="design"  /><span class="ubermenu-target-title ubermenu-target-text">Tendințele sezonului în materie de design interior, cu Valentin Ionașcu</span><span class="ubermenu-target-description ubermenu-target-text">September 18, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-63477" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-63477 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/rebecca-sears-despre-puterea-relatiilor/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-65-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-65-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-65-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-65-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-65-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-65.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="cuplu"  /><span class="ubermenu-target-title ubermenu-target-text">Rebecca Sears, despre relația de cuplu: „Ne lipsește deprinderea de a învăța din greșeli”</span><span class="ubermenu-target-description ubermenu-target-text">September 11, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-63127" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-63127 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/amalia-enache-mi-a-fost-furat-aparatul-foto-de-la-gat-in-timpul-unei-transmisiuni/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/amaliaenache-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/amaliaenache-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/amaliaenache-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/amaliaenache-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/amaliaenache-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/amaliaenache.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="amaliaenache"  /><span class="ubermenu-target-title ubermenu-target-text">Amalia Enache: &#8220;Mi-a fost furat aparatul foto, de la gât, în timpul unei transmisiuni&#8221;</span><span class="ubermenu-target-description ubermenu-target-text">September 4, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-62800" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-62800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/raluca-aprodu-toate-fotografiile-mele-au-o-poveste/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-63-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-63-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-63-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-63-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-63-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-63.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="raluca aprodu"  /><span class="ubermenu-target-title ubermenu-target-text">Raluca Aprodu: „Toate fotografiile mele au o poveste”</span><span class="ubermenu-target-description ubermenu-target-text">August 29, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-62366" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-62366 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/alexandru-dadoo-o-viata-petrecuta-printre-flori/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/alexandru-dadoo-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/alexandru-dadoo-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/alexandru-dadoo-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/alexandru-dadoo-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/alexandru-dadoo-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/alexandru-dadoo-e1535028439763.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="alexandru dadoo"  /><span class="ubermenu-target-title ubermenu-target-text">ALEXANDRU DADOO, o viaţă petrecută printre flori</span><span class="ubermenu-target-description ubermenu-target-text">August 27, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Features ID[285] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34721" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-34721 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34721 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] count[5] --><li class=" ubermenu-autocolumn menu-item-286-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-63777" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-63777 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/tokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Japonia"  /><span class="ubermenu-target-title ubermenu-target-text">Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume</span><span class="ubermenu-target-description ubermenu-target-text">September 18, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-63698" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-63698 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/5-restaurante-cu-specific-grecesc-si-arabesc-de-incercat-in-bucuresti/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/specific-grecesc-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/specific-grecesc-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/specific-grecesc-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/specific-grecesc-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/specific-grecesc-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/specific-grecesc.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="specific grecesc"  /><span class="ubermenu-target-title ubermenu-target-text">5 restaurante cu specific grecesc și arăbesc de încercat în București</span><span class="ubermenu-target-description ubermenu-target-text">September 17, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-63665" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-63665 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/de-ce-printul-harry-si-meghan-markle-nu-vor-participa-la-aniversarea-printului-charles/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/hepta_3801201-300x201.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/hepta_3801201-300x201.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/hepta_3801201-768x516.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/hepta_3801201-1024x688.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/hepta_3801201-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/hepta_3801201-e1537170795690.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="201" alt="meghan markle harry"  /><span class="ubermenu-target-title ubermenu-target-text">De ce Prințul Harry și Meghan Markle nu vor participa la aniversarea Prințului Charles</span><span class="ubermenu-target-description ubermenu-target-text">September 17, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-63636" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-63636 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/delicii-de-incercat-in-aceasta-toamna-5-recomandari-pentru-weekend/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="restaurante"  /><span class="ubermenu-target-title ubermenu-target-text">Delicii de încercat în această toamnă. 5 recomandări pentru weekend</span><span class="ubermenu-target-description ubermenu-target-text">September 16, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-63608" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-63608 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/4-filme-pe-care-le-vedem-in-imax-sau-4dx-toamna-aceasta/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/filme-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/filme-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/filme-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/filme-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/filme-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/filme.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="filme"  /><span class="ubermenu-target-title ubermenu-target-text">4 filme pe care le vedem în IMAX sau 4DX toamna aceasta</span><span class="ubermenu-target-description ubermenu-target-text">September 16, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34722 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/alistevents/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Alist Events</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34722 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Events ID[368] count[5] --><li class=" ubermenu-autocolumn menu-item-368-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-63390" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-63390 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/rasfoieste-revista-a-list-magazine-nr-7/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Thumb-Revista-Alist-7-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Thumb-Revista-Alist-7-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Thumb-Revista-Alist-7-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Thumb-Revista-Alist-7-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Thumb-Revista-Alist-7.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Thumb-Revista-Alist-7"  /><span class="ubermenu-target-title ubermenu-target-text">Răsfoiește revista A LIST MAGAZINE nr. 7!</span><span class="ubermenu-target-description ubermenu-target-text">September 10, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-63200" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-63200 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cina-zodiilor-by-a-list-magazine-editie-dedicata-zodiei-fecioara/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_2592-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_2592-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_2592-768x511.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_2592-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/VIL_2592-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="cina"  /><span class="ubermenu-target-title ubermenu-target-text">Cina zodiilor by A List Magazine – ediție dedicată zodiei FECIOARĂ</span><span class="ubermenu-target-description ubermenu-target-text">September 5, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-62297" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-62297 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/pineberry-si-laura-olaru-la-alist-designers-boutique-cum-a-fost-la-evenimentul-de-lansare/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/IMG_9583-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/IMG_9583-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/IMG_9583-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/IMG_9583-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/IMG_9583-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/IMG_9583-e1534936263772.jpg 1248w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="evenimente"  /><span class="ubermenu-target-title ubermenu-target-text">Pineberry și Laura Olaru, la Alist Designers Boutique. Cum a fost la evenimentul de lansare</span><span class="ubermenu-target-description ubermenu-target-text">August 22, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-61020" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-61020 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/the-room-showroom-la-a-list-designers-boutique-totul-despre-evenimentul-de-lansare/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="alist"  /><span class="ubermenu-target-title ubermenu-target-text">The Room Showroom la A List Designers Boutique. Totul despre evenimentul de lansare</span><span class="ubermenu-target-description ubermenu-target-text">August 2, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-60397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-60397 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cina-zodiilor-by-a-list-magazine-editie-dedicata-zodiei-leu/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-50-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-50-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-50-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-50-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-50-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-50.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="cina zodiilor"  /><span class="ubermenu-target-title ubermenu-target-text">Cina zodiilor by A List Magazine – ediție dedicată zodiei LEU</span><span class="ubermenu-target-description ubermenu-target-text">July 25, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Events ID[368] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-61604" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-61604 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/vacanta-a-list/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Vacanta A List</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-61604 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] count[5] --><li class=" ubermenu-autocolumn menu-item-526-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-63777" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-63777 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/tokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Japonia"  /><span class="ubermenu-target-title ubermenu-target-text">Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume</span><span class="ubermenu-target-description ubermenu-target-text">September 18, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-63088" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-63088 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/in-vacanta-in-tara-de-gheata-si-foc-islanda/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_0561-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_0561-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_0561-768x511.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_0561-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_0561.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="islanda"  /><span class="ubermenu-target-title ubermenu-target-text">În vacanță în țara de gheață și foc: Islanda</span><span class="ubermenu-target-description ubermenu-target-text">September 3, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-62836" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-62836 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/alsacia-roadtrip-ul-perfect-pentru-a-descoperi-franta-rurala/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-30-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-30-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-30-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-30-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-30-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-30.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage"  /><span class="ubermenu-target-title ubermenu-target-text">Alsacia – roadtrip-ul perfect pentru a descoperi Franța rurală</span><span class="ubermenu-target-description ubermenu-target-text">August 30, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-62404" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-62404 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/gaspar-gyorgy-vacanta-cu-intoarcere-in-psihologia-trecutului/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/IMG_4840-300x225.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/IMG_4840-300x225.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/IMG_4840-768x576.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/IMG_4840-1024x768.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/IMG_4840-e1535048827877.jpg 1208w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="225" alt="gaspar"  /><span class="ubermenu-target-title ubermenu-target-text">GÁSPÁR GYÖRGY. Vacanță cu întoarcere în psihologia trecutului&#8230;</span><span class="ubermenu-target-description ubermenu-target-text">August 25, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-62286" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-62286 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/maldive-picaturi-de-paradis-varsate-peste-ape/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/39112193_2250017438359839_2947390288626188288_o-300x225.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/39112193_2250017438359839_2947390288626188288_o-300x225.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/39112193_2250017438359839_2947390288626188288_o-768x575.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/39112193_2250017438359839_2947390288626188288_o-1024x767.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/39112193_2250017438359839_2947390288626188288_o-e1534934240354.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="225" alt="vacanta maldive"  /><span class="ubermenu-target-title ubermenu-target-text">Maldive. Picături de paradis vărsate peste ape</span><span class="ubermenu-target-description ubermenu-target-text">August 23, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-10120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-10120 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/video/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-10120 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Video ID[10121] count[5] --><li class=" ubermenu-autocolumn menu-item-10121-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-63753" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-63753 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/beauty-dilemmas-cum-acoperi-cearcanele-inchise-la-culoare/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04019-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04019-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04019-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04019-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04019-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC04019.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="DSC04019"  /><span class="ubermenu-target-title ubermenu-target-text">BEAUTY DILEMMAS | Cum acoperi cearcănele închise la culoare</span><span class="ubermenu-target-description ubermenu-target-text">September 18, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-63657" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-63657 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/alexia-eram-un-influencer-cu-o-viata-activa-si-sportiva/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Alexia-ERAM-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Alexia-ERAM-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Alexia-ERAM-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Alexia-ERAM-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Alexia-ERAM-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Alexia-ERAM.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Alexia ERAM"  /><span class="ubermenu-target-title ubermenu-target-text">Alexia Eram &#8211; un influencer cu o viață activă și sportivă, azi la InTheSportLight</span><span class="ubermenu-target-description ubermenu-target-text">September 17, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-63368" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-63368 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cina-zodiilor-editia-dedicata-fecioarelor-keeping-up-with-alist-video/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/cina-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/cina-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/cina-768x511.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/cina-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/cina-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/cina-e1536344897413.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="cina"  /><span class="ubermenu-target-title ubermenu-target-text">Cina zodiilor, ediția dedicată Fecioarelor- Keeping Up With Alist (VIDEO)</span><span class="ubermenu-target-description ubermenu-target-text">September 8, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-63276" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-63276 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/despre-tendintele-in-social-media-cu-robert-katai-la-look-whos-driving/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC08262-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC08262-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC08262-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC08262-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC08262-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/DSC08262.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="katai"  /><span class="ubermenu-target-title ubermenu-target-text">Despre tendințele în social media cu Robert Katai, la Look Who&#8217;s Driving</span><span class="ubermenu-target-description ubermenu-target-text">September 6, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-62737" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-62737 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/story-of-a-home-in-vizita-la-efden/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Casa-EFDEN-1200-21-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Casa-EFDEN-1200-21-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Casa-EFDEN-1200-21-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Casa-EFDEN-1200-21-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Casa-EFDEN-1200-21-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Casa-EFDEN-1200-21.jpg 1198w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="storia"  /><span class="ubermenu-target-title ubermenu-target-text">Story of a Home: În vizită la casa EFdeN</span><span class="ubermenu-target-description ubermenu-target-text">September 4, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Video ID[10121] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34724" class="cauta ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-34724 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" tabindex="0" itemprop="url"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-34724 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-34725" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-34725 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.alistmagazine.ro/">
			<input type="text" placeholder="cauta ..." value="" name="s" class="ubermenu-search-input" />
						<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</header><div class="uabb-js-breakpoint" style="display: none;"></div><div style="clear:both;"></div><div class="top-banner"><div class="wrap"><section id="text-28" class="widget-odd widget-last widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Header-1200&#215;250-001</h3>
			<div class="textwidget"><!-- /37980680/Header-1200x250-001 -->
<div id='div-gpt-ad-1496994875672-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496994875672-0'); });
</script>
</div></div>
		</div></section>
</div></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-63777 post type-post status-publish format-standard has-post-thumbnail category-featured-1 category-lifestyle category-vacanta-a-list tag-ce-sa-vizitezi tag-tipsuri tag-tokyo tag-travel tag-vacanta-japonia entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-18T08:33:05+00:00">September 18, 2018</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.alistmagazine.ro/author/specialguest/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Special Guest</span></a></span>  </p></header><div class="entry-content" itemprop="text"><p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52.jpg"><img class="alignnone size-full wp-image-63781" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52.jpg" alt="" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>Mai avem puțin până ajungem pe Marte, așa că între timp am planificat o călătorie pe planeta Japonia. Nici că puteam alege mai bine, port acum cu mine cele mai frumoase amintiri, cele mai simple și valoroase exemple de trăit frumos. Dar mai bine las poezia și încep călătoria.</p>
<p>Primul oraș care m-a primit politicos și călduros (38°C și umiditate 88%) a fost Tokyo. Graiul mi l-am pierdut chiar în drum spre Shibuya, unde aveam cazarea asigurată, prima zi dedicând-o dezmeticirii, plasării în geografie și plimbărilor prin ‘cartier’ (Shibuya mi s-a părut un oraș în oraș, Tokyo având aproape 38 milioane locuitori, fiind cea mai mare <a href="https://www.alistmagazine.ro/5-destinatii-din-europa-pe-care-ar-trebui-sa-le-treci-pe-lista/">metropolă</a> din lume). E fascinant să urmărești cea mai aglomerată intersecție din lume (spectacolul e bine de văzut seara, după ora 18:00, dar eu nu mă mai săturam de agitație și oameni și mă duceam și la alte ore, în fiecare zi, oricât de obosită eram), să te uiți la clădiri și să nu înțelegi nimic din panotajele ce le îmbracă, sî ajungi la statuia celebrului Hachiko și să vezi cum la picioarele lui stau cu nonșalanță 2 pisici, ori să te plimbi prin Harajuku fără să ratezi Omotesando (esplanada pentru brandurile high-end) și Takeshita (sursa de inspirație și shopping pentru adolescenții din Tokyo).</p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-54.jpg"><img class="alignnone size-full wp-image-63785" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-54.jpg" alt="" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-54.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-54-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-54-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-54-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-54-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>Un alt șoc cultural-urban a fost acela al descoperirii rețelei de transport în comun, am rămas uluită în fața zecilor de alternative pe care le-am încurcat cu grație din primele clipe – japonezii au sisteme de transport operate separat, cu grade diferite de interconectivitate: linii locale, private, linii Japan Railways, linii Tokyo Metro, Subway etc. – aproape 900 de stații interconectate, dintre care o tremie sunt stații de metrou. Și pentru că japonezii respectă etosul muncii, transportul în comun este programat la secundă ca un sistem Patek Philippe, evident. Până și în acest aspect al realității lor am găsit armonia, valoare în jurul căreia le sunt organizate obiceiurile de viață.</p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2235.jpg"><img class="alignnone size-full wp-image-63789" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2235.jpg" alt="" width="2048" height="1536" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2235.jpg 2048w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2235-300x225.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2235-768x576.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2235-1024x768.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2256.jpg"><img class="alignnone size-full wp-image-63790" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2256.jpg" alt="" width="1536" height="2048" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2256.jpg 1536w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2256-225x300.jpg 225w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2256-768x1024.jpg 768w" sizes="(max-width: 1536px) 100vw, 1536px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2473.png"><img class="alignnone size-full wp-image-63791" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2473.png" alt="" width="750" height="1334" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2473.png 750w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2473-169x300.png 169w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2473-576x1024.png 576w" sizes="(max-width: 750px) 100vw, 750px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2499.jpg"><img class="alignnone size-full wp-image-63792" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2499.jpg" alt="" width="1536" height="2048" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2499.jpg 1536w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2499-225x300.jpg 225w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2499-768x1024.jpg 768w" sizes="(max-width: 1536px) 100vw, 1536px" /></a></p>
<p>Chiar dacă muncesc până la epuizare, dorm în trenuri în fiecare zi, ori înmulțesc rata sinuciderilor, japonezii mi-au părut cei mai adorabili extratereștrii și mi-au câștigat respectul și admirația pentru cum au știut să construiască o metropolă pentru oameni, prețuind natura și curățenia, dincolo de orice.</p>
<p>Tokyo e o simfonie a zgomotului și vietii, orchestrată armonios de ființe bipede, ca și noi, dar cu un simț al datoriei și un respect pentru natură și muncă, ce nu prea îți e dat să întâlnești prea de des într-o viață.</p>
<p>Mi-am îngăduit și zile mai tihnite, vizitând altare shinto și temple budiste, manifestări ale celor două forme majore de spiritualitate în Japonia – Shintoismul (religia nativă a țării) și Budismul. Am descoperit un ritual în orice (de la cum te așezi cuminte la o coadă, la cum bei o cană de ceai – nu oricum, ci cu prezență în moment, cu conștientizarea prezentului), am rămas impresionată de ceremonialul vizitei în altare, nu dai buzna, ci te purifici înainte, înveți ritualul rugăciunii, oferi recunoștință și apoi îi ceri zeului ce ai tu nevoie: de la protecție în trafic și succes la examene, la noroc în amor (spațiile sacre sunt dedicate fiecărei nevoi umane contemporane, deci cum să nu exclami ‘UAU’?!).</p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_1977.jpg"><img class="alignnone size-full wp-image-63793" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_1977.jpg" alt="" width="1536" height="2048" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_1977.jpg 1536w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_1977-225x300.jpg 225w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_1977-768x1024.jpg 768w" sizes="(max-width: 1536px) 100vw, 1536px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2786.jpg"><img class="alignnone size-full wp-image-63794" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2786.jpg" alt="" width="1080" height="1080" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2786.jpg 1080w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2786-150x150.jpg 150w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2786-300x300.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2786-768x768.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2786-1024x1024.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2870.jpg"><img class="alignnone size-full wp-image-63795" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2870.jpg" alt="" width="1148" height="2048" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2870.jpg 1148w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2870-168x300.jpg 168w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2870-768x1370.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2870-574x1024.jpg 574w" sizes="(max-width: 1148px) 100vw, 1148px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2914.jpg"><img class="alignnone size-full wp-image-63796" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2914.jpg" alt="" width="1536" height="2048" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2914.jpg 1536w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2914-225x300.jpg 225w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2914-768x1024.jpg 768w" sizes="(max-width: 1536px) 100vw, 1536px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2949.jpg"><img class="alignnone size-full wp-image-63797" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2949.jpg" alt="" width="1536" height="2048" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2949.jpg 1536w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2949-225x300.jpg 225w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2949-768x1024.jpg 768w" sizes="(max-width: 1536px) 100vw, 1536px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3058.jpg"><img class="alignnone size-full wp-image-63798" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3058.jpg" alt="" width="2048" height="1268" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3058.jpg 2048w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3058-300x186.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3058-768x476.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3058-1024x634.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3065.jpg"><img class="alignnone size-full wp-image-63799" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3065.jpg" alt="" width="1536" height="2048" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3065.jpg 1536w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3065-225x300.jpg 225w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3065-768x1024.jpg 768w" sizes="(max-width: 1536px) 100vw, 1536px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3067.jpg"><img class="alignnone size-full wp-image-63800" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3067.jpg" alt="" width="1536" height="2048" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3067.jpg 1536w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3067-225x300.jpg 225w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3067-768x1024.jpg 768w" sizes="(max-width: 1536px) 100vw, 1536px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3925.jpg"><img class="alignnone size-full wp-image-63801" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3925.jpg" alt="" width="1369" height="2048" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3925.jpg 1369w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3925-201x300.jpg 201w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3925-768x1149.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3925-685x1024.jpg 685w" sizes="(max-width: 1369px) 100vw, 1369px" /></a></p>
<p>M-au încântat Senso-ji din Asakusa (cel mai vechi templu budist din oraș), Meiji Jingu din parcul Yoyogi (altar shinto unde am fost martora unei nunți tradiționale japoneze – alt moment imprimat de sacralitate), densitatea de temple și altare din cartierul Yanaka, parcurile generoase și răcoroase și străduțele care abundă în obiecte tradiționale japoneze (de la obiecte din lemn și porțelan, la ceaiuri, bețișoare parfumate, tesaturi, textile, evantaie).</p>
<p>Străbătând Shinjuku într-o seară mi s-a părut că sunt în filmul Blade Runner 2049, un oraș inovator care integrează tehnologia în orice aspect al vieții, panotaje stradale care strigă la tine, mai că te trag de mânecă, culori fluorescente pe suprafețe uriașe, trafic, turiști, tarabe, strădute îmbietoare cu restaurante minuscule în spatele unor clădiri colos, turiști (știu, mă repet), temperaturi ridicate și saună urbană, dar cât de minunate sunt aceste senzații, toate creează dependență și te fac să nu te mai saturi de vibrația orașului.</p>
<p>Evident că m-am delectat cu moluștele cefalopode pregătite divin, cu supele miso și ramen, mâncam orez dimineața, la prânz și seara, în orice combinații găseam prin meniuri, am avut ‘abonament’ la sushi, sashimi, noddles și tempura (oricând, la orice oră, mulțumesc!), la găluști din orez ori dulciuri pe baza de matcha ori fasole roșie. Gastronomia japoneză e premiantă și olimpica la faza pe gust, textură, sațietate, experiență culinară, nu degeaba în <a href="https://www.trivago.ro/?iSemThemeId=47138&amp;iPathId=91304&amp;sem_keyword=%2Bvacanta%20%2Btokyo&amp;sem_creativeid=234552553169&amp;sem_matchtype=b&amp;sem_network=g&amp;sem_device=c&amp;sem_placement=&amp;sem_target=&amp;sem_adposition=1t3&amp;sem_param1=&amp;sem_param2=&amp;sem_campaignid=251551494&amp;sem_adgroupid=19094359974&amp;sem_targetid=aud-350990801687:kwd-128826211494&amp;sem_location=1011795&amp;cip=4019000621&amp;gclid=Cj0KCQjwof3cBRD9ARIsAP8x70PGv4SrGZaWBWxXWgnIcYCnmF_p7z7rzuCYic76bMgA0-8N16DvChwaAuBlEALw_wcB">Tokyo</a> sunt cele mai multe restaurant cu stele Michelin din lume.</p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-55.jpg"><img class="alignnone size-full wp-image-63786" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-55.jpg" alt="" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-55.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-55-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-55-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-55-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-55-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>O altă experiență unică și memorabilă a fost aceea a întâlnirii lui Yasuno Ioshii, o japoneză care m-a primit în casa ei, mi-a gătit preparate tradiționale japoneze, mi-a oferit ceai și prăjiturele, dar mai ales, mi-a îngăduit să fiu pentru câteva ore o micuță japoneză, inițiindu-mă în ceremonialul îmbrăcării unui kimono tradițional japonez; nu cred că pot descrie emoția alegerii kimonoului și accesoriilor, a probelor, a încălțării șosetelor <em>tabi</em>, a îmbrăcării lenjeriei și kimonoului, a legării centurii <em>obi</em>, ore magice pentru care nu există preț, sunt inestimabile.</p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/2e90578a-b982-442b-a404-dc1218be0158.jpg"><img class="alignnone size-full wp-image-63787" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/2e90578a-b982-442b-a404-dc1218be0158.jpg" alt="" width="853" height="1280" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/2e90578a-b982-442b-a404-dc1218be0158.jpg 853w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/2e90578a-b982-442b-a404-dc1218be0158-200x300.jpg 200w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/2e90578a-b982-442b-a404-dc1218be0158-768x1152.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/2e90578a-b982-442b-a404-dc1218be0158-682x1024.jpg 682w" sizes="(max-width: 853px) 100vw, 853px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/64f9dc27-5f49-4778-9636-cbdaab7c6348.jpg"><img class="alignnone size-full wp-image-63788" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/64f9dc27-5f49-4778-9636-cbdaab7c6348.jpg" alt="" width="853" height="1280" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/64f9dc27-5f49-4778-9636-cbdaab7c6348.jpg 853w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/64f9dc27-5f49-4778-9636-cbdaab7c6348-200x300.jpg 200w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/64f9dc27-5f49-4778-9636-cbdaab7c6348-768x1152.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/64f9dc27-5f49-4778-9636-cbdaab7c6348-682x1024.jpg 682w" sizes="(max-width: 853px) 100vw, 853px" /></a></p>
<p>Am ajuns în Kyoto în 2 ore și 20 de minute, lejer, cu un amic simpatic cu bot de delfin prietenos – <em>Shinkansen</em> denumit ”bullet train” – care transporta japonezi civilizați cu aproape 300 km/h. O încântare, o nouă călătorie elegantă prin timp și spațiu, experiență ce definește fidel calitatea vieții în stil nipon. Alt șoc este când te dai jos din tren, intri la metrou, mergi 2 statii și ajungi unde ai treabă, “cari” un bagaj de 22 kg, dar, în mod uimitor, nu îți rupi nicio rotiță a troller-ului, nu îți murdărești bagajul ori încălțămintea, nu obosești, nu traversezi străzi cu gropi ori trotuare insalubre.</p>
<p>Kyoto pare o scenografie gândită de un architect al armoniei, culorii, formelor și măsurii. Este un oraș cu o cultură rafinată, fiind fosta capitală imperială (timp de 11 secole), traducerea sa punctând o promisiune perpetuă – capitală a păcii și liniștii. Am nimerit în toiul unuia dintre cele trei mari festivaluri japoneze – <em>Gion Matsuri</em>, o procesiune cu 32 care alegorice acoperite cu tapiserii vechi și scumpe, acompaniate de sunete suave, cu localnici și turiști uniți de același țel: să sacralizeze un moment în timp, să se bucure de o seară cu cer violet și un ceai <em>matcha</em>.</p>
<p>Am simțit că acest oraș a fost iubit (în pofida perioadelor sale lungi de conflicte și razboaie interne) și încă este, asta se observă în rețeaua generoasă de temple și altare construite în stiluri unice, în grădinile Zen, în stilul caselor, în puternica cultură religioasă, în neobosita dorință de a transmite și celebra o cultură artizanală unică.</p>
<p>Am vizitat castelul Nijo-Jo (fosta resedință a shogunului Yoshinobu din dinastia Tokugawa, o clădire impunătoare, în semn de celebrare a puterii și ierarhiei politice, cu o poartă spectaculoasă bătută în aur, interioare rococo și grădini cu vegetație luxurianta), Palatul Imperial din Kyoto si gradinile sale, templul Chion-in (recunoscut pentru cea mai mare poartă <em>San-mon</em> din Japonia), templul Ginkaku-ji (denumit Pavilionul de Argint pentru cum este reflectată lumina lunii în micul munte de nisip din grădina alăturată), templul Kinkaku-ji (denumit Pavilionul de Aur, unul dintre cele mai impresionante monumente religioase), templul Kiyomizu-dera (patrimoniu cultural mondial UNESCO – Kyoto având 17 astfel de situri), complexul Nanzen-ji de temple Zen si sub-temple budiste (recunoscut pentru grădinile sale spectaculoase <em>kare-sansui</em> – realizate din nisip, nisip alb și pietre, integrate perfect într-un relief vegetal, simbolizând întotdeauna repere culturales ș spiritual: Buddha, discipolii săi, animale sacre, copaci sacri, toate contribuind în realizarea stării de armonie și echilibru) și răcoroasa pădure de bambus Arashiyama.</p>
<p>Am traversat emoție strădutele din Gion, în speranța că mă voi intersecta cu o <em>geiko</em> sau o <em>maiko</em>, însă nu am avut noroc de data asta. Cel mai mult mi-am dorit să ajung la altarul Fushimi Inari Taisha, cel cu peste 10.000 de porți (<em>torii) </em>vermilion care m-au captivat de când le-am văzut, copilă fiind, în ilustrate și filme. Traseele conduc spre pădurea împădurită a muntelui pe o distanta de 4 km, Fushimi Inari fiind cel mai important dintre cele 40.000 de altare dedicate zeul Shinto al orezului, vulpile <em>kitsune</em> care țin în gură cheile hambarelor fiind considerate mesagerii zeului.</p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_1474.jpg"><img class="alignnone size-full wp-image-63802" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_1474.jpg" alt="" width="1536" height="2048" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_1474.jpg 1536w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_1474-225x300.jpg 225w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_1474-768x1024.jpg 768w" sizes="(max-width: 1536px) 100vw, 1536px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2867.jpg"><img class="alignnone size-full wp-image-63803" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2867.jpg" alt="" width="1536" height="2048" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2867.jpg 1536w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2867-225x300.jpg 225w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2867-768x1024.jpg 768w" sizes="(max-width: 1536px) 100vw, 1536px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2943.jpg"><img class="alignnone size-full wp-image-63804" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2943.jpg" alt="" width="1536" height="2048" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2943.jpg 1536w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2943-225x300.jpg 225w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_2943-768x1024.jpg 768w" sizes="(max-width: 1536px) 100vw, 1536px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3224.jpg"><img class="alignnone size-full wp-image-63805" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3224.jpg" alt="" width="1536" height="2048" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3224.jpg 1536w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3224-225x300.jpg 225w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3224-768x1024.jpg 768w" sizes="(max-width: 1536px) 100vw, 1536px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3378.jpg"><img class="alignnone size-full wp-image-63807" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3378.jpg" alt="" width="2048" height="1536" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3378.jpg 2048w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3378-300x225.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3378-768x576.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3378-1024x768.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3469.jpg"><img class="alignnone size-full wp-image-63808" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3469.jpg" alt="" width="2048" height="1536" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3469.jpg 2048w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3469-300x225.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3469-768x576.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3469-1024x768.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></a> <a href="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3671.jpg"><img class="alignnone size-full wp-image-63809" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3671.jpg" alt="" width="1535" height="2048" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3671.jpg 1535w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3671-225x300.jpg 225w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/IMG_3671-768x1024.jpg 768w" sizes="(max-width: 1535px) 100vw, 1535px" /></a></p>
<p>Și când credeam că nu mai pot primi vreo altă formă impecabilă de găzduire, ajung în altă fostă capitală, Nara, unde mii de caprioare și cerbi prietenosi peste măsură îți fac ziua frumoasă și memorabilă. Am stat câteva ore doar să mă bucur de blândele căprioare care stau la mângâiat și pupat, le-am hrănit și le-am admirat în liniște în apropierea templului budist Todai-ji, o construcție uriașă și impunătoare ce adăposteste cea mai mare statuie de bronz a lui Buddha din Japonia – <em>Daibutsu</em>.</p>
<p>Fiind o observatoare de ocazie, rămân cu profunda recunoștință pentru tot ce am primit în această călătorie în timp și suflet. Arigatou gozaimashita, Japan!</p>
<p><em><strong>Text de Iulia Gaal</strong></em></p>
<div class="share-after share-filled share-small" id="share-after-63777"><div class="googlePlus" id="googleplus-after-63777" data-url="https://www.alistmagazine.ro/tokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici/" data-urlalt="https://www.alistmagazine.ro/?p=63777" data-text="Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-63777" data-url="https://www.alistmagazine.ro/tokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici/" data-urlalt="https://www.alistmagazine.ro/?p=63777" data-text="Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-63777" data-url="https://www.alistmagazine.ro/tokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici/" data-urlalt="https://www.alistmagazine.ro/?p=63777" data-text="Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-63777" data-url="https://www.alistmagazine.ro/tokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici/" data-urlalt="https://www.alistmagazine.ro/?p=63777" data-text="Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-63777" data-url="https://www.alistmagazine.ro/tokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici/" data-urlalt="https://www.alistmagazine.ro/?p=63777" data-text="Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-63777').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-63777').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-63777').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-63777').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  pinterest: { media: 'https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-52.jpg', description: 'Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-63777').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script>
<p class="post-author">by Special Guest, September 18, 2018</p>


<!-- Genesis Simple Share error: This location ( after ) has already been used. --><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.alistmagazine.ro/tokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici/"
    dc:identifier="https://www.alistmagazine.ro/tokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici/"
    dc:title="Tokyo și Kyoto, călătorie în timp și suflet. Ce surprize te așteaptă în acest colț de lume"
    trackback:ping="https://www.alistmagazine.ro/tokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.alistmagazine.ro/category/featured-1/" rel="category tag">#Featured-1</a>, <a href="https://www.alistmagazine.ro/category/lifestyle/" rel="category tag">Lifestyle</a>, <a href="https://www.alistmagazine.ro/category/lifestyle/vacanta-a-list/" rel="category tag">Vacanta A List</a></span> <span class="entry-tags">Tagged With: <a href="https://www.alistmagazine.ro/tag/ce-sa-vizitezi/" rel="tag">ce sa vizitezi</a>, <a href="https://www.alistmagazine.ro/tag/tipsuri/" rel="tag">tipsuri</a>, <a href="https://www.alistmagazine.ro/tag/tokyo/" rel="tag">Tokyo</a>, <a href="https://www.alistmagazine.ro/tag/travel/" rel="tag">travel</a>, <a href="https://www.alistmagazine.ro/tag/vacanta-japonia/" rel="tag">vacanta japonia</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>        <div class="prev_next">
            <div class="nav_left">
                <span class="prev">Previous Post</span> <a href="https://www.alistmagazine.ro/beauty-dilemmas-cum-acoperi-cearcanele-inchise-la-culoare/" rel="prev">BEAUTY DILEMMAS | Cum acoperi cearcănele închise la culoare</a>            </div>
            <div class="nav_right">
                <span class="next">Next Post</span> <a href="https://www.alistmagazine.ro/style-inspiration-blake-lively-si-costumele/" rel="next">Style Inspiration: Blake Lively – și costumele</a>            </div>
        </div>
        


<div id="wpv-view-layout-40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID63777" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID63777" data-viewnumber="40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID63777" data-pagination="{&quot;id&quot;:&quot;40161&quot;,&quot;base_permalink&quot;:&quot;/tokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici/?wpv_view_count=40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID63777&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.alistmagazine.ro/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/tokyo-si-kyoto-calatorie-in-timp-si-suflet-ce-surprize-te-asteapta-aici/?wpv_view_count=40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID63777">

	
	

	
	
	
</div>
<div style="clear:both;"></div><div class="bottom-banner"><section id="text-38" class="widget-odd widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Footer-800&#215;90-001</h3>
			<div class="textwidget"><!-- /37980680/Footer-800x90-001 -->
<div id='div-gpt-ad-1496995040614-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496995040614-0'); });
</script>
</div></div>
		</div></section>
<section id="text-44" class="widget-even widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p></p>
</div>
		</div></section>
<section id="text-43" class="widget-odd widget-last widget-3 no-title center widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="padding-top: 20px;"><a href="https://www.alistmagazine.ro/rasfoieste-revista-a-list-magazine-nr-7/"><img class="aligncenter wp-image-63409" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/A-List-no-7-Footer-v03.gif" alt="" width="728" height="90" /></a></div>
</div>
		</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Categorii Lifestyle</h3>
<div class="textwidget custom-html-widget"><a href="https://www.alistmagazine.ro/category/lifestyle/celebrities/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0002_Group-6.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42711" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/movies/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0007_Group-1.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42716" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/books/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0001_Group-7.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42710" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/music/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0004_Group-4.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42713" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/news/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0003_Group-5-1.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42786" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/travel/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0005_Group-3.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42714" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/food/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0006_Group-2.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42715" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/well-being/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0000_Group-8.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42709" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/vacanta-a-list/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Vacanta-A-List-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61216" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/a-list-la-untold/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untold-A-List-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61215" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/love-is-fun/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Love-is-Fun-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61214" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/ateen/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Ateen-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61213" /></a></div></div></section>
<section id="text-40" class="widget-even widget-2 no-title widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="text-32" class="widget-odd widget-last widget-3 no-title widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Sidebar-Sus-300&#215;600-001</h3>
			<div class="textwidget"><!-- /37980680/Sidebar-Sus-300x600-001 -->
<div id='div-gpt-ad-1496995007617-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496995007617-0'); });
</script>
</div></div>
		</div></section>
</aside></div></div><footer class="fl-builder-content fl-builder-content-59896 fl-builder-global-templates-locked" data-post-id="59896" itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-type="footer"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef4b8a9453" data-node="5b4ef4b8a9453">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef4b8ace45" data-node="5b4ef4b8ace45">
			<div class="fl-col fl-node-5b4ef4b8acf65" data-node="5b4ef4b8acf65">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-menu fl-node-5b4ef5a6b36f3" data-node="5b4ef5a6b36f3">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu fl-menu-accordion-collapse">
		<div class="fl-clear"></div>
	<ul id="menu-meniu-footer-1" class="menu fl-menu-horizontal fl-toggle-none"><li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-34703" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/politica-de-confidentialitate/">Politica de confidențialitate</a></li>
<li id="menu-item-34704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-cookies/">Despre cookies</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/publicitate/">Publicitate</a></li>
<li id="menu-item-34705" class="fm-icon mobile-on menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li>
<li id="menu-item-34707" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.facebook.com/A-List-Magazine-1055405091167585/?fref=ts"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-34708" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.instagram.com/alistmagazine/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-34709" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.youtube.com/channel/UC6bXZYAMs-1JPMktDLC0LjQ"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-34706" class="fm-icon mobile-off menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li>
</ul></div>
	</div>
</div>
<div class="fl-module fl-module-separator fl-node-5b4ef526a9b38" data-node="5b4ef526a9b38">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b4ef4e8a5762" data-node="5b4ef4e8a5762">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<div class="newsletter text-center">
<a href=https://www.alistmagazine.ro/abonare-newsletter/>
<p class="text-center">Vrei sa fii la curent cu noutatile Alist?</p>
<img src="https://www.alistmagazine.ro/wp-content/uploads/2017/05/Aboneaza-te.png" style="height:90px; width:auto"/>
</a>
</div></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef3a7ec8f3" data-node="5b4ef3a7ec8f3">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef42d78abb" data-node="5b4ef42d78abb">
			<div class="fl-col fl-node-5b4ef42d78c97 fl-col-small" data-node="5b4ef42d78c97">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef4370d9db mobile-left-center" data-node="5b4ef4370d9db">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>&#x000A9;&nbsp;2016&#x02013;2018 AlistMagazine. Toate drepturile rezervate.</small></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b4ef42d78cd5 fl-col-small" data-node="5b4ef42d78cd5">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef45af2c27 mobile-right-center" data-node="5b4ef45af2c27">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>developed by  <a href="http://2shark.ro">tooShark</a></small></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</footer><div class="uabb-js-breakpoint" style="display: none;"></div><div class="fl-builder-content fl-builder-content-59900 fl-builder-global-templates-locked" data-post-id="59900" data-type="part"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef9904a0be" data-node="5b4ef9904a0be">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef9904caad" data-node="5b4ef9904caad">
			<div class="fl-col fl-node-5b4ef9904cbc9" data-node="5b4ef9904cbc9">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef99049fb7" data-node="5b4ef99049fb7">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<a href="#" class="topbutton" style="display: inline;"><i class="fa fa-caret-up" aria-hidden="true"></i></a></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div></div><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>

<div id="ct-extra-css" style="display:none;" aria-hidden="true">
/* ----------------------------------------- */
/* Content Template: Single post - start */
/* ----------------------------------------- */


/* ----------------------------------------- */
/* Content Template: Single post - end */
/* ----------------------------------------- */
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
		$( 'head' ).append( '<style>' + $( "#ct-extra-css" ).text() + '</style>' );
		$( "#ct-extra-css" ).remove();});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alistmagazine.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/bb-plugin/js/jquery.imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/bb-theme-builder/js/jquery.throttle.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/a27e6cbb50b1a07e1bd538ecdcded713-layout-bundle.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/skip-links.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_genesis/custom-jquery.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js'></script>

<script type="text/javascript">
//-----------------------------------------
// Content Template: Single post - start
//-----------------------------------------
if (jQuery(".flexslider")[0]){
jQuery(window).load(function() {
  jQuery('.flexslider').flexslider({
    animation: "slide",
    animationLoop: true,
    slideshowSpeed: 30000,
    itemWidth: 320,
    itemHeight: 240,
    itemMargin: 5,
    nextText: '',
    prevText: '',
  });
});
}
//-----------------------------------------
// Content Template: Single post - end
//-----------------------------------------
</script>
<!-- start teads script-->
                <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78187/tag"></script>
               <!-- end teads script-->			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Alistmagazine utilizează cookie-uri pentru a vă îmbunătăți experiența pe acest site și pentru a vă oferi servicii și conținut adaptate intereselor dvs. Continuând să utilizați acest site, sunteți de acord cu utilizarea cookie-urilor. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.alistmagazine.ro/despre-cookies/">Sunt de acord</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 2.4.1 on 2018-09-18 12:54:11 -->