<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="author" content="2shark.ro" /><title>Half Is Free revine la București, la The Ark, pe 23 februarie - AlistMagazine</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Avem o veste cât se poate de bună – pe 23 februarie revine Half is Free, iar noi o să fim acolo pentru o nouă sesiune de shopping"/>
<link rel="canonical" href="https://www.alistmagazine.ro/half-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Half Is Free revine la București, la The Ark, pe 23 februarie - AlistMagazine" />
<meta property="og:description" content="Avem o veste cât se poate de bună – pe 23 februarie revine Half is Free, iar noi o să fim acolo pentru o nouă sesiune de shopping" />
<meta property="og:url" content="https://www.alistmagazine.ro/half-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie/" />
<meta property="og:site_name" content="AlistMagazine" />
<meta property="article:tag" content="Andreea Esca" />
<meta property="article:tag" content="februarie" />
<meta property="article:tag" content="Half is Free" />
<meta property="article:tag" content="the ark" />
<meta property="article:section" content="#Featured-1" />
<meta property="article:published_time" content="2019-02-14T13:52:39+00:00" />
<meta property="article:modified_time" content="2019-02-18T15:05:57+00:00" />
<meta property="og:updated_time" content="2019-02-18T15:05:57+00:00" />
<meta property="og:image" content="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Half-is-free-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Half-is-free-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Avem o veste cât se poate de bună – pe 23 februarie revine Half is Free, iar noi o să fim acolo pentru o nouă sesiune de shopping" />
<meta name="twitter:title" content="Half Is Free revine la București, la The Ark, pe 23 februarie - AlistMagazine" />
<meta name="twitter:image" content="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Half-is-free.jpg" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alistmagazine.ro/","sameAs":[],"@id":"https://www.alistmagazine.ro/#organization","name":"A List Magazine","logo":"http://www.alistmagazine.ro/wp-content/themes/default/images/logo_alist-magazine.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Feed" href="https://www.alistmagazine.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Comments Feed" href="https://www.alistmagazine.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Half Is Free revine la București, la The Ark, pe 23 februarie Comments Feed" href="https://www.alistmagazine.ro/half-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alistmagazine.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/share.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.alistmagazine.ro/wp-content/themes/default-4.0/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alistmagazine.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='2shark-public-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins//style-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-bundle-2c851b9b126a682a1ce3ad227dcd6633-css'  href='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/2c851b9b126a682a1ce3ad227dcd6633-layout-bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/hover.css/2.1.0/css/hover-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='//cdn.jsdelivr.net/animatecss/3.5.1/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hint-css-css'  href='//cdn.jsdelivr.net/hint.css/2.2.1/hint.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='clip-custom-style-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_custom/custom-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uabb = {"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.alistmagazine.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alistmagazine.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alistmagazine.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.alistmagazine.ro/?p=70933' />
<link rel="alternate" type="application/json+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Fhalf-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Fhalf-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { margin-bottom:10px; }
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { color:#000000; padding-left:15px; padding-right:15px; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 { margin:5px; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0 > .ubermenu-custom-content.ubermenu-custom-content-padded { padding-top:0px; padding-bottom:0px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:not(.ubermenu-noindicator) { padding-right:30px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-noindicator { padding-right:15px; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input { color:#000000; font-size:14px; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-webkit-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-moz-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-ms-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search .ubermenu-search-submit { color:#000000; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 413 */   .ubermenu .ubermenu-submenu.ubermenu-submenu-id-413 { min-width:1px; }
/* 34724 */ .ubermenu .ubermenu-submenu.ubermenu-submenu-id-34724 { min-width:1px; }

/* Status: Loaded from Transient */

</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #eaeaea;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #eeee22;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#000000;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #eaeaea;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured-1","alistevents","lifestyle"],"pageAttributes":["andreea-esca","februarie","half-is-free","the-ark"],"pagePostAuthor":"Amalia Dobre"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFWHQR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="pingback" href="https://www.alistmagazine.ro/xmlrpc.php" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/37980680/Header-1200x250-001', [[1200, 250], [970, 250], [250, 250], [300, 100], [728, 90]], 'div-gpt-ad-1496994875672-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Jos-300x600-001', [[300, 600], [240, 400]], 'div-gpt-ad-1496994978486-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Sus-300x600-001', [[240, 400], [300, 600]], 'div-gpt-ad-1496995007617-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-800x90-001', [[468, 60], [800, 90], [300, 250], [250, 250], [728, 90]], 'div-gpt-ad-1542814576460-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-Revista-PDF', [[468, 60], [728, 90], [250, 250], [300, 250]], 'div-gpt-ad-1543261262325-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><style type="text/css">.site-title a { background: url(https://www.alistmagazine.ro/wp-content/uploads/2017/06/Alist_Logo_Magazine.jpg) no-repeat !important; }</style>
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
</head>
<body class="post-template-default single single-post postid-70933 single-format-standard fl-theme-builder-header fl-theme-builder-footer fl-theme-builder-part custom-header header-image header-full-width content-sidebar views-template-single-post &quot;&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-KFWHQR&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none;" itemscope itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) --><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="fl-builder-content fl-builder-content-57416 fl-builder-global-templates-locked" data-post-id="57416" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-type="header" data-sticky="1" data-shrink="1" data-overlay="0" data-overlay-bg="transparent"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b1692be6885f" data-node="5b1692be6885f">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b1692be6b4f4" data-node="5b1692be6b4f4">
			<div class="fl-col fl-node-5b1692be6b6dc" data-node="5b1692be6b6dc">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-photo fl-node-5b16931c01066" data-node="5b16931c01066">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-photo
uabb-photo-align-center uabb-photo-mob-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="uabb-photo-content ">

				<a href="/" target="_self"  itemprop="url">
				<img class="uabb-photo-img wp-image-60921 size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Alist_Magazine_logo.png" alt="Alist_Magazine_logo" itemprop="image"  />

						</a>
			</div>
	</div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b16944422771" data-node="5b16944422771">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc- ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full ubermenu-responsive-toggle-icon-only " data-ubermenu-target="ubermenu-main-20"><i class="fa fa-bars"></i></a><nav id="ubermenu-main-20" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-20 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-20" class="ubermenu-nav"><li id="menu-item-34716" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34716 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/andreea-guests/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andreea &#038; Guests</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34716 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] count[5] --><li class=" ubermenu-autocolumn menu-item-525-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-70109" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-70109 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-si-a-lansat-andreea-esca-podcastul-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-14-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-14-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-14-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-14-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-14-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-14.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="esca"  /><span class="ubermenu-target-title ubermenu-target-text">Cum și-a lansat Andreea Esca podcastul ESCA</span><span class="ubermenu-target-description ubermenu-target-text">January 28, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-70016" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-70016 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/care-e-parola-de-wi-fi-intrebarea-care-ne-schimba-viata-text-by-vicki-nicola/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5731-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5731-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5731-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5731-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5731-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5731.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="IMG_5731"  /><span class="ubermenu-target-title ubermenu-target-text">Care e parola de WI-FI? Întrebarea care ne schimbă viața- text by Vicki Nicola</span><span class="ubermenu-target-description ubermenu-target-text">January 26, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-70093" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-70093 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-este-un-podcast-si-ce-vrea-el/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-68-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-68-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-68-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-68-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-68-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-collage-68-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="esca"  /><span class="ubermenu-target-title ubermenu-target-text">Ce este un podcast și ce vrea el</span><span class="ubermenu-target-description ubermenu-target-text">January 24, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-69707" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-69707 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/citeste-si-spune-mai-departe-text-by-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled Session5150 11"  /><span class="ubermenu-target-title ubermenu-target-text">Citește și spune mai departe! Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">January 16, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-67826" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-67826 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/pirelli/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">#metoo este despre hărțuire, nu despre a întreba o femeie dacă vrea să pozeze nud. Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">December 5, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34718" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34718 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/fashion/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34718 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Fashion ID[279] count[5] --><li class=" ubermenu-autocolumn menu-item-279-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-71061" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-71061 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/follow-the-trend-cele-mai-cool-rochii-de-mireasa-in-2019/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/rochii-de-mireasa-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/rochii-de-mireasa-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/rochii-de-mireasa-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/rochii-de-mireasa-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/rochii-de-mireasa-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/rochii-de-mireasa.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="rochii de mireasa"  /><span class="ubermenu-target-title ubermenu-target-text">Follow the Trend: Cele mai cool rochii de mireasă în 2019</span><span class="ubermenu-target-description ubermenu-target-text">February 18, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-70980" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-70980 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/styling-tips-5-idei-de-tinute-pentru-weekend/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/idei-de-tinute-weekend-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/idei-de-tinute-weekend-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/idei-de-tinute-weekend-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/idei-de-tinute-weekend-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/idei-de-tinute-weekend-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/idei-de-tinute-weekend.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="idei de tinute weekend"  /><span class="ubermenu-target-title ubermenu-target-text">Styling Tips: 5 idei de ținute pentru weekend</span><span class="ubermenu-target-description ubermenu-target-text">February 15, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-70922" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-70922 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/fashion-news-tot-ce-e-nou-si-cool-zilele-acestea-7/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/nou-cool-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/nou-cool-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/nou-cool-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/nou-cool-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/nou-cool-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/nou-cool-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="nou cool (1)"  /><span class="ubermenu-target-title ubermenu-target-text">Fashion News: Tot ce e nou și cool zilele acestea</span><span class="ubermenu-target-description ubermenu-target-text">February 14, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-70898" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-70898 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/victoria-beckham-nu-va-mai-folosi-piele-de-animale-exotice-in-colectii/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/hepta_3684499-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/hepta_3684499-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/hepta_3684499-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/hepta_3684499-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/hepta_3684499-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/hepta_3684499-e1550071611306.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="victoria beckham"  /><span class="ubermenu-target-title ubermenu-target-text">Victoria Beckham nu va mai folosi piele de animale exotice în colecții</span><span class="ubermenu-target-description ubermenu-target-text">February 14, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-70819" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-70819 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/rita-ora-in-noua-campanie-escada/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/rita-ora-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/rita-ora-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/rita-ora-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/rita-ora-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/rita-ora-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/rita-ora.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="rita ora escada"  /><span class="ubermenu-target-title ubermenu-target-text">Rita Ora, în noua campanie Escada</span><span class="ubermenu-target-description ubermenu-target-text">February 13, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Fashion ID[279] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34719" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34719 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/beauty/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Beauty</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34719 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Beauty ID[284] count[5] --><li class=" ubermenu-autocolumn menu-item-284-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-71141" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-71141 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/tips-tricks-transforma-un-machiaj-de-zi-intr-un-machiaj-de-seara/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/girl-1848454_1920-e1550531096290.jpg" width="1200" height="799" alt="girl-1848454_1920"  /><span class="ubermenu-target-title ubermenu-target-text">Tips &#038; Tricks: transformă un machiaj de zi într-un machiaj de seară</span><span class="ubermenu-target-description ubermenu-target-text">February 19, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-70883" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-70883 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-iti-mentii-parul-sanatos-atunci-cand-il-coafezi-zilnic/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Junko_Shimada_hepta_869660.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Junko_Shimada_hepta_869660.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Junko_Shimada_hepta_869660-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Junko_Shimada_hepta_869660-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Junko_Shimada_hepta_869660-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Junko_Shimada_hepta_869660-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="Junko Shimada backstage at Paris Fashion Week"  /><span class="ubermenu-target-title ubermenu-target-text">Cum îți menții părul sănătos atunci când îl coafezi zilnic</span><span class="ubermenu-target-description ubermenu-target-text">February 14, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-70843" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-70843 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/trend-alert-ce-breton-se-poarta-in-acest-an/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Yohji_Yamamoto_hepta_869085-e1550063194196.jpg" width="1200" height="800" alt="Yohji_Yamamoto_hepta_869085"  /><span class="ubermenu-target-title ubermenu-target-text">Trend Alert: Ce breton se poartă în acest an</span><span class="ubermenu-target-description ubermenu-target-text">February 13, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-70787" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-70787 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/5-cadouri-pe-care-orice-femeie-le-va-aprecia/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/pink-wine-1964457_1920-e1549976238691.jpg" width="1200" height="799" alt="pink-wine-1964457_1920"  /><span class="ubermenu-target-title ubermenu-target-text">5 cadouri pe care orice femeie le va aprecia</span><span class="ubermenu-target-description ubermenu-target-text">February 12, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-70715" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-70715 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/editors-pick-cele-mai-bune-produse-cosmetice-high-end/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/machiaj-makeup-maria-stefan.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/machiaj-makeup-maria-stefan.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/machiaj-makeup-maria-stefan-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/machiaj-makeup-maria-stefan-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/machiaj-makeup-maria-stefan-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/machiaj-makeup-maria-stefan-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="machiaj makeup maria stefan"  /><span class="ubermenu-target-title ubermenu-target-text">Editor&#8217;s Pick: Cele mai bune produse cosmetice high-end</span><span class="ubermenu-target-description ubermenu-target-text">February 12, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Beauty ID[284] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34720" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34720 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/interviews/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Interviews</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34720 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Features ID[285] count[5] --><li class=" ubermenu-autocolumn menu-item-285-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-70977" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-70977 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/de-vorba-cu-edward-sanda-inainte-de-concert-obisnuiesc-sa-fac-vocalize-timp-de-10-minute/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/DSC6235-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/DSC6235-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/DSC6235-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/DSC6235-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/DSC6235-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Edward Sanda"  /><span class="ubermenu-target-title ubermenu-target-text">De vorbă cu Edward Sanda: „Înainte de concert obișnuiesc să fac vocalize timp de 10 minute“</span><span class="ubermenu-target-description ubermenu-target-text">February 18, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-70705" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-70705 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/interviu-cu-alessandro-safina-cum-si-a-cunoscut-celebrul-artist-iubita-romanca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-6-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-6-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-6-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-6-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-6-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-6.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="safina"  /><span class="ubermenu-target-title ubermenu-target-text">Interviu cu Alessandro Safina. Cum și-a cunoscut celebrul artist iubita româncă</span><span class="ubermenu-target-description ubermenu-target-text">February 11, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-70365" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-70365 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/agenda-culturala-a-iernii/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/MG_0201a-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/MG_0201a-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/MG_0201a-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/MG_0201a-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/MG_0201a-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/MG_0201a.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="_MG_0201a"  /><span class="ubermenu-target-title ubermenu-target-text">Mona Nicoară ne dezvăluie totul despre Distanța dintre mine și mine, documentarul despre poeta Nina Cassian</span><span class="ubermenu-target-description ubermenu-target-text">January 31, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-69903" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-69903 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/sweetology-cand-sorbetul-wegan-face-casa-buna-cu-un-cheesecake-de-bezea/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/DSC3100-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/DSC3100-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/DSC3100-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/DSC3100-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/DSC3100-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/DSC3100.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="_DSC3100"  /><span class="ubermenu-target-title ubermenu-target-text">SWEETOLOGY. Când sorbetul vegan face casă bună cu un cheesecake de bezea</span><span class="ubermenu-target-description ubermenu-target-text">January 27, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-69794" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-69794 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/tort-de-bezea-si-pasiunea-pentru-aceste-minuni-care-ne-indulcesc-viata/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/DSC2807-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/DSC2807-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/DSC2807-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/DSC2807-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/DSC2807-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/DSC2807.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="_DSC2807"  /><span class="ubermenu-target-title ubermenu-target-text">Tort de bezea și pasiunea pentru aceste minuni care ne îndulcesc viața</span><span class="ubermenu-target-description ubermenu-target-text">January 24, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Features ID[285] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34721" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-34721 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34721 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] count[5] --><li class=" ubermenu-autocolumn menu-item-286-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-71171" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-71171 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/a-murit-karl-lagerfeld/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/karl-lagerfeld-hepta-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/karl-lagerfeld-hepta-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/karl-lagerfeld-hepta-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/karl-lagerfeld-hepta-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/karl-lagerfeld-hepta-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/karl-lagerfeld-hepta.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="karl lagerfeld a murit hepta"  /><span class="ubermenu-target-title ubermenu-target-text">A murit Karl Lagerfeld</span><span class="ubermenu-target-description ubermenu-target-text">February 19, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-71160" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-71160 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/victoria-beckham-isi-devaluie-toate-secretele-pe-noul-ei-canal-de-youtube/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/victoria-beckham-youtube-hepta-300x300.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/victoria-beckham-youtube-hepta-300x300.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/victoria-beckham-youtube-hepta-150x150.jpg 150w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/victoria-beckham-youtube-hepta-768x768.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/victoria-beckham-youtube-hepta.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="300" alt="victoria beckham youtube hepta"  /><span class="ubermenu-target-title ubermenu-target-text">Victoria Beckham își dezvăluie toate secretele pe noul ei canal de YouTube</span><span class="ubermenu-target-description ubermenu-target-text">February 19, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-71156" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-71156 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/meghan-markle-petrecere-inainte-de-nastere-la-new-york/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/meghan-2-markle-ducesa-de-sussex-sarcina-hepta-298x300.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/meghan-2-markle-ducesa-de-sussex-sarcina-hepta-298x300.jpg 298w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/meghan-2-markle-ducesa-de-sussex-sarcina-hepta-150x150.jpg 150w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/meghan-2-markle-ducesa-de-sussex-sarcina-hepta.jpg 646w" sizes="(max-width: 298px) 100vw, 298px" width="298" height="300" alt="meghan markle ducesa de sussex sarcina hepta"  /><span class="ubermenu-target-title ubermenu-target-text">Meghan Markle, petrecere înainte de naștere la New York</span><span class="ubermenu-target-description ubermenu-target-text">February 19, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-71146" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-71146 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/simona-halep-invinsa-de-o-gimnasta-la-oscarurile-din-sport/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/simona-halep-hepta-300x216.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/simona-halep-hepta-300x216.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/simona-halep-hepta-768x554.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/simona-halep-hepta-1024x738.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/simona-halep-hepta.jpg 1110w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="216" alt="simona halep gala laureus hepta"  /><span class="ubermenu-target-title ubermenu-target-text">Simona Halep, învinsă de o gimnastă la Oscarurile din sport</span><span class="ubermenu-target-description ubermenu-target-text">February 19, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-71119" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-71119 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/gal-gadot-este-noua-imagine-revlon/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-10-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-10-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-10-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-10-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-10-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-10.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="gal gadot revlon"  /><span class="ubermenu-target-title ubermenu-target-text">Gal Gadot este noua imagine Revlon</span><span class="ubermenu-target-description ubermenu-target-text">February 18, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-34722 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/alistevents/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Alist Events</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34722 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Events ID[368] count[5] --><li class=" ubermenu-autocolumn menu-item-368-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-70933" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-70933 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/half-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Half-is-free-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Half-is-free-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Half-is-free-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Half-is-free-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Half-is-free-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Half is free"  /><span class="ubermenu-target-title ubermenu-target-text">Half Is Free revine la București, la The Ark, pe 23 februarie</span><span class="ubermenu-target-description ubermenu-target-text">February 14, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-67977" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-67977 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/unde-gasiti-revista-a-list-magazine-nr-9/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Image-3"  /><span class="ubermenu-target-title ubermenu-target-text">Unde găsiți revista A LIST MAGAZINE nr. 9?</span><span class="ubermenu-target-description ubermenu-target-text">December 10, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-68178" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-68178 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-9-editia-de-iarna-partea-a-iii-a/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="DSC_1513"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 9 ediția de iarnă (partea a III-a)</span><span class="ubermenu-target-description ubermenu-target-text">December 7, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-67974" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-67974 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-9-editia-de-iarna/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (68)"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 9 ediția de iarnă</span><span class="ubermenu-target-description ubermenu-target-text">December 7, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-68066" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-68066 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-9-editia-de-iarna-partea-a-ii-a-2/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (68)"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 9 ediția de iarnă (Partea a II-a)</span><span class="ubermenu-target-description ubermenu-target-text">December 7, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Events ID[368] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-64205" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-64205 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/love-is-fun/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">LOVE is FUN</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-64205 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] count[5] --><li class=" ubermenu-autocolumn menu-item-526-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-70916" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-70916 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/idei-esentiale-in-iubire-de-la-experta-in-relatii-de-cuplu-esther-perel/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Esther-Perel-1-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Esther-Perel-1-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Esther-Perel-1-1-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Esther-Perel-1-1-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Esther-Perel-1-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Esther-Perel-1-1.jpg 1198w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Esther-Perel-1 (1)"  /><span class="ubermenu-target-title ubermenu-target-text">Idei esențiale în iubire, de la experta în relații de cuplu Esther Perel</span><span class="ubermenu-target-description ubermenu-target-text">February 14, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-70739" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-70739 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/tie-ce-titlu-de-carte-ti-se-potriveste-de-valentines-day/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/jakob-owens-1329256-unsplash-300x194.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/jakob-owens-1329256-unsplash-300x194.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/jakob-owens-1329256-unsplash-768x497.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/jakob-owens-1329256-unsplash-1024x663.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="194" alt="valentine&#8217;s day"  /><span class="ubermenu-target-title ubermenu-target-text">Ție ce titlu de carte ți se potrivește de Valentine&#8217;s Day?</span><span class="ubermenu-target-description ubermenu-target-text">February 12, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-70239" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-70239 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/4-lucruri-pe-care-sa-nu-le-spui-de-valentines-day/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/v-day-300x192.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/v-day-300x192.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/v-day-768x491.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/v-day-1024x655.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="192" alt="Valendine&#8217;s Day "  /><span class="ubermenu-target-title ubermenu-target-text">4 lucruri pe care să nu le spui de Valentine&#8217;s Day</span><span class="ubermenu-target-description ubermenu-target-text">February 10, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-70396" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-70396 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/miturile-despre-iubire-care-ne-saboteaza-relatia-de-cuplu/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/poza-1-300x182.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/poza-1-300x182.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/poza-1-e1548946783908.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="182" alt="poza"  /><span class="ubermenu-target-title ubermenu-target-text">Miturile despre iubirea care ne sabotează relația de cuplu</span><span class="ubermenu-target-description ubermenu-target-text">January 30, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-67778" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-67778 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/gaspar-si-nicolai-invitatii-andreei-esca-in-propria-lor-emisiune-au-lansat-cartea-love-is-fun/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca bogdan nicolai"  /><span class="ubermenu-target-title ubermenu-target-text">Gaspar și Nicolai, invitații Andreei Esca în propria lor emisiune. Au lansat cartea &#8220;Love is Fun&#8221;</span><span class="ubermenu-target-description ubermenu-target-text">December 4, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-10120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-10120 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/video/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-10120 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Video ID[10121] count[5] --><li class=" ubermenu-autocolumn menu-item-10121-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-71054" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-71054 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-purtam-in-ultimele-zile-de-iarna/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/IMG_2877-300x225.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/IMG_2877-300x225.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/IMG_2877-e1550495860708.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="225" alt="IMG_2877"  /><span class="ubermenu-target-title ubermenu-target-text">Trend Challenge- Ce purtam cât timp așteptam primăvara</span><span class="ubermenu-target-description ubermenu-target-text">February 18, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-71044" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-71044 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/keeping-up-with-alist-cum-a-fost-la-lansarea-rujului-creat-de-alexia-eram/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-2019-02-16T195815.503-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-2019-02-16T195815.503-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-2019-02-16T195815.503-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-2019-02-16T195815.503-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-2019-02-16T195815.503-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Untitled-collage-2019-02-16T195815.503.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-02-16T195815.503"  /><span class="ubermenu-target-title ubermenu-target-text">Keeping Up With Alist- Cum a fost la lansarea rujului creat de Alexia Eram</span><span class="ubermenu-target-description ubermenu-target-text">February 16, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-70605" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-70605 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/trend-challenge-ultima-batalie-cu-iarna/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/site-4-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/site-4-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/site-4-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/site-4-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/site-4-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/site-4.jpg 1198w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="site-4"  /><span class="ubermenu-target-title ubermenu-target-text">Trend Challenge- Ultima bătălie cu iarna (VIDEO)</span><span class="ubermenu-target-description ubermenu-target-text">February 8, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-70175" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-70175 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/beauty-dilemmas-machiaj-pentru-ochi-mici/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/2ED94F13-1B3F-4B3E-88B8-E2EC312BF48A-300x200.jpeg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/2ED94F13-1B3F-4B3E-88B8-E2EC312BF48A-300x200.jpeg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/2ED94F13-1B3F-4B3E-88B8-E2EC312BF48A-768x513.jpeg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/2ED94F13-1B3F-4B3E-88B8-E2EC312BF48A-1024x684.jpeg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/2ED94F13-1B3F-4B3E-88B8-E2EC312BF48A-600x400.jpeg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/2ED94F13-1B3F-4B3E-88B8-E2EC312BF48A.jpeg 1198w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="2ED94F13-1B3F-4B3E-88B8-E2EC312BF48A"  /><span class="ubermenu-target-title ubermenu-target-text">Beauty Dilemmas: Machiaj pentru ochi mici</span><span class="ubermenu-target-description ubermenu-target-text">January 29, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-70086" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-70086 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/keeping-up-with-alist-best-of-2018-video/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/poza-300x169.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/poza-300x169.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/poza-768x432.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/poza-1024x576.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/poza-e1548333658551.jpg 1220w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="169" alt="poza"  /><span class="ubermenu-target-title ubermenu-target-text">Keeping Up With Alist. Best of 2018 (VIDEO)</span><span class="ubermenu-target-description ubermenu-target-text">January 26, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Video ID[10121] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34724" class="cauta ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-34724 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" tabindex="0" itemprop="url"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-34724 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-34725" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-34725 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.alistmagazine.ro/">
			<input type="text" placeholder="cauta ..." value="" name="s" class="ubermenu-search-input" />
						<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</header><div class="uabb-js-breakpoint" style="display: none;"></div><div style="clear:both;"></div><div class="top-banner"><div class="wrap"><section id="text-28" class="widget-odd widget-last widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Header-1200&#215;250-001</h3>
			<div class="textwidget"><!-- /37980680/Header-1200x250-001 -->
<div id='div-gpt-ad-1496994875672-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496994875672-0'); });
</script>
</div></div>
		</div></section>
</div></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-70933 post type-post status-publish format-standard has-post-thumbnail category-featured-1 category-alistevents category-lifestyle tag-andreea-esca tag-februarie tag-half-is-free tag-the-ark entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Half Is Free revine la București, la The Ark, pe 23 februarie</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-02-14T15:52:39+00:00">February 14, 2019</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.alistmagazine.ro/author/amalia/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Amalia Dobre</span></a></span>  </p></header><div class="entry-content" itemprop="text"><p><a href="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Half-is-free.jpg"><img class="alignnone size-large wp-image-71120" src="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Half-is-free-1024x683.jpg" alt="" width="1024" height="683" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/02/Half-is-free-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Half-is-free-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Half-is-free-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/02/Half-is-free-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>Avem o veste cât se poate de bună – pe 23 februarie revine Half is Free, iar noi o să fim acolo pentru o nouă sesiune de shopping cu grijă pentru buget, pentru că, după cum bine știi deja, toate produsele de la târg vor fi la jumătate de preț. Așadar, facem loc în dressing și ne pregătim outfit-urile de mers la Half Is Free, unde te așteptăm și pe tine, să ne cunoaștem și să ne bucurăm împreună de reducerile pe care ni le-au pregătit designerii.</p>
<p>Designeri români ale căror creații le vânezi online sau în magazine își pun la bătaie cele mai râvnite piese la prețuri speciale, ceea ce face din <a href="https://www.alistmagazine.ro/cum-a-fost-la-half-is-free/">Half is Free </a>locul perfect dacă vrei să-ți infuzezi garderoba cu o doză serioasă de creații autohtone.</p>
<p>Așadar, te așteptăm la cea mai nouă ediție din București a târgului, care va avea loc, așa cum te-am obișnuit, la <b>The Ark (strada Uranus, nr. 150), pe 23 februarie 2019, de la ora 10.00 până la ora 19.00.</b> Intrarea este, ca de obicei, liberă!</p>
<p>Mai jos, lista completă a designerilor pe care îi vei găsi la Half Is Free:</p>
<p><span class="">Acob a porter, Adelina Ivan, Aer Wear, Alexandra Nacu Jewelry, Ana Maria Dragan, Antante, Antifashion, Antonia M, Baden 11, Bon Bijou, Cajoux, Catryoshka, Chemistry, Choofi, Colors of love, Concept a Trois, Couture de Marie, Dana Dinu, 2noduri, Exclusives, Florentina Giol, Framboise, Funky Kids, Hard Coeur by Sore, I Heart Concept Store, Izabela Mandoiu, Kinga Varga, KoModa, Larisa Dragna, Laura Olaru, Lyria – povestea ta pictata, Maison Chouchou, Maison Ilia, Magia Culorilor, Metropolitan Jewelry, Melkior, Miss Mary a Little, Millisimo, Molecule F &amp; Friends (Bluzat, CDIEM Accessories, Claudia Castrase, Cremeria, Efemere, Flash Jewels, GI Jewellery by Isabela Groza, Hairoin, Iutta, L Armoire, Lena Criveanu, Lisa&amp;Co, Marabou Boutique, Mayra Fashion, Pulse, Ruxandra Papa, Una-i Luna), </span><span class="">Muna, Musette, Naiv Clothing, Nissa,  Nighters, Nita Sao, Noon, OMRA, Piera Lingerie, Pineberry, PNK, Rochie de seara, Sweet Paprika, Ukiscreator, Undress.</span></p>
<p>Parteneri: IQOS, Kinder</p>
<div class="share-after share-filled share-small" id="share-after-70933"><div class="googlePlus" id="googleplus-after-70933" data-url="https://www.alistmagazine.ro/half-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie/" data-urlalt="https://www.alistmagazine.ro/?p=70933" data-text="Half Is Free revine la București, la The Ark, pe 23 februarie" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-70933" data-url="https://www.alistmagazine.ro/half-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie/" data-urlalt="https://www.alistmagazine.ro/?p=70933" data-text="Half Is Free revine la București, la The Ark, pe 23 februarie" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-70933" data-url="https://www.alistmagazine.ro/half-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie/" data-urlalt="https://www.alistmagazine.ro/?p=70933" data-text="Half Is Free revine la București, la The Ark, pe 23 februarie" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-70933" data-url="https://www.alistmagazine.ro/half-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie/" data-urlalt="https://www.alistmagazine.ro/?p=70933" data-text="Half Is Free revine la București, la The Ark, pe 23 februarie" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-70933" data-url="https://www.alistmagazine.ro/half-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie/" data-urlalt="https://www.alistmagazine.ro/?p=70933" data-text="Half Is Free revine la București, la The Ark, pe 23 februarie" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-70933').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-70933').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-70933').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-70933').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  pinterest: { media: 'https://www.alistmagazine.ro/wp-content/uploads/2019/02/Half-is-free.jpg', description: 'Half Is Free revine la București, la The Ark, pe 23 februarie' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-70933').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script>
<p class="post-author">by Amalia Dobre, February 14, 2019</p>


<!-- Genesis Simple Share error: This location ( after ) has already been used. --><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.alistmagazine.ro/half-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie/"
    dc:identifier="https://www.alistmagazine.ro/half-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie/"
    dc:title="Half Is Free revine la București, la The Ark, pe 23 februarie"
    trackback:ping="https://www.alistmagazine.ro/half-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.alistmagazine.ro/category/featured-1/" rel="category tag">#Featured-1</a>, <a href="https://www.alistmagazine.ro/category/alistevents/" rel="category tag">Alist Events</a>, <a href="https://www.alistmagazine.ro/category/lifestyle/" rel="category tag">Lifestyle</a></span> <span class="entry-tags">Tagged With: <a href="https://www.alistmagazine.ro/tag/andreea-esca/" rel="tag">Andreea Esca</a>, <a href="https://www.alistmagazine.ro/tag/februarie/" rel="tag">februarie</a>, <a href="https://www.alistmagazine.ro/tag/half-is-free/" rel="tag">Half is Free</a>, <a href="https://www.alistmagazine.ro/tag/the-ark/" rel="tag">the ark</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>        <div class="prev_next">
            <div class="nav_left">
                <span class="prev">Previous Post</span> <a href="https://www.alistmagazine.ro/fashion-news-tot-ce-e-nou-si-cool-zilele-acestea-7/" rel="prev">Fashion News: Tot ce e nou și cool zilele acestea</a>            </div>
            <div class="nav_right">
                <span class="next">Next Post</span> <a href="https://www.alistmagazine.ro/recomandari-de-filme-pentru-valentines-day/" rel="next">Recomandări de filme pentru Valentine&#8217;s Day</a>            </div>
        </div>
        


<div id="wpv-view-layout-40161-CATTR53904292ce67c44a3db9ae6785d0a651TCPID70933" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-40161-CATTR53904292ce67c44a3db9ae6785d0a651TCPID70933" data-viewnumber="40161-CATTR53904292ce67c44a3db9ae6785d0a651TCPID70933" data-pagination="{&quot;id&quot;:&quot;40161&quot;,&quot;base_permalink&quot;:&quot;/half-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie/?wpv_view_count=40161-CATTR53904292ce67c44a3db9ae6785d0a651TCPID70933&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.alistmagazine.ro/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/half-is-free-revine-la-bucuresti-la-the-ark-pe-23-februarie/?wpv_view_count=40161-CATTR53904292ce67c44a3db9ae6785d0a651TCPID70933">

	
	

<h4 style="border-top:1px solid #E6E6E6; border-bottom:1px solid #E6E6E6; padding:20px 0 5px;">Articole recomandate</h4>
<div class="row">
		
          <div class="col-md-6">
            <div class="hovereffect">
              <a href="https://www.alistmagazine.ro/5-reguli-cheie-ca-sa-ti-eficientizezi-garderoba/">
              <img class="img-responsive" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/garderoba-600x400.jpg" alt="garderoba">
              <div class="overlay">
                <p class="excerpt">Deși dressing-ul tău e doldora de haine, sunt zile în care nu ai cu ce să pui cap la cap un outfit. Nu cred că e cineva care să nu fi spus d&#8230;<div class="share-after share-filled share-small" id="share-after-62105"><div class="googlePlus" id="googleplus-after-62105" data-url="https://www.alistmagazine.ro/5-reguli-cheie-ca-sa-ti-eficientizezi-garderoba/" data-urlalt="https://www.alistmagazine.ro/?p=62105" data-text="5 reguli ca să-ți eficientizezi garderoba" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-62105" data-url="https://www.alistmagazine.ro/5-reguli-cheie-ca-sa-ti-eficientizezi-garderoba/" data-urlalt="https://www.alistmagazine.ro/?p=62105" data-text="5 reguli ca să-ți eficientizezi garderoba" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-62105" data-url="https://www.alistmagazine.ro/5-reguli-cheie-ca-sa-ti-eficientizezi-garderoba/" data-urlalt="https://www.alistmagazine.ro/?p=62105" data-text="5 reguli ca să-ți eficientizezi garderoba" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-62105" data-url="https://www.alistmagazine.ro/5-reguli-cheie-ca-sa-ti-eficientizezi-garderoba/" data-urlalt="https://www.alistmagazine.ro/?p=62105" data-text="5 reguli ca să-ți eficientizezi garderoba" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-62105" data-url="https://www.alistmagazine.ro/5-reguli-cheie-ca-sa-ti-eficientizezi-garderoba/" data-urlalt="https://www.alistmagazine.ro/?p=62105" data-text="5 reguli ca să-ți eficientizezi garderoba" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-62105').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-62105').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-62105').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-62105').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  pinterest: { media: 'https://www.alistmagazine.ro/wp-content/uploads/2018/08/garderoba-e1534585795740.jpg', description: '5 reguli ca să-ți eficientizezi garderoba' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-62105').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script></p>
                <div class="hf author">by Amalia Dobre <span class="mobile-off">| 24/08/18</span></div>
                <div class="hf read">catre articol »»</div>
              </div>
              <div class="title">5 reguli ca să-ți eficientizezi garderoba</div>  
              </a>  
            </div>
          </div>
		
          <div class="col-md-6">
            <div class="hovereffect">
              <a href="https://www.alistmagazine.ro/idei-de-outfituri-inspirationale-de-la-saptamana-modei-de-la-copenhaga/">
              <img class="img-responsive" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/hepta_3757006-600x400.jpg" alt="idei de outfituri săptămâna modei de la copenhaga">
              <div class="overlay">
                <p class="excerpt">Odată cu Săptămâna Modei de la Copenhaga, care a avut loc între 7 și 10 august, a sosit și momentul acela care se-ntâmplă de două ori pe an,&#8230;<div class="share-after share-filled share-small" id="share-after-61857"><div class="googlePlus" id="googleplus-after-61857" data-url="https://www.alistmagazine.ro/idei-de-outfituri-inspirationale-de-la-saptamana-modei-de-la-copenhaga/" data-urlalt="https://www.alistmagazine.ro/?p=61857" data-text="Idei de outfituri inspiraționale de la Săptămâna Modei de la Copenhaga" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-61857" data-url="https://www.alistmagazine.ro/idei-de-outfituri-inspirationale-de-la-saptamana-modei-de-la-copenhaga/" data-urlalt="https://www.alistmagazine.ro/?p=61857" data-text="Idei de outfituri inspiraționale de la Săptămâna Modei de la Copenhaga" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-61857" data-url="https://www.alistmagazine.ro/idei-de-outfituri-inspirationale-de-la-saptamana-modei-de-la-copenhaga/" data-urlalt="https://www.alistmagazine.ro/?p=61857" data-text="Idei de outfituri inspiraționale de la Săptămâna Modei de la Copenhaga" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-61857" data-url="https://www.alistmagazine.ro/idei-de-outfituri-inspirationale-de-la-saptamana-modei-de-la-copenhaga/" data-urlalt="https://www.alistmagazine.ro/?p=61857" data-text="Idei de outfituri inspiraționale de la Săptămâna Modei de la Copenhaga" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-61857" data-url="https://www.alistmagazine.ro/idei-de-outfituri-inspirationale-de-la-saptamana-modei-de-la-copenhaga/" data-urlalt="https://www.alistmagazine.ro/?p=61857" data-text="Idei de outfituri inspiraționale de la Săptămâna Modei de la Copenhaga" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-61857').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-61857').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-61857').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-61857').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  pinterest: { media: 'https://www.alistmagazine.ro/wp-content/uploads/2018/08/hepta_3757006-e1534161807254.jpg', description: 'Idei de outfituri inspiraționale de la Săptămâna Modei de la Copenhaga' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-61857').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script></p>
                <div class="hf author">by Amalia Dobre <span class="mobile-off">| 13/08/18</span></div>
                <div class="hf read">catre articol »»</div>
              </div>
              <div class="title">Idei de outfituri inspiraționale de la Săptămâna Modei de la Copenhaga</div>  
              </a>  
            </div>
          </div>
		   
</div>

	
	
	
</div>
<div style="clear:both;"></div><div class="bottom-banner"><section id="text-38" class="widget-odd widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Footer-800&#215;90-001</h3>
			<div class="textwidget"><!-- /37980680/Footer-800x90-001 -->
<div id='div-gpt-ad-1542814576460-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542814576460-0'); });
</script>
</div></div>
		</div></section>
<section id="text-44" class="widget-even widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><hr>
</div>
		</div></section>
<section id="custom_html-3" class="widget_text widget-odd widget-last widget-3 no-title center widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Footer-Revista-PDF</h3>
<div class="textwidget custom-html-widget"><!-- /37980680/Footer-Revista-PDF -->
<div id='div-gpt-ad-1543261262325-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543261262325-0'); });
</script>
</div></div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Categorii Lifestyle</h3>
<div class="textwidget custom-html-widget"><a href="https://www.alistmagazine.ro/category/lifestyle/celebrities/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0002_Group-6.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42711" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/movies/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0007_Group-1.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42716" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/books/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0001_Group-7.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42710" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/music/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0004_Group-4.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42713" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/news/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0003_Group-5-1.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42786" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/travel/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0005_Group-3.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42714" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/food/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0006_Group-2.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42715" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/well-being/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0000_Group-8.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42709" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/vacanta-a-list/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Vacanta-A-List-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61216" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/a-list-la-untold/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untold-A-List-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61215" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/love-is-fun/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Love-is-Fun-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61214" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/ateen/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Ateen-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61213" /></a></div></div></section>
<section id="text-40" class="widget-even widget-2 no-title widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="text-32" class="widget-odd widget-last widget-3 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Sidebar-Sus-300&#215;600-001</h3>
			<div class="textwidget"><!-- /37980680/Sidebar-Sus-300x600-001 -->
<div id='div-gpt-ad-1496995007617-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496995007617-0'); });
</script>
</div></div>
		</div></section>
</aside></div></div><footer class="fl-builder-content fl-builder-content-59896 fl-builder-global-templates-locked" data-post-id="59896" itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-type="footer"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef4b8a9453" data-node="5b4ef4b8a9453">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef4b8ace45" data-node="5b4ef4b8ace45">
			<div class="fl-col fl-node-5b4ef4b8acf65" data-node="5b4ef4b8acf65">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-menu fl-node-5b4ef5a6b36f3" data-node="5b4ef5a6b36f3">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu fl-menu-accordion-collapse">
		<div class="fl-clear"></div>
	<ul id="menu-meniu-footer-1" class="menu fl-menu-horizontal fl-toggle-none"><li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-noi/">Despre noi</a></li><li id="menu-item-34703" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/politica-de-confidentialitate/">Politica de confidențialitate</a></li><li id="menu-item-34704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-cookies/">Despre cookies</a></li><li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/publicitate/">Publicitate</a></li><li id="menu-item-34705" class="fm-icon mobile-on menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li><li id="menu-item-34707" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.facebook.com/A-List-Magazine-1055405091167585/?fref=ts"><i class="fa fa-facebook"></i></a></li><li id="menu-item-34708" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.instagram.com/alistmagazine/"><i class="fa fa-instagram"></i></a></li><li id="menu-item-34709" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.youtube.com/channel/UC6bXZYAMs-1JPMktDLC0LjQ"><i class="fa fa-youtube-play"></i></a></li><li id="menu-item-34706" class="fm-icon mobile-off menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li></ul></div>
	</div>
</div>
<div class="fl-module fl-module-separator fl-node-5b4ef526a9b38" data-node="5b4ef526a9b38">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b4ef4e8a5762" data-node="5b4ef4e8a5762">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<div class="newsletter text-center">
<a href=https://www.alistmagazine.ro/abonare-newsletter/>
<p class="text-center">Vrei sa fii la curent cu noutatile Alist?</p>
<img src="https://www.alistmagazine.ro/wp-content/uploads/2017/05/Aboneaza-te.png" style="height:90px; width:auto"/>
</a>
</div></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef3a7ec8f3" data-node="5b4ef3a7ec8f3">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef42d78abb" data-node="5b4ef42d78abb">
			<div class="fl-col fl-node-5b4ef42d78c97 fl-col-small" data-node="5b4ef42d78c97">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef4370d9db mobile-left-center" data-node="5b4ef4370d9db">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>&#x000A9;&nbsp;2016&#x02013;2019 AlistMagazine. Toate drepturile rezervate.</small></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b4ef42d78cd5 fl-col-small" data-node="5b4ef42d78cd5">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef45af2c27 mobile-right-center" data-node="5b4ef45af2c27">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>developed by  <a href="http://2shark.ro">tooShark</a></small></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</footer><div class="uabb-js-breakpoint" style="display: none;"></div><div class="fl-builder-content fl-builder-content-59900 fl-builder-global-templates-locked" data-post-id="59900" data-type="part"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef9904a0be" data-node="5b4ef9904a0be">
	<div class="fl-row-content-wrap">
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef9904caad" data-node="5b4ef9904caad">
			<div class="fl-col fl-node-5b4ef9904cbc9" data-node="5b4ef9904cbc9">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef99049fb7" data-node="5b4ef99049fb7">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<a href="#" class="topbutton" style="display: inline;"><i class="fa fa-caret-up" aria-hidden="true"></i></a></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div></div><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alistmagazine.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/bb-theme-builder/js/jquery.throttle.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/1e9b40ea66f0a2d4131962e7609db89b-layout-bundle.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/skip-links.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_custom/custom-jquery.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js'></script>

<script type="text/javascript">
//-----------------------------------------
// Content Template: Single post - start
//-----------------------------------------
if (jQuery(".flexslider")[0]){
jQuery(window).load(function() {
  jQuery('.flexslider').flexslider({
    animation: "slide",
    animationLoop: true,
    slideshowSpeed: 30000,
    itemWidth: 320,
    itemHeight: 240,
    itemMargin: 5,
    nextText: '',
    prevText: '',
  });
});
}
//-----------------------------------------
// Content Template: Single post - end
//-----------------------------------------
</script>
<!-- start teads script-->
                <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78187/tag"></script>
               <!-- end teads script-->			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Alistmagazine utilizează cookie-uri pentru a vă îmbunătăți experiența pe acest site și pentru a vă oferi servicii și conținut adaptate intereselor dvs. Continuând să utilizați acest site, sunteți de acord cu utilizarea cookie-urilor. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.alistmagazine.ro/despre-cookies/">Sunt de acord</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>
