<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="author" content="2shark.ro" /><title>De ce nu dormi bine? 6 cauze și cum să le rezolvi - AlistMagazine</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ce facem greșit atunci când ne ducem la culcare? Ce pași ar trebui să ocolim ca să avem un somn liniștit? "/>
<link rel="canonical" href="https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De ce nu dormi bine? 6 cauze și cum să le rezolvi - AlistMagazine" />
<meta property="og:description" content="Ce facem greșit atunci când ne ducem la culcare? Ce pași ar trebui să ocolim ca să avem un somn liniștit? " />
<meta property="og:url" content="https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/" />
<meta property="og:site_name" content="AlistMagazine" />
<meta property="article:author" content="https://www.facebook.com/alina.aliman" />
<meta property="article:tag" content="alarma" />
<meta property="article:tag" content="dormi" />
<meta property="article:tag" content="somn" />
<meta property="article:tag" content="stres" />
<meta property="article:tag" content="terapii" />
<meta property="article:section" content="#Featured-1" />
<meta property="article:published_time" content="2019-08-22T05:00:36+00:00" />
<meta property="article:modified_time" content="2019-08-21T14:59:09+00:00" />
<meta property="og:updated_time" content="2019-08-21T14:59:09+00:00" />
<meta property="og:image" content="https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn.jpg" />
<meta property="og:image:secure_url" content="https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ce facem greșit atunci când ne ducem la culcare? Ce pași ar trebui să ocolim ca să avem un somn liniștit? " />
<meta name="twitter:title" content="De ce nu dormi bine? 6 cauze și cum să le rezolvi - AlistMagazine" />
<meta name="twitter:image" content="https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alistmagazine.ro/#organization","name":"A List Magazine","url":"https://www.alistmagazine.ro/","sameAs":[]},{"@type":"WebSite","@id":"https://www.alistmagazine.ro/#website","url":"https://www.alistmagazine.ro/","name":"AlistMagazine","publisher":{"@id":"https://www.alistmagazine.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.alistmagazine.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/#primaryimage","url":"https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/#webpage","url":"https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/","inLanguage":"en-US","name":"De ce nu dormi bine? 6 cauze \u0219i cum s\u0103 le rezolvi - AlistMagazine","isPartOf":{"@id":"https://www.alistmagazine.ro/#website"},"primaryImageOfPage":{"@id":"https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/#primaryimage"},"datePublished":"2019-08-22T05:00:36+00:00","dateModified":"2019-08-21T14:59:09+00:00","description":"Ce facem gre\u0219it atunci c\u00e2nd ne ducem la culcare? Ce pa\u0219i ar trebui s\u0103 ocolim ca s\u0103 avem un somn lini\u0219tit?\u00a0"},{"@type":"Article","@id":"https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/#article","isPartOf":{"@id":"https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/#webpage"},"author":{"@id":"https://www.alistmagazine.ro/author/alina/#author"},"headline":"De ce nu dormi bine? 6 cauze \u0219i cum s\u0103 le rezolvi","datePublished":"2019-08-22T05:00:36+00:00","dateModified":"2019-08-21T14:59:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/#webpage"},"publisher":{"@id":"https://www.alistmagazine.ro/#organization"},"image":{"@id":"https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/#primaryimage"},"keywords":"alarma,dormi,somn,stres,terapii","articleSection":"#Featured-1,Lifestyle,Well-being"},{"@type":["Person"],"@id":"https://www.alistmagazine.ro/author/alina/#author","name":"Alina Aliman","image":{"@type":"ImageObject","@id":"https://www.alistmagazine.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/47a33c1617783544bc19d31f6c627244?s=96&d=mm&r=g","caption":"Alina Aliman"},"sameAs":["https://www.facebook.com/alina.aliman"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Feed" href="https://www.alistmagazine.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Comments Feed" href="https://www.alistmagazine.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; De ce nu dormi bine? 6 cauze și cum să le rezolvi Comments Feed" href="https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alistmagazine.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='default-css'  href='https://www.alistmagazine.ro/wp-content/themes/default-4.0/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='shared-counts-css'  href='https://www.alistmagazine.ro/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alistmagazine.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='2shark-public-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins//style-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-bundle-6460c264fec87e425abd4188b3bd6211-css'  href='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/6460c264fec87e425abd4188b3bd6211-layout-bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/hover.css/2.1.0/css/hover-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='//cdn.jsdelivr.net/animatecss/3.5.1/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hint-css-css'  href='//cdn.jsdelivr.net/hint.css/2.2.1/hint.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='clip-custom-style-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_custom/custom-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uabb = {"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.alistmagazine.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alistmagazine.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alistmagazine.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.alistmagazine.ro/?p=80897' />
<link rel="alternate" type="application/json+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Fde-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Fde-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { margin-bottom:10px; }
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { color:#000000; padding-left:15px; padding-right:15px; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 { margin:5px; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0 > .ubermenu-custom-content.ubermenu-custom-content-padded { padding-top:0px; padding-bottom:0px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:not(.ubermenu-noindicator) { padding-right:30px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-noindicator { padding-right:15px; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input { color:#000000; font-size:14px; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-webkit-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-moz-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-ms-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search .ubermenu-search-submit { color:#000000; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 413 */   .ubermenu .ubermenu-submenu.ubermenu-submenu-id-413 { min-width:1px; }
/* 34724 */ .ubermenu .ubermenu-submenu.ubermenu-submenu-id-34724 { min-width:1px; }

/* Status: Loaded from Transient */

</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #eaeaea;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #eeee22;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#000000;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #eaeaea;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured-1","lifestyle","well-being"],"pageAttributes":["alarma","dormi","somn","stres","terapii"],"pagePostAuthor":"Alina Aliman"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFWHQR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="pingback" href="https://www.alistmagazine.ro/xmlrpc.php" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/37980680/Header-1200x250-001', [[1200, 250], [970, 250], [250, 250], [300, 100], [728, 90]], 'div-gpt-ad-1496994875672-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Header-March-2019', [[250, 250], [728, 90], [970, 250], [1200, 250], [300, 100], [300, 250]], 'div-gpt-ad-1554835278666-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Jos-300x600-001', [[300, 600], [240, 400]], 'div-gpt-ad-1496994978486-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Sus-300x600-001', [[240, 400], [300, 250], [300, 600]], 'div-gpt-ad-1556011112550-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-800x90-001', [[468, 60], [800, 90], [300, 250], [250, 250], [728, 90]], 'div-gpt-ad-1542814576460-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-Revista-PDF', [[468, 60], [728, 90], [250, 250], [300, 250]], 'div-gpt-ad-1543261262325-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><style type="text/css">.site-title a { background: url(https://www.alistmagazine.ro/wp-content/uploads/2017/06/Alist_Logo_Magazine.jpg) no-repeat !important; }</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body class="post-template-default single single-post postid-80897 single-format-standard fl-theme-builder-header fl-theme-builder-footer fl-theme-builder-part custom-header header-image header-full-width content-sidebar views-template-single-post &quot;&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-KFWHQR&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none;" itemscope itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) --><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="fl-builder-content fl-builder-content-57416 fl-builder-global-templates-locked" data-post-id="57416" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-type="header" data-sticky="1" data-shrink="1" data-overlay="0" data-overlay-bg="transparent"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b1692be6885f" data-node="5b1692be6885f">
	<div class="fl-row-content-wrap">
								<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b1692be6b4f4" data-node="5b1692be6b4f4">
			<div class="fl-col fl-node-5b1692be6b6dc" data-node="5b1692be6b6dc">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-photo fl-node-5b16931c01066" data-node="5b16931c01066">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-photo
uabb-photo-align-center uabb-photo-mob-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="uabb-photo-content ">

				<a href="/" target="_self"  itemprop="url">
				<img class="uabb-photo-img wp-image-60921 size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Alist_Magazine_logo.png" alt="Alist_Magazine_logo" itemprop="image"  />

						</a>
			</div>
	</div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b16944422771" data-node="5b16944422771">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc- ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full ubermenu-responsive-toggle-icon-only " data-ubermenu-target="ubermenu-main-20"><i class="fa fa-bars"></i></a><nav id="ubermenu-main-20" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-20 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-20" class="ubermenu-nav"><li id="menu-item-34716" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34716 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/andreea-guests/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andreea &#038; Guests</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34716 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] count[5] --><li class=" ubermenu-autocolumn menu-item-525-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-80048" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-80048 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-fac-20-de-romani-cu-centuri-negre-la-tokyo-sau-despre-motivatie/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-02T153421.196-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-02T153421.196-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-02T153421.196-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-02T153421.196-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-02T153421.196-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-02T153421.196.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-08-02T153421.196"  /><span class="ubermenu-target-title ubermenu-target-text">Ce fac 20 de români cu centuri negre la Tokyo sau despre motivație</span><span class="ubermenu-target-description ubermenu-target-text">August 5, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-79820" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-79820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/nammos-a-mykonos-text-by-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-31T120639.558-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-31T120639.558-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-31T120639.558-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-31T120639.558-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-31T120639.558-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-31T120639.558.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Mykonos Andreea Esca"  /><span class="ubermenu-target-title ubermenu-target-text">Nammos a Mykonos! Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">July 31, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-75045" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-75045 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/hristos-a-inviat/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-28T144438.468-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-28T144438.468-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-28T144438.468-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-28T144438.468-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-28T144438.468-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-28T144438.468.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-04-28T144438.468"  /><span class="ubermenu-target-title ubermenu-target-text">Poveste de Paște by Andreea Esca  </span><span class="ubermenu-target-description ubermenu-target-text">April 28, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-74295" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-74295 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cine-ne-alearga-text-by-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-14T143015.110-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-14T143015.110-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-14T143015.110-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-14T143015.110-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-14T143015.110-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-14T143015.110.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-04-14T143015.110"  /><span class="ubermenu-target-title ubermenu-target-text">Cine ne aleargă? Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">April 14, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-73743" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-73743 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/daruieste-ceva-text-by-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/04/andreea-esca-daruieste-viata-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/04/andreea-esca-daruieste-viata-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/andreea-esca-daruieste-viata-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/andreea-esca-daruieste-viata-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/andreea-esca-daruieste-viata-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/andreea-esca-daruieste-viata.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca a list magazine"  /><span class="ubermenu-target-title ubermenu-target-text">Dăruiește ceva! Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">April 2, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34718" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34718 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/fashion/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34718 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Fashion ID[279] count[5] --><li class=" ubermenu-autocolumn menu-item-279-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-80813" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-80813 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-a-adus-miss-mary-a-little-la-alist-designers-boutique/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/miss-mary-a-little-alist-designers-boutique-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/miss-mary-a-little-alist-designers-boutique-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/miss-mary-a-little-alist-designers-boutique-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/miss-mary-a-little-alist-designers-boutique-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/miss-mary-a-little-alist-designers-boutique-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/miss-mary-a-little-alist-designers-boutique.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="miss mary a little alist designers boutique"  /><span class="ubermenu-target-title ubermenu-target-text">Ce a adus Miss Mary a little la Alist Designers Boutique</span><span class="ubermenu-target-description ubermenu-target-text">August 20, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-80656" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-80656 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/printul-floral-megatrendul-verii-care-se-poate-purta-si-toamna/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/ch-ts-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/ch-ts-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ch-ts-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ch-ts-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ch-ts-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ch-ts.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="christina hendricks tori spelling"  /><span class="ubermenu-target-title ubermenu-target-text">Printul floral, trendul verii care se poate purta și toamna</span><span class="ubermenu-target-description ubermenu-target-text">August 19, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-80731" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-80731 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-a-adus-naiv-clothing-la-alist-designers-boutique/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/naiv-clothing-alist-designers-boutique-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/naiv-clothing-alist-designers-boutique-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/naiv-clothing-alist-designers-boutique-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/naiv-clothing-alist-designers-boutique-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/naiv-clothing-alist-designers-boutique-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/naiv-clothing-alist-designers-boutique.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="naiv clothing alist designers boutique"  /><span class="ubermenu-target-title ubermenu-target-text">Ce a adus NAIV Clothing la Alist Designers Boutique</span><span class="ubermenu-target-description ubermenu-target-text">August 16, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-80724" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-80724 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/fashion-news-tot-ce-e-nou-si-cool-zilele-acestea-21/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/noutati-fashion-august-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/noutati-fashion-august-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/noutati-fashion-august-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/noutati-fashion-august-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/noutati-fashion-august-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/noutati-fashion-august.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="noutati fashion august"  /><span class="ubermenu-target-title ubermenu-target-text">Fashion news: Tot ce e nou și cool zilele acestea</span><span class="ubermenu-target-description ubermenu-target-text">August 16, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-80577" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-80577 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cele-mai-noi-campanii-publicitare-ale-vedetelor/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-nico-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-nico-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-nico-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-nico-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-nico-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-nico.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="campanii vedete"  /><span class="ubermenu-target-title ubermenu-target-text">Cele mai noi campanii publicitare ale vedetelor</span><span class="ubermenu-target-description ubermenu-target-text">August 15, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Fashion ID[279] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34719" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34719 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/beauty/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Beauty</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34719 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Beauty ID[284] count[5] --><li class=" ubermenu-autocolumn menu-item-284-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-80802" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-80802 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/8-produse-travel-size-de-care-ai-nevoie-in-aceasta-vara/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/03BAE40A-0BDF-4D27-B3CF-7E9032C8DA9E.png" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/03BAE40A-0BDF-4D27-B3CF-7E9032C8DA9E.png 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/03BAE40A-0BDF-4D27-B3CF-7E9032C8DA9E-300x200.png 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/03BAE40A-0BDF-4D27-B3CF-7E9032C8DA9E-768x512.png 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/03BAE40A-0BDF-4D27-B3CF-7E9032C8DA9E-1024x683.png 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/03BAE40A-0BDF-4D27-B3CF-7E9032C8DA9E-600x400.png 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="03BAE40A-0BDF-4D27-B3CF-7E9032C8DA9E"  /><span class="ubermenu-target-title ubermenu-target-text">8 produse travel size de care ai nevoie în această vară</span><span class="ubermenu-target-description ubermenu-target-text">August 20, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-80547" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-80547 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ilinca-vandici-ma-simt-frumoasa-dimineata-cand-ma-trezesc-langa-sotul-meu-care-imi-spune-ca-ma-iubeste/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/ilinca-vandici.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/ilinca-vandici.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ilinca-vandici-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ilinca-vandici-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ilinca-vandici-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ilinca-vandici-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="ilinca vandici"  /><span class="ubermenu-target-title ubermenu-target-text">Ilinca Vandici: „Mă simt frumoasă dimineața, când mă trezesc lângă soțul meu, care îmi spune că mă iubește”</span><span class="ubermenu-target-description ubermenu-target-text">August 20, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-80610" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-80610 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/antonia-schimbare-radicala-de-look/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/antonia111.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/antonia111.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/antonia111-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/antonia111-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/antonia111-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/antonia111-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="antonia look"  /><span class="ubermenu-target-title ubermenu-target-text">Antonia, schimbare radicală de look</span><span class="ubermenu-target-description ubermenu-target-text">August 13, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-80574" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-80574 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cinci-nuante-de-par-care-vor-fi-in-trend-in-aceasta-toamna/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/hair-trends.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/hair-trends.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/hair-trends-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/hair-trends-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/hair-trends-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/hair-trends-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="păr toamna"  /><span class="ubermenu-target-title ubermenu-target-text">Cinci nuanțe de păr care vor fi în trend în această toamnă</span><span class="ubermenu-target-description ubermenu-target-text">August 13, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-80439" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-80439 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/5-parfumuri-pe-care-le-poti-gasi-acum-la-reduceri/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-12T140057.708.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-12T140057.708.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-12T140057.708-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-12T140057.708-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-12T140057.708-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-12T140057.708-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="Untitled collage &#8211; 2019-08-12T140057.708"  /><span class="ubermenu-target-title ubermenu-target-text">5 parfumuri pe care le poți găsi acum la reduceri</span><span class="ubermenu-target-description ubermenu-target-text">August 13, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Beauty ID[284] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34720" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34720 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/interviews/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Interviews</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34720 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Features ID[285] count[5] --><li class=" ubermenu-autocolumn menu-item-285-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-80547" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-80547 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ilinca-vandici-ma-simt-frumoasa-dimineata-cand-ma-trezesc-langa-sotul-meu-care-imi-spune-ca-ma-iubeste/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/ilinca-vandici-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/ilinca-vandici-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ilinca-vandici-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ilinca-vandici-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ilinca-vandici-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ilinca-vandici.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="ilinca vandici"  /><span class="ubermenu-target-title ubermenu-target-text">Ilinca Vandici: „Mă simt frumoasă dimineața, când mă trezesc lângă soțul meu, care îmi spune că mă iubește”</span><span class="ubermenu-target-description ubermenu-target-text">August 20, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-80599" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-80599 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/welcometomystudio-in-vacanta-cu-brandul-romanesc-de-costume-de-baie-noire-swimwear/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Noire-Red-Snake-Lace-up-2jpg-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Noire-Red-Snake-Lace-up-2jpg-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Noire-Red-Snake-Lace-up-2jpg-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Noire-Red-Snake-Lace-up-2jpg-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Noire-Red-Snake-Lace-up-2jpg-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Noire-Red-Snake-Lace-up-2jpg.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Noire Red Snake Lace up 2jpg"  /><span class="ubermenu-target-title ubermenu-target-text">#WelcomeToMyStudio: în vacanță cu brandul românesc de costume de baie Noire Swimwear</span><span class="ubermenu-target-description ubermenu-target-text">August 16, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-80534" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-80534 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/vanya-panayotova-gm-loreal-romania-atunci-cand-vine-vorba-de-machiaj-intotdeauna-vor-fi-tendinte-care-vor-aparea-si-disparea-de-la-un-an-la-altul-sau-de-la-o-generatie-la-alta-cred-ca-cee/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-12T162232.184-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-12T162232.184-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-12T162232.184-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-12T162232.184-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-12T162232.184-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-12T162232.184.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-08-12T162232.184"  /><span class="ubermenu-target-title ubermenu-target-text">Vanya Panayotova (GM L’Oréal România): ”Cred că ceea ce nu se va schimba niciodată, atunci când vine vorba de machiaj, este felul în care femeile se simt atunci când îl poartă”</span><span class="ubermenu-target-description ubermenu-target-text">August 13, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-80464" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-80464 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/welcometomystudio-miss-mary-a-little-si-bijuterii-cu-emotii/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/miss-mary-a-little-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/miss-mary-a-little-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/miss-mary-a-little-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/miss-mary-a-little-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/miss-mary-a-little-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/miss-mary-a-little.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="miss mary a little"  /><span class="ubermenu-target-title ubermenu-target-text">#WelcomeToMyStudio: Miss Mary a Little și bijuterii cu emoții</span><span class="ubermenu-target-description ubermenu-target-text">August 10, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-80269" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-80269 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/the-6th-sense-interiors-fiecare-proiect-inseamna-ore-de-creatie-poveste-si-inginerie/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-articol-bun-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-articol-bun-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-articol-bun-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-articol-bun-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-articol-bun-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-articol-bun.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="the sixth sense"  /><span class="ubermenu-target-title ubermenu-target-text">THE 6TH SENSE INTERIORS: ”Fiecare proiect înseamnă ore de creație, poveste și inginerie”</span><span class="ubermenu-target-description ubermenu-target-text">August 8, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Features ID[285] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34721" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-34721 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34721 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] count[5] --><li class=" ubermenu-autocolumn menu-item-286-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-80897" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-80897 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="somn"  /><span class="ubermenu-target-title ubermenu-target-text">De ce nu dormi bine? 6 cauze și cum să le rezolvi</span><span class="ubermenu-target-description ubermenu-target-text">August 22, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-80890" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-80890 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/care-sunt-grasimile-sanatoase-si-cum-ne-ajuta-sa-slabim/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-21T160137.348-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-21T160137.348-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-21T160137.348-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-21T160137.348-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-21T160137.348-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-21T160137.348.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-08-21T160137.348"  /><span class="ubermenu-target-title ubermenu-target-text">Care sunt grăsimile sănătoase și cum ne ajută să slăbim</span><span class="ubermenu-target-description ubermenu-target-text">August 22, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-80893" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-80893 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/noi-detalii-despre-cel-de-al-25-lea-film-din-franciza-james-bond/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-21T165853.981-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-21T165853.981-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-21T165853.981-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-21T165853.981-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-21T165853.981-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-21T165853.981.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-08-21T165853.981"  /><span class="ubermenu-target-title ubermenu-target-text">Noi detalii despre cel de-al 25-lea film din franciza „James Bond”</span><span class="ubermenu-target-description ubermenu-target-text">August 22, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-80867" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-80867 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/gisele-bundchen-si-dua-lipa-senzuale-in-doua-campanii-publicitare/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/68647197_964161550601518_5924088063985713152_n-300x232.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/68647197_964161550601518_5924088063985713152_n-300x232.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/68647197_964161550601518_5924088063985713152_n-768x593.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/68647197_964161550601518_5924088063985713152_n-e1566378453966.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="232" alt="68647197_964161550601518_5924088063985713152_n"  /><span class="ubermenu-target-title ubermenu-target-text">Gisele Bundchen și Dua Lipa, senzuale în două noi campanii publicitare</span><span class="ubermenu-target-description ubermenu-target-text">August 21, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-80863" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-80863 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cabral-a-lansat-the-hollygood-gang-un-proiect-muzical-cu-3-dji/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/cabral-a-lansat-the-hollygood-gang-un-proiect-muzical-cu-3-dji_4_size24-300x169.jpeg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/cabral-a-lansat-the-hollygood-gang-un-proiect-muzical-cu-3-dji_4_size24-300x169.jpeg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/cabral-a-lansat-the-hollygood-gang-un-proiect-muzical-cu-3-dji_4_size24-768x432.jpeg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/cabral-a-lansat-the-hollygood-gang-un-proiect-muzical-cu-3-dji_4_size24-1024x576.jpeg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/cabral-a-lansat-the-hollygood-gang-un-proiect-muzical-cu-3-dji_4_size24-e1566391083241.jpeg 1240w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="169" alt="cabral-a-lansat-the-hollygood-gang-un-proiect-muzical-cu-3-dji_4_size24"  /><span class="ubermenu-target-title ubermenu-target-text">Cabral a lansat un proiect muzical cu 3 DJi -The HollyGood Gang</span><span class="ubermenu-target-description ubermenu-target-text">August 21, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34722 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/alistevents/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Alist Events</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34722 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Events ID[368] count[5] --><li class=" ubermenu-autocolumn menu-item-368-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-79954" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-79954 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/naiv-clothing-noire-swimwear-si-miss-mary-a-little-la-alist-designers-boutique/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-monica-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-monica-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-monica-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-monica-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-monica-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/cover-monica.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="a list designers boutique"  /><span class="ubermenu-target-title ubermenu-target-text">NAIV Clothing, Noire Swimwear și Miss Mary a little, la Alist Designers Boutique</span><span class="ubermenu-target-description ubermenu-target-text">August 5, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-78638" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-78638 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/sweet-paprika-si-maison-mimino-la-alist-designers-boutique-cum-a-fost-la-evenimentul-de-lansare/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-10T153448.974-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-10T153448.974-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-10T153448.974-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-10T153448.974-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-10T153448.974-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-10T153448.974.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-07-10T153448.974"  /><span class="ubermenu-target-title ubermenu-target-text">Sweet Paprika și Maison Mimino, la Alist Designers Boutique. Cum a fost la evenimentul de lansare</span><span class="ubermenu-target-description ubermenu-target-text">July 10, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-78525" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-78525 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/sweet-paprika-maison-mimino-alist-designers-boutique/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/07/maison-mimino-4-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/07/maison-mimino-4-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/maison-mimino-4-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/maison-mimino-4-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/maison-mimino-4-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/maison-mimino-4-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Sweet Paprika și Maison Mimino"  /><span class="ubermenu-target-title ubermenu-target-text">Sweet Paprika și Maison Mimino, la Alist Designers Boutique</span><span class="ubermenu-target-description ubermenu-target-text">July 9, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-77063" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-77063 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/unde-gasim-revista-a-list-magazine-nr-11/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/06/poza-cover-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/06/poza-cover-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/poza-cover-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/poza-cover-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/poza-cover-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/poza-cover.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="poza cover"  /><span class="ubermenu-target-title ubermenu-target-text">Unde găsim revista A LIST MAGAZINE nr. 11?</span><span class="ubermenu-target-description ubermenu-target-text">June 10, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-77070" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-77070 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-11-partea-iv/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/06/VIL_8422-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/06/VIL_8422-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/VIL_8422-1-768x511.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/VIL_8422-1-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/VIL_8422-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/VIL_8422-1-e1559829148254.jpg 1208w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="VIL_8422"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE NR. 11 – Partea IV</span><span class="ubermenu-target-description ubermenu-target-text">June 6, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Events ID[368] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-80479" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-80479 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/vacanta-a-list/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Vacanta A List</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-80479 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] count[5] --><li class=" ubermenu-autocolumn menu-item-526-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-79041" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-79041 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-sa-faci-in-peninsula-peloponez-in-aceasta-vara/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/07/download-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/07/download-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/download-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/download-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/download-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/download-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="download (1)"  /><span class="ubermenu-target-title ubermenu-target-text">Ce să faci în Peninsula Peloponez, în această vară</span><span class="ubermenu-target-description ubermenu-target-text">July 21, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-79137" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-79137 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/norvegia-16-zile-si-peste-3500-de-km-de-peisaje-memorabile-in-fiorduri-si-insulele-lofoten/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-18T150920.122-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-18T150920.122-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-18T150920.122-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-18T150920.122-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-18T150920.122-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-18T150920.122.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-07-18T150920.122"  /><span class="ubermenu-target-title ubermenu-target-text">Norvegia: 16 zile și peste 3500 de km de peisaje memorabile în fiorduri și Insulele Lofoten</span><span class="ubermenu-target-description ubermenu-target-text">July 19, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-78439" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-78439 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/5-locuri-de-vazut-daca-ajungi-in-mykonos/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-08T122543.445-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-08T122543.445-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-08T122543.445-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-08T122543.445-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-08T122543.445-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-08T122543.445.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="5 locuri de văzut, dacă ajungi în Mykonos"  /><span class="ubermenu-target-title ubermenu-target-text">5 locuri de văzut, dacă ajungi în Mykonos</span><span class="ubermenu-target-description ubermenu-target-text">July 8, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-77920" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-77920 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ibiza-o-destinatie-care-te-surprinde-de-dimineata-panadimineata/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T201615.034-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T201615.034-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T201615.034-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T201615.034-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T201615.034-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T201615.034.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-06-25T201615.034"  /><span class="ubermenu-target-title ubermenu-target-text">Ibiza &#8211; o destinație care te surprinde de dimineața până…dimineața</span><span class="ubermenu-target-description ubermenu-target-text">June 29, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-77938" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-77938 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/peninsula-peloponez-un-loc-de-care-nu-m-am-putut-satura/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T215436.026-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T215436.026-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T215436.026-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T215436.026-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T215436.026-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T215436.026.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-06-25T215436.026"  /><span class="ubermenu-target-title ubermenu-target-text">Peninsula Peloponez &#8211; Un loc de care nu m-am putut sătura</span><span class="ubermenu-target-description ubermenu-target-text">June 26, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-10120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-10120 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/video/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-10120 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Video ID[10121] count[5] --><li class=" ubermenu-autocolumn menu-item-10121-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-80800" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-80800 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/beauty-dilemmas-ingrijirea-parului-dupa-vacanta-cu-pantene/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/DSC09423-300x200.png" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/DSC09423-300x200.png 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/DSC09423-768x512.png 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/DSC09423-1024x683.png 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/DSC09423-600x400.png 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/DSC09423.png 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="DSC09423"  /><span class="ubermenu-target-title ubermenu-target-text">Beauty Dilemmas: Îngrijirea părului după vacanță cu Pantene</span><span class="ubermenu-target-description ubermenu-target-text">August 20, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-80693" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-80693 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/80693-2/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/thumbnail-300x169.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/thumbnail-300x169.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/thumbnail-768x432.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/thumbnail-1024x576.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="169" alt="alexia eram si andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">Trend Challenge- Ținute de birou. Invitata Alexiei de azi- Andreea Esca (VIDEO)</span><span class="ubermenu-target-description ubermenu-target-text">August 16, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-80689" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-80689 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/artists-react-to-fan-covers-ami/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/ami-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/ami-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ami-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ami-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ami-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/ami.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="AMI"  /><span class="ubermenu-target-title ubermenu-target-text">Artists react to fan covers: AMI (VIDEO)</span><span class="ubermenu-target-description ubermenu-target-text">August 15, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-80342" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-80342 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/trend-challenge-tinute-de-plaja-pentre-ea-si-pentru-el-video/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/articol-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/articol-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/articol-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/articol-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/articol-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/articol.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="articol"  /><span class="ubermenu-target-title ubermenu-target-text">Trend Challenge &#8211; Ținute de plajă pentre EA și pentru EL (VIDEO)</span><span class="ubermenu-target-description ubermenu-target-text">August 9, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-80293" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-80293 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/artists-react-to-fan-covers-mark-stam/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/poza-articol-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/poza-articol-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/poza-articol-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/poza-articol-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/poza-articol-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/poza-articol.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Mark Stam"  /><span class="ubermenu-target-title ubermenu-target-text">Artists react to fan covers: Mark Stam</span><span class="ubermenu-target-description ubermenu-target-text">August 8, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Video ID[10121] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34724" class="cauta ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-34724 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" tabindex="0" itemprop="url"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-34724 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-34725" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-34725 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.alistmagazine.ro/">
			<input type="text" placeholder="cauta ..." value="" name="s" class="ubermenu-search-input" />
						<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</header><div class="uabb-js-breakpoint" style="display: none;"></div><div style="clear:both;"></div><div class="top-banner"><div class="wrap"><section id="text-28" class="widget-odd widget-last widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Header-March-2019</h3>
			<div class="textwidget"><!-- /37980680/Header-March-2019 -->
<div id='div-gpt-ad-1554835278666-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554835278666-0'); });
</script>
</div></div>
		</div></section>
</div></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-80897 post type-post status-publish format-standard has-post-thumbnail category-featured-1 category-lifestyle category-well-being tag-alarma tag-dormi tag-somn tag-stres tag-terapii entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">De ce nu dormi bine? 6 cauze și cum să le rezolvi</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-08-22T07:00:36+02:00">August 22, 2019</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.alistmagazine.ro/author/alina/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Alina Aliman</span></a></span>  </p></header><div class="entry-content" itemprop="text"><p><img class="aligncenter size-full wp-image-80898" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn.jpg" alt="" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Recunosc sincer: de când mă știu am avut o problemă cu somnul (niciodată n-am reușit să dorm prea mult). Și, tot de atunci, am citit zeci de studii și am încercat zeci de metode, mai științifice și mai naturiste astfel încât ca Moș Ene să vină mai des pe la gene. Am aflat, nu cu uimire, că nu sunt singura în situația asta. Ce facem greșit atunci când ne ducem la culcare? Ce pași ar trebui să ocolim?<span class="Apple-converted-space"> </span></p>
<p>1. În primul rând, cea mai des întâlnită cauză a insomniei este <strong>lipsa unui program regulat de somn.</strong> Dacă o dată te culci la 12 noaptea, alătădată lucrezi până la 3 dimineața și apoi cazi răpusă a treia zi, la film, încă de la ora 9… ai o problemă. Organizația National Sleep Foundation din Amefica susține că fiecare adult cu vârsta între 18 și 64 de ani are nevoie de 7-9 ore de somn pe noapte, iar cei peste 65 de ani de cel puțin opt ore.<span class="Apple-converted-space"> </span></p>
<p>Nu știi cum să faci să respecți orarul de somn? Fixează o alarmă pe telefon la o oră fixă și încearcă să o respecți. De asemenea, dacă folosești o brățară inteligentă, urmărește rezultatele acesteia ca să afli când e cea mai bună oră să adormi (când ai cel mai odihnitor somn, fără multe întreruperi). Caută, spre exemplu, și aplicația Sleep Cycle pentru smartphones.<span class="Apple-converted-space"> </span></p>
<p><strong>2. A doua cauză a unui somn necorespunzător este dată de prezența activă a electronicelor în dormitor</strong> &#8211; telefoane mobile, tablete, etc. Un studiu făcut anul trecut arată că reprezentanții millenials petrec circa 6 ore pe zi pe telefon sau tabletă (dintre care 2 ore pe rețelele sociale). Nu e nimic obișnuit, însă lumina albastră a telefonului este răspunzătoare de starea noastră de agitație și de faptul că adormim mai greu.<span class="Apple-converted-space"> </span></p>
<p>Soluția? O carte bună, din care să citești câteva pagini la o lumină blândă, a unei veioze. Sau, dacă tot stai cu telefonul aproape, folosește-l pentru o aplicație cu sunete din natură, relaxante &#8211; caută în App Store Relax Melodies, Noisli sau Pzizz.<span class="Apple-converted-space"> </span></p>
<p><strong>3. Să mergi la sală chiar înainte de adormi.</strong> Deși s-ar crede că sportul te va obosi fizic și, deci, implicit, îți va provoca somn, exercițiile la sală sau o tură de alergat prin parc îți poate pune piedici în calea somnului liniștit. Adrenalina generată de exercițiile cardio îți va da o stare de agitație care nu te va lăsa să dormi. Dacă simți nevoia de mișcare, fă o plimbare în pas calm prin parc (lasă-ți telefonul acasă!) sau o jumătate de oră de înot. Sau, și mai bine, încearcă câteva minute de meditație și stretching.<span class="Apple-converted-space"> </span></p>
<p>Mergi la sală cu cel puţin 3-4 ore înainte de ora de culcare şi fă un duş cu apă mai degrabă călduţă. Sau chiar un duş scoţian. Încearcă și aplicațiile de meditație Insight Timer sau Head Space &#8211; ai instrucțiuni și pentru începători.<span class="Apple-converted-space"> </span></p>
<p><strong>4. Programul tău de masă și alimentele consumate îți influențează somnul.</strong> Dacă mănânci prea aproape de ora de culcare, organismul încearcă să digere alimentele și nu va intra în starea de relaxare necesară somnului. La fel se întâmplă și atunci când bei cafea, băuturi energizante sau chiar alcool &#8211; practic, cu ele vei ține în stare de alertă corpul și nu îi vei permite să se relaxeze.<span class="Apple-converted-space"> </span></p>
<p>Încearcă să respecți regula de două ore de pauză de la ultima masă înainte de culcare și evită cafeaua și ciocolata dacă știi că îți mențin starea de agitație. Evită mâncărurile condimentate și grase. De asemenea, nu bea prea multe lichide înainte de culcare. Nevoia de a te ridica din pat pentru a merge la baie îți poate întrerupe somnul.</p>
<p><strong>5. Temperatura din casă.</strong> Prea frig? Prea cald? O temperatură nepotrivită îți poate afecta somnul. Doctorii spun că 16-18 grade sunt suficiente ca să adormi, însă eu aș spune că fiecare își setează de fapt temperatura la care se simte bine și la care nu se trezește nici transpirat, nici cu picioarele înghețate. Ai grijă cu aerul condiționat: util, însă îți poate afecta somnul dacă unitatea e montată chiar în dormitor și sunetul ventilatorului se aude prea tare.<span class="Apple-converted-space"> </span></p>
<p>Încearcă să nu dormi prea înfofolit pe timpul iernii (chiar dacă ai venit de afară și ți se pare că s-a mutat Polul Nord în oraș) și nici să stai dezbrăcar cu geamurile toate deschise. Evită așternuturile și hainele de somn din materiale sintetice. Caută perne și accesorii care să fie concepute pentru corpul tău și pentru poziția de somn pe care o adopți cel mai des.</p>
<p><strong>6. Stresul.</strong> Da, am ajuns și aici. Când începe să te gândești în întuneric, cu capul pe pernă, la deadline-urile care urmează, la tusea copilului pe care de-abia ai auzit-o, la facturile care trebuie plătite și la cearta cu părinții… somnul poate dispărea într-o secundă. Bea un ceai de mușețel înainte de culcare, uită-te la un film fără împușcături, mult zgomot și efecte speciale și, mai ales, încearcă să enumeri în gând doar lucrurile pozitive de care ai avut parte în ziua respectivă &#8211; că ai mai terminat un proiect, că te-ai întâlnit cu un prieten drag, că ai citit o carte bună și că uite, azi ai mâncat struguri pentru prima dată toamna aceasta.<span class="Apple-converted-space"> </span></p>
<p><strong>Dacă nimic nu funcționează… există și terapii alternative. </strong>Cum ar fi… <em>sleep retreaturi</em> peste tot în lume (de la Arizona, USA la Elveția, Londra sau Japonia), unde plătești 4-5.000 de euro pe săptămână unde specialiștii (medici, psihologi, nutriționiști, instructori de yoga) îți alcătuiesc un program special astfel încât să te bucuri de cele mai liniștite nopți. Practic, o școală de somn cu program intensiv. <span class="Apple-converted-space"> </span></p>
<p>Foto: hepta.ro<span class="Apple-converted-space"> </span></p>

<p class="post-author">by Alina Aliman, August 22, 2019</p>


<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/"
    dc:identifier="https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/"
    dc:title="De ce nu dormi bine? 6 cauze și cum să le rezolvi"
    trackback:ping="https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><div class="shared-counts-wrap after_content style-classic"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook" data-postid="80897" data-social-network="Facebook" data-social-action="Share" data-social-target="https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Facebook</span></span><span class="shared-counts-count">3</span></a><a href="https://twitter.com/share?url=https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/&amp;text=De%20ce%20nu%20dormi%20bine%3F%206%20cauze%20%C8%99i%20cum%20s%C4%83%20le%20rezolvi" title="Share on Twitter"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button twitter shared-counts-no-count" data-postid="80897" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M925.714 233.143q-38.286 56-92.571 95.429 0.571 8 0.571 24 0 74.286-21.714 148.286t-66 142-105.429 120.286-147.429 83.429-184.571 31.143q-154.857 0-283.429-82.857 20 2.286 44.571 2.286 128.571 0 229.143-78.857-60-1.143-107.429-36.857t-65.143-91.143q18.857 2.857 34.857 2.857 24.571 0 48.571-6.286-64-13.143-106-63.714t-42-117.429v-2.286q38.857 21.714 83.429 23.429-37.714-25.143-60-65.714t-22.286-88q0-50.286 25.143-93.143 69.143 85.143 168.286 136.286t212.286 56.857q-4.571-21.714-4.571-42.286 0-76.571 54-130.571t130.571-54q80 0 134.857 58.286 62.286-12 117.143-44.571-21.143 65.714-81.143 101.714 53.143-5.714 106.286-28.571z"></path></svg></span><span class="shared-counts-label">Tweet</span></span><span class="shared-counts-count">0</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/&amp;media=https://www.alistmagazine.ro/wp-content/uploads/2019/08/somn.jpg&amp;description=De ce nu dormi bine? 6 cauze și cum să le rezolvi" title="Share on Pinterest"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button pinterest shared-counts-no-count" data-postid="80897" data-pin-do="none" data-social-network="Pinterest" data-social-action="Pin" data-social-target="https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="22.84375" height="32" viewBox="0 0 731 1024"><path d="M0 341.143q0-61.714 21.429-116.286t59.143-95.143 86.857-70.286 105.714-44.571 115.429-14.857q90.286 0 168 38t126.286 110.571 48.571 164q0 54.857-10.857 107.429t-34.286 101.143-57.143 85.429-82.857 58.857-108 22q-38.857 0-77.143-18.286t-54.857-50.286q-5.714 22.286-16 64.286t-13.429 54.286-11.714 40.571-14.857 40.571-18.286 35.714-26.286 44.286-35.429 49.429l-8 2.857-5.143-5.714q-8.571-89.714-8.571-107.429 0-52.571 12.286-118t38-164.286 29.714-116q-18.286-37.143-18.286-96.571 0-47.429 29.714-89.143t75.429-41.714q34.857 0 54.286 23.143t19.429 58.571q0 37.714-25.143 109.143t-25.143 106.857q0 36 25.714 59.714t62.286 23.714q31.429 0 58.286-14.286t44.857-38.857 32-54.286 21.714-63.143 11.429-63.429 3.714-56.857q0-98.857-62.571-154t-163.143-55.143q-114.286 0-190.857 74t-76.571 187.714q0 25.143 7.143 48.571t15.429 37.143 15.429 26 7.143 17.429q0 16-8.571 41.714t-21.143 25.714q-1.143 0-9.714-1.714-29.143-8.571-51.714-32t-34.857-54-18.571-61.714-6.286-60.857z"></path></svg></span><span class="shared-counts-label">Pin</span></span><span class="shared-counts-count">0</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/" title="Share on LinkedIn"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button linkedin shared-counts-no-count" data-postid="80897" data-social-network="LinkedIn" data-social-action="Share" data-social-target="https://www.alistmagazine.ro/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27.4375" height="32" viewBox="0 0 878 1024"><path d="M199.429 357.143v566.286h-188.571v-566.286h188.571zM211.429 182.286q0.571 41.714-28.857 69.714t-77.429 28h-1.143q-46.857 0-75.429-28t-28.571-69.714q0-42.286 29.429-70t76.857-27.714 76 27.714 29.143 70zM877.714 598.857v324.571h-188v-302.857q0-60-23.143-94t-72.286-34q-36 0-60.286 19.714t-36.286 48.857q-6.286 17.143-6.286 46.286v316h-188q1.143-228 1.143-369.714t-0.571-169.143l-0.571-27.429h188v82.286h-1.143q11.429-18.286 23.429-32t32.286-29.714 49.714-24.857 65.429-8.857q97.714 0 157.143 64.857t59.429 190z"></path></svg></span><span class="shared-counts-label">LinkedIn</span></span><span class="shared-counts-count">0</span></a></div><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.alistmagazine.ro/category/featured-1/" rel="category tag">#Featured-1</a>, <a href="https://www.alistmagazine.ro/category/lifestyle/" rel="category tag">Lifestyle</a>, <a href="https://www.alistmagazine.ro/category/lifestyle/well-being/" rel="category tag">Well-being</a></span> <span class="entry-tags">Tagged With: <a href="https://www.alistmagazine.ro/tag/alarma/" rel="tag">alarma</a>, <a href="https://www.alistmagazine.ro/tag/dormi/" rel="tag">dormi</a>, <a href="https://www.alistmagazine.ro/tag/somn/" rel="tag">somn</a>, <a href="https://www.alistmagazine.ro/tag/stres/" rel="tag">stres</a>, <a href="https://www.alistmagazine.ro/tag/terapii/" rel="tag">terapii</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>        <div class="prev_next">
            <div class="nav_left">
                <span class="prev">Previous Post</span> <a href="https://www.alistmagazine.ro/care-sunt-grasimile-sanatoase-si-cum-ne-ajuta-sa-slabim/" rel="prev">Care sunt grăsimile sănătoase și cum ne ajută să slăbim</a>            </div>
            <div class="nav_right">
                <span class="next">Next Post</span> <a href="https://www.alistmagazine.ro/follow-the-trend-punk-romance/" rel="next">Follow the trend: Punk romance</a>            </div>
        </div>
        


<div id="wpv-view-layout-40161-CATTR9d9d70fe1cafd6ed3339a54825d655c4TCPID80897" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-40161-CATTR9d9d70fe1cafd6ed3339a54825d655c4TCPID80897" data-viewnumber="40161-CATTR9d9d70fe1cafd6ed3339a54825d655c4TCPID80897" data-pagination="{&quot;id&quot;:&quot;40161&quot;,&quot;base_permalink&quot;:&quot;/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/?fbclid=IwAR01XzFRVl8714IX-MyWHrsVmvRtR2gDcJHZiB8aErDCK9b7-XtX8HBPaI4&amp;wpv_view_count=40161-CATTR9d9d70fe1cafd6ed3339a54825d655c4TCPID80897&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.alistmagazine.ro/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/de-ce-nu-dormi-bine-6-cauze-si-cum-sa-le-rezolvi/?fbclid=IwAR01XzFRVl8714IX-MyWHrsVmvRtR2gDcJHZiB8aErDCK9b7-XtX8HBPaI4&#038;wpv_view_count=40161-CATTR9d9d70fe1cafd6ed3339a54825d655c4TCPID80897">

	
	

<h4 style="border-top:1px solid #E6E6E6; border-bottom:1px solid #E6E6E6; padding:20px 0 5px;">Articole recomandate</h4>
<div class="row">
		
          <div class="col-md-6">
            <div class="hovereffect">
              <a href="https://www.alistmagazine.ro/dorm-putin-deci-ma-ingras/">
              <img class="img-responsive" src="https://www.alistmagazine.ro/wp-content/uploads/2017/04/somn-600x400.jpg" alt="somn">
              <div class="overlay">
                <p class="excerpt">De când mă știu sufăr de insomnii. Uneori, reușesc să păcălesc somnul cu un serial, alteori fac ture între bucătărie și dormitor pentru a-mi&#8230;</p>
                <div class="hf author">by Alina Aliman <span class="mobile-off">| 19/04/17</span></div>
                <div class="hf read">catre articol »»</div>
              </div>
              <div class="title">Dorm puțin, deci mă îngraș?</div>  
              </a>  
            </div>
          </div>
		
          <div class="col-md-6">
            <div class="hovereffect">
              <a href="https://www.alistmagazine.ro/4-moduri-care-gustarile-sanatoase-te-pot-ingrasa/">
              <img class="img-responsive" src="https://www.alistmagazine.ro/wp-content/uploads/2017/02/snack-600x400.jpg" alt="snack">
              <div class="overlay">
                <p class="excerpt">Să mănânci câte puțin și des poate fi formula perfectă pentru a te menține în formă (uneori, chiar și pentru a pierde câteva kilograme). Îns&#8230;</p>
                <div class="hf author">by Alina Aliman <span class="mobile-off">| 15/02/17</span></div>
                <div class="hf read">catre articol »»</div>
              </div>
              <div class="title">4 moduri în care gustările sănătoase te pot îngrășa</div>  
              </a>  
            </div>
          </div>
		   
</div>

	
	
	
</div>
<div style="clear:both;"></div><div class="bottom-banner"><section id="text-38" class="widget-odd widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Footer-800&#215;90-001</h3>
			<div class="textwidget"><!-- /37980680/Footer-800x90-001 -->
<div id='div-gpt-ad-1542814576460-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542814576460-0'); });
</script>
</div></div>
		</div></section>
<section id="text-44" class="widget-even widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><hr>
</div>
		</div></section>
<section id="custom_html-3" class="widget_text widget-odd widget-last widget-3 no-title center widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Footer-Revista-PDF</h3>
<div class="textwidget custom-html-widget"><!-- /37980680/Footer-Revista-PDF -->
<div id='div-gpt-ad-1543261262325-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543261262325-0'); });
</script>
</div></div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Categorii Lifestyle</h3>
<div class="textwidget custom-html-widget"><a href="https://www.alistmagazine.ro/category/lifestyle/celebrities/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0002_Group-6.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42711" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/movies/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0007_Group-1.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42716" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/books/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0001_Group-7.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42710" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/music/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0004_Group-4.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42713" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/news/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0003_Group-5-1.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42786" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/travel/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0005_Group-3.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42714" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/food/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0006_Group-2.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42715" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/well-being/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0000_Group-8.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42709" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/vacanta-a-list/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Vacanta-A-List-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61216" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/a-list-la-untold/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untold-A-List-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61215" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/love-is-fun/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Love-is-Fun-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61214" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/ateen/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Ateen-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61213" /></a></div></div></section>
<section id="text-40" class="widget-even widget-2 no-title widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="text-32" class="widget-odd widget-last widget-3 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Sidebar-Sus-300&#215;600-001</h3>
			<div class="textwidget"><!-- /37980680/Sidebar-Sus-300x600-001 -->
<div id='div-gpt-ad-1496995007617-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496995007617-0'); });
</script>
</div>


<!-- /37980680/Sidebar-Sus-300x600-001 -->
<div id='div-gpt-ad-1556011112550-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556011112550-0'); });
</script>
</div></div>
		</div></section>
</aside></div></div><footer class="fl-builder-content fl-builder-content-59896 fl-builder-global-templates-locked" data-post-id="59896" itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-type="footer"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef4b8a9453" data-node="5b4ef4b8a9453">
	<div class="fl-row-content-wrap">
								<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef4b8ace45" data-node="5b4ef4b8ace45">
			<div class="fl-col fl-node-5b4ef4b8acf65" data-node="5b4ef4b8acf65">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-menu fl-node-5b4ef5a6b36f3" data-node="5b4ef5a6b36f3">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu">
		<div class="fl-clear"></div>
	<nav aria-label="Menu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-meniu-footer-1" class="menu fl-menu-horizontal fl-toggle-none"><li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-noi/">Despre noi</a></li><li id="menu-item-34703" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/politica-de-confidentialitate/">Politica de confidențialitate</a></li><li id="menu-item-34704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-cookies/">Despre cookies</a></li><li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/publicitate/">Publicitate</a></li><li id="menu-item-34705" class="fm-icon mobile-on menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li><li id="menu-item-34707" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.facebook.com/A-List-Magazine-1055405091167585/?fref=ts"><i class="fa fa-facebook"></i></a></li><li id="menu-item-34708" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.instagram.com/alistmagazine/"><i class="fa fa-instagram"></i></a></li><li id="menu-item-34709" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.youtube.com/channel/UC6bXZYAMs-1JPMktDLC0LjQ"><i class="fa fa-youtube-play"></i></a></li><li id="menu-item-34706" class="fm-icon mobile-off menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li></ul></nav></div>
	</div>
</div>
<div class="fl-module fl-module-separator fl-node-5b4ef526a9b38" data-node="5b4ef526a9b38">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b4ef4e8a5762" data-node="5b4ef4e8a5762">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<div class="newsletter text-center">
<a href=https://www.alistmagazine.ro/abonare-newsletter/>
<p class="text-center">Vrei sa fii la curent cu noutatile Alist?</p>
<img src="https://www.alistmagazine.ro/wp-content/uploads/2017/05/Aboneaza-te.png" style="height:90px; width:auto"/>
</a>
</div></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef3a7ec8f3" data-node="5b4ef3a7ec8f3">
	<div class="fl-row-content-wrap">
								<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef42d78abb" data-node="5b4ef42d78abb">
			<div class="fl-col fl-node-5b4ef42d78c97 fl-col-small" data-node="5b4ef42d78c97">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef4370d9db mobile-left-center" data-node="5b4ef4370d9db">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>&#x000A9;&nbsp;2016&#x02013;2019 AlistMagazine. Toate drepturile rezervate.</small></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b4ef42d78cd5 fl-col-small" data-node="5b4ef42d78cd5">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef45af2c27 mobile-right-center" data-node="5b4ef45af2c27">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>developed by  <a href="http://2shark.ro">tooShark</a></small></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</footer><div class="uabb-js-breakpoint" style="display: none;"></div><div class="fl-builder-content fl-builder-content-59900 fl-builder-global-templates-locked" data-post-id="59900" data-type="part"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef9904a0be" data-node="5b4ef9904a0be">
	<div class="fl-row-content-wrap">
								<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef9904caad" data-node="5b4ef9904caad">
			<div class="fl-col fl-node-5b4ef9904cbc9" data-node="5b4ef9904cbc9">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef99049fb7" data-node="5b4ef99049fb7">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<a href="#" class="topbutton" style="display: inline;"><i class="fa fa-caret-up" aria-hidden="true"></i></a></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div></div><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alistmagazine.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/bb-plugin/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/e859d76b51af84887503335ad812883c-layout-bundle.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/skip-links.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_custom/custom-jquery.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js'></script>

<script type="text/javascript">
//-----------------------------------------
// Content Template: single-post - start
//-----------------------------------------
if (jQuery(".flexslider")[0]){
jQuery(window).load(function() {
  jQuery('.flexslider').flexslider({
    animation: "slide",
    animationLoop: true,
    slideshowSpeed: 30000,
    itemWidth: 320,
    itemHeight: 240,
    itemMargin: 5,
    nextText: '',
    prevText: '',
  });
});
}
//-----------------------------------------
// Content Template: single-post - end
//-----------------------------------------
</script>
<!-- start teads script-->
                <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78187/tag"></script>
               <!-- end teads script-->			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Alistmagazine utilizează cookie-uri pentru a vă îmbunătăți experiența pe acest site și pentru a vă oferi servicii și conținut adaptate intereselor dvs. Continuând să utilizați acest site, sunteți de acord cu utilizarea cookie-urilor. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.alistmagazine.ro/despre-cookies/">Sunt de acord</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 2.9.8.2 on 2019-08-22 12:20:08 -->