<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="author" content="2shark.ro" /><title>Cele mai mari festivaluri de food&amp;drink din Europa care au loc în această toamnă - AlistMagazine</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Iată care sunt cele mai mari evenimente dedicate gastronomiei din această toamnă, de la ”vânătoarea” de trufe din Italia și până la ospățurile cu stridii din Cornwall"/>
<link rel="canonical" href="https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cele mai mari festivaluri de food&amp;drink din Europa care au loc în această toamnă - AlistMagazine" />
<meta property="og:description" content="Iată care sunt cele mai mari evenimente dedicate gastronomiei din această toamnă, de la ”vânătoarea” de trufe din Italia și până la ospățurile cu stridii din Cornwall" />
<meta property="og:url" content="https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/" />
<meta property="og:site_name" content="AlistMagazine" />
<meta property="article:tag" content="arta culinara" />
<meta property="article:tag" content="bucătărie italiană" />
<meta property="article:tag" content="Croatia" />
<meta property="article:tag" content="food festival" />
<meta property="article:tag" content="food&amp;drink" />
<meta property="article:tag" content="gastronomie" />
<meta property="article:tag" content="Marea Britanie" />
<meta property="article:tag" content="street food festival" />
<meta property="article:section" content="#Featured-1" />
<meta property="article:published_time" content="2019-09-18T12:01:41+00:00" />
<meta property="og:image" content="https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival.jpg" />
<meta property="og:image:secure_url" content="https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Iată care sunt cele mai mari evenimente dedicate gastronomiei din această toamnă, de la ”vânătoarea” de trufe din Italia și până la ospățurile cu stridii din Cornwall" />
<meta name="twitter:title" content="Cele mai mari festivaluri de food&amp;drink din Europa care au loc în această toamnă - AlistMagazine" />
<meta name="twitter:image" content="https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alistmagazine.ro/#organization","name":"A List Magazine","url":"https://www.alistmagazine.ro/","sameAs":[]},{"@type":"WebSite","@id":"https://www.alistmagazine.ro/#website","url":"https://www.alistmagazine.ro/","name":"AlistMagazine","publisher":{"@id":"https://www.alistmagazine.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.alistmagazine.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/#primaryimage","url":"https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival.jpg","width":1200,"height":800,"caption":"food festival"},{"@type":"WebPage","@id":"https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/#webpage","url":"https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/","inLanguage":"en-US","name":"Cele mai mari festivaluri de food&amp;drink din Europa care au loc \u00een aceast\u0103 toamn\u0103 - AlistMagazine","isPartOf":{"@id":"https://www.alistmagazine.ro/#website"},"primaryImageOfPage":{"@id":"https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/#primaryimage"},"datePublished":"2019-09-18T12:01:41+00:00","dateModified":"2019-09-18T12:01:41+00:00","description":"Iat\u0103 care sunt cele mai mari evenimente dedicate gastronomiei din aceast\u0103 toamn\u0103, de la \u201dv\u00e2n\u0103toarea\u201d de trufe din Italia \u0219i p\u00e2n\u0103 la osp\u0103\u021burile cu stridii din Cornwall"},{"@type":"Article","@id":"https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/#article","isPartOf":{"@id":"https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/#webpage"},"author":{"@id":"https://www.alistmagazine.ro/author/monica/#author"},"headline":"Cele mai mari festivaluri de food&#038;drink din Europa care au loc \u00een aceast\u0103 toamn\u0103","datePublished":"2019-09-18T12:01:41+00:00","dateModified":"2019-09-18T12:01:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/#webpage"},"publisher":{"@id":"https://www.alistmagazine.ro/#organization"},"image":{"@id":"https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/#primaryimage"},"keywords":"arta culinara,buc\u0103t\u0103rie italian\u0103,Croatia,food festival,food&amp;drink,gastronomie,Marea Britanie,street food festival","articleSection":"#Featured-1,Food,Lifestyle"},{"@type":["Person"],"@id":"https://www.alistmagazine.ro/author/monica/#author","name":"Monica Cismaru","image":{"@type":"ImageObject","@id":"https://www.alistmagazine.ro/#authorlogo","url":"https://secure.gravatar.com/avatar/c53063b9297c26fa5431263da3fca5b4?s=96&d=mm&r=g","caption":"Monica Cismaru"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Feed" href="https://www.alistmagazine.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Comments Feed" href="https://www.alistmagazine.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Cele mai mari festivaluri de food&#038;drink din Europa care au loc în această toamnă Comments Feed" href="https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alistmagazine.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='default-css'  href='https://www.alistmagazine.ro/wp-content/themes/default-4.0/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='shared-counts-css'  href='https://www.alistmagazine.ro/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.alistmagazine.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='2shark-public-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins//style-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-bundle-6460c264fec87e425abd4188b3bd6211-css'  href='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/6460c264fec87e425abd4188b3bd6211-layout-bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/hover.css/2.1.0/css/hover-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='//cdn.jsdelivr.net/animatecss/3.5.1/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hint-css-css'  href='//cdn.jsdelivr.net/hint.css/2.2.1/hint.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='clip-custom-style-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_custom/custom-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uabb = {"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.alistmagazine.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alistmagazine.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alistmagazine.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.alistmagazine.ro/?p=82321' />
<link rel="alternate" type="application/json+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Fcele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Fcele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { margin-bottom:10px; }
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { color:#000000; padding-left:15px; padding-right:15px; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 { margin:5px; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0 > .ubermenu-custom-content.ubermenu-custom-content-padded { padding-top:0px; padding-bottom:0px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:not(.ubermenu-noindicator) { padding-right:30px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-noindicator { padding-right:15px; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input { color:#000000; font-size:14px; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-webkit-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-moz-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-ms-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search .ubermenu-search-submit { color:#000000; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 413 */   .ubermenu .ubermenu-submenu.ubermenu-submenu-id-413 { min-width:1px; }
/* 34724 */ .ubermenu .ubermenu-submenu.ubermenu-submenu-id-34724 { min-width:1px; }

/* Status: Loaded from Transient */

</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #eaeaea;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #eeee22;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#000000;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #eaeaea;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured-1","food","lifestyle"],"pageAttributes":["arta-culinara","bucatarie-italiana","croatia","food-festival","fooddrink","gastronomie","marea-britanie","street-food-festival"],"pagePostAuthor":"Monica Cismaru"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFWHQR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="pingback" href="https://www.alistmagazine.ro/xmlrpc.php" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/37980680/Header-1200x250-001', [[1200, 250], [970, 250], [250, 250], [300, 100], [728, 90]], 'div-gpt-ad-1496994875672-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Header-March-2019', [[250, 250], [728, 90], [970, 250], [1200, 250], [300, 100], [300, 250]], 'div-gpt-ad-1554835278666-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Jos-300x600-001', [[300, 600], [240, 400]], 'div-gpt-ad-1496994978486-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Sus-300x600-001', [[240, 400], [300, 250], [300, 600]], 'div-gpt-ad-1556011112550-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-800x90-001', [[468, 60], [800, 90], [300, 250], [250, 250], [728, 90]], 'div-gpt-ad-1542814576460-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-Revista-PDF', [[468, 60], [728, 90], [250, 250], [300, 250]], 'div-gpt-ad-1543261262325-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><style type="text/css">.site-title a { background: url(https://www.alistmagazine.ro/wp-content/uploads/2017/06/Alist_Logo_Magazine.jpg) no-repeat !important; }</style>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
</head>
<body class="post-template-default single single-post postid-82321 single-format-standard fl-theme-builder-header fl-theme-builder-footer fl-theme-builder-part custom-header header-image header-full-width content-sidebar views-template-single-post &quot;&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-KFWHQR&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none;" itemscope itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) --><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="fl-builder-content fl-builder-content-57416 fl-builder-global-templates-locked" data-post-id="57416" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-type="header" data-sticky="1" data-shrink="1" data-overlay="0" data-overlay-bg="transparent"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b1692be6885f" data-node="5b1692be6885f">
	<div class="fl-row-content-wrap">
								<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b1692be6b4f4" data-node="5b1692be6b4f4">
			<div class="fl-col fl-node-5b1692be6b6dc" data-node="5b1692be6b6dc">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-photo fl-node-5b16931c01066" data-node="5b16931c01066">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-photo
uabb-photo-align-center uabb-photo-mob-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="uabb-photo-content ">

				<a href="/" target="_self"  itemprop="url">
				<img class="uabb-photo-img wp-image-60921 size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Alist_Magazine_logo.png" alt="Alist_Magazine_logo" itemprop="image"  />

						</a>
			</div>
	</div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b16944422771" data-node="5b16944422771">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc- ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full ubermenu-responsive-toggle-icon-only " data-ubermenu-target="ubermenu-main-20"><i class="fa fa-bars"></i></a><nav id="ubermenu-main-20" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-20 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-20" class="ubermenu-nav"><li id="menu-item-34716" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34716 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/andreea-guests/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andreea &#038; Guests</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34716 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] count[5] --><li class=" ubermenu-autocolumn menu-item-525-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-81769" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-81769 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-iubeam-in-scoala-text-by-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-10T113319.945-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-10T113319.945-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-10T113319.945-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-10T113319.945-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-10T113319.945-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-10T113319.945.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-09-10T113319.945"  /><span class="ubermenu-target-title ubermenu-target-text">Cum iubeam în școală? Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">September 10, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-80048" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-80048 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-fac-20-de-romani-cu-centuri-negre-la-tokyo-sau-despre-motivatie/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-02T153421.196-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-02T153421.196-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-02T153421.196-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-02T153421.196-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-02T153421.196-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-collage-2019-08-02T153421.196.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-08-02T153421.196"  /><span class="ubermenu-target-title ubermenu-target-text">Ce fac 20 de români cu centuri negre la Tokyo sau despre motivație</span><span class="ubermenu-target-description ubermenu-target-text">August 5, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-79820" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-79820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/nammos-a-mykonos-text-by-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-31T120639.558-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-31T120639.558-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-31T120639.558-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-31T120639.558-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-31T120639.558-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-31T120639.558.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Mykonos Andreea Esca"  /><span class="ubermenu-target-title ubermenu-target-text">Nammos a Mykonos! Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">July 31, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-75045" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-75045 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/hristos-a-inviat/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-28T144438.468-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-28T144438.468-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-28T144438.468-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-28T144438.468-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-28T144438.468-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-28T144438.468.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-04-28T144438.468"  /><span class="ubermenu-target-title ubermenu-target-text">Poveste de Paște by Andreea Esca  </span><span class="ubermenu-target-description ubermenu-target-text">April 28, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-74295" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-74295 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cine-ne-alearga-text-by-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-14T143015.110-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-14T143015.110-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-14T143015.110-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-14T143015.110-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-14T143015.110-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/04/Untitled-collage-2019-04-14T143015.110.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-04-14T143015.110"  /><span class="ubermenu-target-title ubermenu-target-text">Cine ne aleargă? Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">April 14, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34718" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34718 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/fashion/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34718 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Fashion ID[279] count[5] --><li class=" ubermenu-autocolumn menu-item-279-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-82191" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-82191 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-a-adus-moogu-la-alist-designers-boutique/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/moogu-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/moogu-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/moogu-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/moogu-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/moogu-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/moogu.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="moogu"  /><span class="ubermenu-target-title ubermenu-target-text">Ce a adus MOOGU la Alist Designers Boutique</span><span class="ubermenu-target-description ubermenu-target-text">September 16, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-82149" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-82149 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/toamna-se-numara-campaniile-publicitare-cum-arata-cele-mai-noi-pictoriale-ale-vedetelor/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/foto-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/foto-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/foto-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/foto-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/foto-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/foto-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="foto (1)"  /><span class="ubermenu-target-title ubermenu-target-text">Toamna se numără&#8230; campaniile publicitare. Cum arată cele mai noi pictoriale ale vedetelor</span><span class="ubermenu-target-description ubermenu-target-text">September 13, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-82078" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-82078 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/serena-williams-si-a-lansat-o-noua-colectie-de-haine-la-nyfw/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/serena-williams-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/serena-williams-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/serena-williams-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/serena-williams-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/serena-williams-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/serena-williams.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="serena williams colecție"  /><span class="ubermenu-target-title ubermenu-target-text">Serena Williams și-a lansat o nouă colecție de haine</span><span class="ubermenu-target-description ubermenu-target-text">September 12, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-82061" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-82061 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/fashion-news-tot-ce-e-nou-si-cool-zilele-acestea-23/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/noutati-septembrie-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/noutati-septembrie-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/noutati-septembrie-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/noutati-septembrie-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/noutati-septembrie-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/noutati-septembrie.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="cool nou"  /><span class="ubermenu-target-title ubermenu-target-text">Fashion News: Tot ce e nou și cool zilele acestea</span><span class="ubermenu-target-description ubermenu-target-text">September 12, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-82029" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-82029 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/feeria-carolinei-herrera-de-la-nyfw/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/ch1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/ch1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/ch1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/ch1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/ch1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/ch1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="carolina herrera nyfw"  /><span class="ubermenu-target-title ubermenu-target-text">Feeria Carolinei Herrera de la NYFW</span><span class="ubermenu-target-description ubermenu-target-text">September 12, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Fashion ID[279] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34719" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34719 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/beauty/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Beauty</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34719 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Beauty ID[284] count[5] --><li class=" ubermenu-autocolumn menu-item-284-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-82316" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-82316 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-sa-ai-grija-de-tenul-tau-in-aceasta-toamna-3-masti-de-hidratare-perfecte-pentru-tine/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/tratament-facial-e1553689904300.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/tratament-facial-e1553689904300.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/tratament-facial-e1553689904300-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/tratament-facial-e1553689904300-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/tratament-facial-e1553689904300-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/tratament-facial-e1553689904300-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="tratament-facial-e1553689904300"  /><span class="ubermenu-target-title ubermenu-target-text">Cum să ai grijă de tenul tău în această toamnă. 3 măști de hidratare, perfecte pentru tine!</span><span class="ubermenu-target-description ubermenu-target-text">September 18, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-82297" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-82297 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/dana-rogoz-din-fata-cuminte-in-eleva-rebela-punk-rock/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/dana-rogoz-punk.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/dana-rogoz-punk.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/dana-rogoz-punk-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/dana-rogoz-punk-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/dana-rogoz-punk-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/dana-rogoz-punk-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="dana rogoz punk"  /><span class="ubermenu-target-title ubermenu-target-text">Dana Rogoz, din fată cuminte, în elevă rebelă punk-rock</span><span class="ubermenu-target-description ubermenu-target-text">September 18, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-82262" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-82262 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/victoria-beckham-si-a-lansat-propria-ei-linie-de-cosmetice/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/victoria-beckham-beauty.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/victoria-beckham-beauty.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/victoria-beckham-beauty-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/victoria-beckham-beauty-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/victoria-beckham-beauty-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/victoria-beckham-beauty-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="victoria beckham beauty"  /><span class="ubermenu-target-title ubermenu-target-text">Victoria Beckham și-a lansat propria ei linie de cosmetice</span><span class="ubermenu-target-description ubermenu-target-text">September 17, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-82245" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-82245 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/clinica-derma-expert-by-elos-se-dedica-prevenirii-cancerului-de-piele-prin-campania-nu-ti-risca-pielea-alege-sa-previi/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-17T130040.351.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-17T130040.351.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-17T130040.351-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-17T130040.351-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-17T130040.351-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-17T130040.351-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="Untitled collage &#8211; 2019-09-17T130040.351"  /><span class="ubermenu-target-title ubermenu-target-text">Clinica Derma Expert by Elōs se dedică prevenirii cancerului de piele prin campania  “Nu-ți risca pielea, alege să previi!”</span><span class="ubermenu-target-description ubermenu-target-text">September 17, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-82236" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-82236 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cel-mai-la-indemana-trend-de-beauty-al-toamnei/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/chriostina-aguilera-ruj-rosu.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/chriostina-aguilera-ruj-rosu.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/chriostina-aguilera-ruj-rosu-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/chriostina-aguilera-ruj-rosu-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/chriostina-aguilera-ruj-rosu-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/chriostina-aguilera-ruj-rosu-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="christina aguilera ruj rosu"  /><span class="ubermenu-target-title ubermenu-target-text">Cel mai la îndemână trend de beauty al toamnei</span><span class="ubermenu-target-description ubermenu-target-text">September 17, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Beauty ID[284] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34720" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34720 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/interviews/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Interviews</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34720 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Features ID[285] count[5] --><li class=" ubermenu-autocolumn menu-item-285-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-82289" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-82289 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/rodica-lazar-si-experienta-la-gomera/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/rodica-lazar1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/rodica-lazar1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/rodica-lazar1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/rodica-lazar1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/rodica-lazar1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/rodica-lazar1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="rodica lazar"  /><span class="ubermenu-target-title ubermenu-target-text">Rodica Lazăr și experiența La Gomera</span><span class="ubermenu-target-description ubermenu-target-text">September 18, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-81825" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-81825 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/welcometomystudio-moogu-si-bijuteriile-inspirate-de-natura/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/SINbols-Concept-Fine-Jewellery-7-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/SINbols-Concept-Fine-Jewellery-7-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/SINbols-Concept-Fine-Jewellery-7-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/SINbols-Concept-Fine-Jewellery-7-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/SINbols-Concept-Fine-Jewellery-7-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/SINbols-Concept-Fine-Jewellery-7.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="SINbols Concept Fine Jewellery (7)"  /><span class="ubermenu-target-title ubermenu-target-text">#WelcomeToMyStudio: MOOGU și bijuteriile inspirate de natură</span><span class="ubermenu-target-description ubermenu-target-text">September 13, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-82055" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-82055 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/25-de-lucruri-pe-care-nu-le-stiai-despre-cornel-ilie-vunk/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/cornel-ilie-25-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/cornel-ilie-25-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/cornel-ilie-25-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/cornel-ilie-25-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/cornel-ilie-25-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/cornel-ilie-25.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="cornel ilie 25 de intrebari"  /><span class="ubermenu-target-title ubermenu-target-text">25 de lucruri pe care nu le știai despre Cornel Ilie – VUNK</span><span class="ubermenu-target-description ubermenu-target-text">September 12, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-81693" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-81693 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/alina-puscau-new-york-e-cel-mai-frumos-oras-in-care-poti-sa-traiesti/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/alina-puscau1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/alina-puscau1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/alina-puscau1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/alina-puscau1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/alina-puscau1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/alina-puscau1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="alina pușcău"  /><span class="ubermenu-target-title ubermenu-target-text">Alina Pușcău: ”New York e cel mai frumos oraş în care poţi să trăieşti”</span><span class="ubermenu-target-description ubermenu-target-text">September 9, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-81254" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-81254 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/welcometomystudio-extemporal-la-moda-cu-designerii-framboise/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-Session4397-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-Session4397-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-Session4397-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-Session4397-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-Session4397-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/08/Untitled-Session4397.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled Session4397"  /><span class="ubermenu-target-title ubermenu-target-text">#WelcomeToMyStudio: extemporal la modă cu designerii Framboise</span><span class="ubermenu-target-description ubermenu-target-text">September 6, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Features ID[285] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34721" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-34721 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34721 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] count[5] --><li class=" ubermenu-autocolumn menu-item-286-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-82321" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-82321 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="food festival"  /><span class="ubermenu-target-title ubermenu-target-text">Cele mai mari festivaluri de food&#038;drink din Europa care au loc în această toamnă</span><span class="ubermenu-target-description ubermenu-target-text">September 18, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-82310" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-82310 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/claude-lelouch-deschide-cea-de-a-zecea-editie-les-films-de-cannes-a-bucarest/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-18T132527.787-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-18T132527.787-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-18T132527.787-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-18T132527.787-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-18T132527.787-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-18T132527.787.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-09-18T132527.787"  /><span class="ubermenu-target-title ubermenu-target-text">Claude Lelouch deschide cea de-a zecea ediție Les Films de Cannes à Bucarest</span><span class="ubermenu-target-description ubermenu-target-text">September 18, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-82254" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-82254 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/teatru-de-copii-si-ateliere-de-street-art-sambata-aceasta-la-unteatru/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/Logo-21x21-cm-300x300.png" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/Logo-21x21-cm-300x300.png 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Logo-21x21-cm-150x150.png 150w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Logo-21x21-cm-768x768.png 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Logo-21x21-cm-1024x1024.png 1024w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="300" alt="Logo 21&#215;21 cm"  /><span class="ubermenu-target-title ubermenu-target-text">Teatru de copii și ateliere de street art, sâmbăta aceasta, la UNTEATRU</span><span class="ubermenu-target-description ubermenu-target-text">September 17, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-82249" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-82249 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/pussycat-dolls-se-reunesc-la-zece-ani-de-la-destramarea-trupei/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/pussycat-dolls-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/pussycat-dolls-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/pussycat-dolls-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/pussycat-dolls-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/pussycat-dolls-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/pussycat-dolls.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="pussycat dolls"  /><span class="ubermenu-target-title ubermenu-target-text">Pussycat Dolls se reunesc, la zece ani de la destrămarea trupei</span><span class="ubermenu-target-description ubermenu-target-text">September 17, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-82278" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-82278 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/karpatia-horse-show-deschide-drumul-catre-jocurile-olimpice-de-la-tokyo-2020-spectacolul-unic-al-echitatiei-de-top-mondial-revine-pentru-a-vi-a-editie-la-domeniul-cantacuzino-de-la-floresti/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-17T172135.401-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-17T172135.401-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-17T172135.401-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-17T172135.401-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-17T172135.401-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-17T172135.401.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-09-17T172135.401"  /><span class="ubermenu-target-title ubermenu-target-text">Karpatia Horse Show deschide drumul către Jocurile Olimpice de la Tokyo 2020. Spectacolul unic al echitației de top mondial revine pentru a VI-a Ediție la Domeniul Cantacuzino de la Florești</span><span class="ubermenu-target-description ubermenu-target-text">September 17, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34722 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/alistevents/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Alist Events</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34722 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Events ID[368] count[5] --><li class=" ubermenu-autocolumn menu-item-368-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-82175" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-82175 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/keeping-up-with-alist-cum-a-fost-la-lansarea-a-list-magazine-nr-12/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1195-Copie-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1195-Copie-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1195-Copie-768x511.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1195-Copie-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1195-Copie-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1195-Copie-e1568443023592.jpg 1248w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="VIL_1195 &#8211; Copie"  /><span class="ubermenu-target-title ubermenu-target-text">Keeping Up With Alist- Cum a fost la lansarea A LIST MAGAZINE nr. 12</span><span class="ubermenu-target-description ubermenu-target-text">September 14, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-81725" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-81725 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/unde-gasim-revista-a-list-magazine-nr-12/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/revista-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/revista-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/revista-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/revista-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/revista-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/revista.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="revista"  /><span class="ubermenu-target-title ubermenu-target-text">Unde găsim revista A LIST MAGAZINE nr. 12?</span><span class="ubermenu-target-description ubermenu-target-text">September 12, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-81980" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-81980 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-12-partea-a-iv-a/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1227-300x199.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1227-300x199.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1227-768x510.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1227-1024x680.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1227-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1227-e1568207476835.jpg 1208w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="199" alt="VIL_1227"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 12. Partea a IV-a</span><span class="ubermenu-target-description ubermenu-target-text">September 11, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-81952" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-81952 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-12-partea-a-iii-a/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1679-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1679-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1679-768x511.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1679-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1679-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1679-e1568206624280.jpg 1248w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="VIL_1679"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 12. Partea a III-a</span><span class="ubermenu-target-description ubermenu-target-text">September 11, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-81909" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-81909 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-12-partea-a-ii-a/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/DSC_8604-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/DSC_8604-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/DSC_8604-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/DSC_8604-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/DSC_8604-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/DSC_8604.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="a list magazine party 12"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 12. Partea a II-a</span><span class="ubermenu-target-description ubermenu-target-text">September 11, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Events ID[368] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-80479" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-80479 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/vacanta-a-list/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Vacanta A List</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-80479 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] count[5] --><li class=" ubermenu-autocolumn menu-item-526-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-81382" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-81382 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/weekend-in-transilvania/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-02T115125.998-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-02T115125.998-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-02T115125.998-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-02T115125.998-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-02T115125.998-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/Untitled-collage-2019-09-02T115125.998.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="transilvania"  /><span class="ubermenu-target-title ubermenu-target-text">Weekend în Transilvania</span><span class="ubermenu-target-description ubermenu-target-text">September 2, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-79041" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-79041 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-sa-faci-in-peninsula-peloponez-in-aceasta-vara/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/07/download-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/07/download-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/download-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/download-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/download-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/download-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="download (1)"  /><span class="ubermenu-target-title ubermenu-target-text">Ce să faci în Peninsula Peloponez, în această vară</span><span class="ubermenu-target-description ubermenu-target-text">July 21, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-79137" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-79137 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/norvegia-16-zile-si-peste-3500-de-km-de-peisaje-memorabile-in-fiorduri-si-insulele-lofoten/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-18T150920.122-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-18T150920.122-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-18T150920.122-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-18T150920.122-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-18T150920.122-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-18T150920.122.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-07-18T150920.122"  /><span class="ubermenu-target-title ubermenu-target-text">Norvegia: 16 zile și peste 3500 de km de peisaje memorabile în fiorduri și Insulele Lofoten</span><span class="ubermenu-target-description ubermenu-target-text">July 19, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-78439" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-78439 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/5-locuri-de-vazut-daca-ajungi-in-mykonos/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-08T122543.445-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-08T122543.445-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-08T122543.445-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-08T122543.445-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-08T122543.445-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/07/Untitled-collage-2019-07-08T122543.445.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="5 locuri de văzut, dacă ajungi în Mykonos"  /><span class="ubermenu-target-title ubermenu-target-text">5 locuri de văzut, dacă ajungi în Mykonos</span><span class="ubermenu-target-description ubermenu-target-text">July 8, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-77920" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-77920 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ibiza-o-destinatie-care-te-surprinde-de-dimineata-panadimineata/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T201615.034-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T201615.034-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T201615.034-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T201615.034-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T201615.034-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/06/Untitled-collage-2019-06-25T201615.034.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage &#8211; 2019-06-25T201615.034"  /><span class="ubermenu-target-title ubermenu-target-text">Ibiza &#8211; o destinație care te surprinde de dimineața până…dimineața</span><span class="ubermenu-target-description ubermenu-target-text">June 29, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-10120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-10120 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/video/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-10120 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Video ID[10121] count[5] --><li class=" ubermenu-autocolumn menu-item-10121-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-82226" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-82226 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/weve-tried-o-gustare-sanatoasa-mix-proteic-bogat-in-fibre/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/TRI-BLEND-14-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/TRI-BLEND-14-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/TRI-BLEND-14-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/TRI-BLEND-14-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/TRI-BLEND-14-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/TRI-BLEND-14.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="TRI BLEND-14"  /><span class="ubermenu-target-title ubermenu-target-text">We&#8217;ve Tried | O gustare sănătoasă: mix proteic bogat în fibre</span><span class="ubermenu-target-description ubermenu-target-text">September 17, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-82175" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-82175 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/keeping-up-with-alist-cum-a-fost-la-lansarea-a-list-magazine-nr-12/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1195-Copie-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1195-Copie-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1195-Copie-768x511.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1195-Copie-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1195-Copie-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/VIL_1195-Copie-e1568443023592.jpg 1248w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="VIL_1195 &#8211; Copie"  /><span class="ubermenu-target-title ubermenu-target-text">Keeping Up With Alist- Cum a fost la lansarea A LIST MAGAZINE nr. 12</span><span class="ubermenu-target-description ubermenu-target-text">September 14, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-82127" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-82127 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/trend-challenge-tinute-disco-video/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/IMG_4508-300x204.jpeg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/IMG_4508-300x204.jpeg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/IMG_4508-768x521.jpeg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/IMG_4508-1024x695.jpeg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/IMG_4508-e1568355575978.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="204" alt="IMG_4508"  /><span class="ubermenu-target-title ubermenu-target-text">TREND CHALLENGE – Ținute DISCO (VIDEO)</span><span class="ubermenu-target-description ubermenu-target-text">September 13, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-82023" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-82023 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/look-whos-driving-cu-vlad-voiculescu/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/LWD-VV-3-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/LWD-VV-3-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/LWD-VV-3-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/LWD-VV-3-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/LWD-VV-3-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Vlad Voiculescu"  /><span class="ubermenu-target-title ubermenu-target-text">Look Who&#8217;s Driving cu Vlad Voiculescu</span><span class="ubermenu-target-description ubermenu-target-text">September 12, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-81604" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-81604 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/trend-challenge-back-to-school/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/cover-back-to-school-300x169.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/cover-back-to-school-300x169.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/cover-back-to-school-768x432.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/cover-back-to-school-1024x576.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/cover-back-to-school-e1567750541105.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="169" alt="cover back to school"  /><span class="ubermenu-target-title ubermenu-target-text">TREND CHALLENGE – Back to school</span><span class="ubermenu-target-description ubermenu-target-text">September 6, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Video ID[10121] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34724" class="cauta ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-34724 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" tabindex="0" itemprop="url"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-34724 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-34725" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-34725 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.alistmagazine.ro/">
			<input type="text" placeholder="cauta ..." value="" name="s" class="ubermenu-search-input" />
						<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</header><div class="uabb-js-breakpoint" style="display: none;"></div><div style="clear:both;"></div><div class="top-banner"><div class="wrap"><section id="text-28" class="widget-odd widget-last widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Header-March-2019</h3>
			<div class="textwidget"><!-- /37980680/Header-March-2019 -->
<div id='div-gpt-ad-1554835278666-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554835278666-0'); });
</script>
</div></div>
		</div></section>
</div></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-82321 post type-post status-publish format-standard has-post-thumbnail category-featured-1 category-food category-lifestyle tag-arta-culinara tag-bucatarie-italiana tag-croatia tag-food-festival tag-fooddrink tag-gastronomie tag-marea-britanie tag-street-food-festival entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Cele mai mari festivaluri de food&#038;drink din Europa care au loc în această toamnă</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-09-18T14:01:41+02:00">September 18, 2019</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.alistmagazine.ro/author/monica/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Monica Cismaru</span></a></span>  </p></header><div class="entry-content" itemprop="text"><p><a href="https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival.jpg"><img class="aligncenter wp-image-82322 size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival.jpg" alt="food festival" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;"><strong>De la ”vânătoarea” de trufe din Italia și până la ospățurile cu stridii din Cornwall, iată care sunt cele mai mari evenimente dedicate gastronomiei din această toamnă.</strong> </span></span></p>
<p class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Nu trebuie să deplângem prea mult sfârșitul verii, pentru că toamna vine cu surprizele ei. Și dacă acestea implică mâncare și băutură fine, din toate colțurile Europei, atunci nu ne rămâne decât să ne rezervăm bilete de avion și să ne pregătim pentru mese bogate și rafinate. </span></span></p><h1 class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Eurochocolate, Perugia, Italia</span></span></h1>
<p class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Doza permisă de dulce crește odată cu începerea unuia dintre cele mai mari festivaluri dedicate ciocolatei din Europa. Între 18 și 27 octombrie, centrul istoric al Perugiei devine un imperiu al ciocolatei. Aici se vor găsi sculpturi imense în ciocolată și multe alte surprize dulci – printre care și tratamentele faciale cu ciocolată.</span></span></p>
<h1 class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Good Food Festival, Dubrovnik, Croația</span></span></h1>
<p class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Poți degusta delicoasa bucătărie dalmată în timpul festivalului dedicat artei culinare, care are loc între 14-20 octombrie la <a href="https://www.alistmagazine.ro/5-destinatii-ascunse-pe-care-sa-le-descoperi-inainte-sa-o-faca-toata-lumea/" target="_blank" rel="noopener noreferrer">Dubrovnik</a> – aici vor avea loc workshopuri de gătit, degustări, iar participanții au șansa de a câștiga o cină cu unul dintre cei mai cunoscuți chefi ai lumii. Punctul principal de atracție al evenimentului va fi Masa Dubrovnik, unde se vor strânge cele mai delicioase preparate ale restaurantelor din zonă. </span></span></p>
<h1 class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Festivalul Internațional al Trufelor Albe din Alba, Italia</span></span></h1>
<p class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Acest festival îți va oferi cele mai puternice experiențe senzoriale pentu că dă startul sezonului de cules de trufe albe, unele dintre cele mai rare <a href="https://www.alistmagazine.ro/6-locuri-din-bucuresti-in-care-vei-manca-absolut-delicios/" target="_blank" rel="noopener noreferrer">delicatese</a> din lume. În fiecare weekend din perioada 5 octombrie – 24 noiembrie, Piața Trufelor Albe își întinde tarabele în centrul istoric al orașului, unde se pot face degustări și urmări demonstrații de gătit cu acest ingredient atât de căutat și de apreciat. </span></span></p>
<h1 class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Festivalul recoltei de struguri din Montmartre, Paris</span></span></h1>
<p class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Acest festival se întinde pe durata a patru zile, între 9 și 13 octombrie, pe străzile din Montmartre. Străduțele pariziene se umplu de tonete și de butoaie de vin, au loc concerte, picnicuri și parade, iar în seara de închidere are loc o mare petrecere lângă bazilica Sacré-Coeur.</span></span></p><h1 class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Falmouth Oyster Festival, Cornwall, Marea Britanie </span></span></h1>
<p class="western"><span style="font-family: Times New Roman, serif;"><span style="font-size: large;">Sezonul stridiilor din Cornwall se deschide printr-un festival de patru zile, care are loc, bineînțeles, în port. Evenimentul este dedicat fructelor de mare, care se vor găsi din belșug, iar mesele vor fi asezonate cu muzică live și demonstrații de <a href="https://www.alistmagazine.ro/cele-mai-bune-filme-pentru-pasionatii-de-mancare/" target="_blank" rel="noopener noreferrer">cooking</a> de la cei mai apreciați chefi din regiune. Berea e băutura ”oficială” care se consumă la parada stridiilor din Cornwall. </span></span></p>
<p class="western">
</p>
<p class="post-author">by Monica Cismaru, September 18, 2019</p>


<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/"
    dc:identifier="https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/"
    dc:title="Cele mai mari festivaluri de food&#038;drink din Europa care au loc în această toamnă"
    trackback:ping="https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><div class="shared-counts-wrap after_content style-classic"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook shared-counts-no-count" data-postid="82321" data-social-network="Facebook" data-social-action="Share" data-social-target="https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Facebook</span></span><span class="shared-counts-count">0</span></a><a href="https://twitter.com/share?url=https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/&amp;text=Cele%20mai%20mari%20festivaluri%20de%20food%26drink%20din%20Europa%20care%20au%20loc%20%C3%AEn%20aceast%C4%83%20toamn%C4%83" title="Share on Twitter"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button twitter shared-counts-no-count" data-postid="82321" data-social-network="Twitter" data-social-action="Tweet" data-social-target="https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="29.71875" height="32" viewBox="0 0 951 1024"><path d="M925.714 233.143q-38.286 56-92.571 95.429 0.571 8 0.571 24 0 74.286-21.714 148.286t-66 142-105.429 120.286-147.429 83.429-184.571 31.143q-154.857 0-283.429-82.857 20 2.286 44.571 2.286 128.571 0 229.143-78.857-60-1.143-107.429-36.857t-65.143-91.143q18.857 2.857 34.857 2.857 24.571 0 48.571-6.286-64-13.143-106-63.714t-42-117.429v-2.286q38.857 21.714 83.429 23.429-37.714-25.143-60-65.714t-22.286-88q0-50.286 25.143-93.143 69.143 85.143 168.286 136.286t212.286 56.857q-4.571-21.714-4.571-42.286 0-76.571 54-130.571t130.571-54q80 0 134.857 58.286 62.286-12 117.143-44.571-21.143 65.714-81.143 101.714 53.143-5.714 106.286-28.571z"></path></svg></span><span class="shared-counts-label">Tweet</span></span><span class="shared-counts-count">0</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/&amp;media=https://www.alistmagazine.ro/wp-content/uploads/2019/09/food-festival.jpg&amp;description=Cele mai mari festivaluri de food&#038;drink din Europa care au loc în această toamnă" title="Share on Pinterest"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button pinterest shared-counts-no-count" data-postid="82321" data-pin-do="none" data-social-network="Pinterest" data-social-action="Pin" data-social-target="https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="22.84375" height="32" viewBox="0 0 731 1024"><path d="M0 341.143q0-61.714 21.429-116.286t59.143-95.143 86.857-70.286 105.714-44.571 115.429-14.857q90.286 0 168 38t126.286 110.571 48.571 164q0 54.857-10.857 107.429t-34.286 101.143-57.143 85.429-82.857 58.857-108 22q-38.857 0-77.143-18.286t-54.857-50.286q-5.714 22.286-16 64.286t-13.429 54.286-11.714 40.571-14.857 40.571-18.286 35.714-26.286 44.286-35.429 49.429l-8 2.857-5.143-5.714q-8.571-89.714-8.571-107.429 0-52.571 12.286-118t38-164.286 29.714-116q-18.286-37.143-18.286-96.571 0-47.429 29.714-89.143t75.429-41.714q34.857 0 54.286 23.143t19.429 58.571q0 37.714-25.143 109.143t-25.143 106.857q0 36 25.714 59.714t62.286 23.714q31.429 0 58.286-14.286t44.857-38.857 32-54.286 21.714-63.143 11.429-63.429 3.714-56.857q0-98.857-62.571-154t-163.143-55.143q-114.286 0-190.857 74t-76.571 187.714q0 25.143 7.143 48.571t15.429 37.143 15.429 26 7.143 17.429q0 16-8.571 41.714t-21.143 25.714q-1.143 0-9.714-1.714-29.143-8.571-51.714-32t-34.857-54-18.571-61.714-6.286-60.857z"></path></svg></span><span class="shared-counts-label">Pin</span></span><span class="shared-counts-count">0</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/" title="Share on LinkedIn"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button linkedin shared-counts-no-count" data-postid="82321" data-social-network="LinkedIn" data-social-action="Share" data-social-target="https://www.alistmagazine.ro/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27.4375" height="32" viewBox="0 0 878 1024"><path d="M199.429 357.143v566.286h-188.571v-566.286h188.571zM211.429 182.286q0.571 41.714-28.857 69.714t-77.429 28h-1.143q-46.857 0-75.429-28t-28.571-69.714q0-42.286 29.429-70t76.857-27.714 76 27.714 29.143 70zM877.714 598.857v324.571h-188v-302.857q0-60-23.143-94t-72.286-34q-36 0-60.286 19.714t-36.286 48.857q-6.286 17.143-6.286 46.286v316h-188q1.143-228 1.143-369.714t-0.571-169.143l-0.571-27.429h188v82.286h-1.143q11.429-18.286 23.429-32t32.286-29.714 49.714-24.857 65.429-8.857q97.714 0 157.143 64.857t59.429 190z"></path></svg></span><span class="shared-counts-label">LinkedIn</span></span><span class="shared-counts-count">0</span></a></div><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.alistmagazine.ro/category/featured-1/" rel="category tag">#Featured-1</a>, <a href="https://www.alistmagazine.ro/category/lifestyle/food/" rel="category tag">Food</a>, <a href="https://www.alistmagazine.ro/category/lifestyle/" rel="category tag">Lifestyle</a></span> <span class="entry-tags">Tagged With: <a href="https://www.alistmagazine.ro/tag/arta-culinara/" rel="tag">arta culinara</a>, <a href="https://www.alistmagazine.ro/tag/bucatarie-italiana/" rel="tag">bucătărie italiană</a>, <a href="https://www.alistmagazine.ro/tag/croatia/" rel="tag">Croatia</a>, <a href="https://www.alistmagazine.ro/tag/food-festival/" rel="tag">food festival</a>, <a href="https://www.alistmagazine.ro/tag/fooddrink/" rel="tag">food&amp;drink</a>, <a href="https://www.alistmagazine.ro/tag/gastronomie/" rel="tag">gastronomie</a>, <a href="https://www.alistmagazine.ro/tag/marea-britanie/" rel="tag">Marea Britanie</a>, <a href="https://www.alistmagazine.ro/tag/street-food-festival/" rel="tag">street food festival</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>        <div class="prev_next">
            <div class="nav_left">
                <span class="prev">Previous Post</span> <a href="https://www.alistmagazine.ro/cum-sa-ai-grija-de-tenul-tau-in-aceasta-toamna-3-masti-de-hidratare-perfecte-pentru-tine/" rel="prev">Cum să ai grijă de tenul tău în această toamnă. 3 măști de hidratare, perfecte pentru tine!</a>            </div>
            <div class="nav_right">
                <span class="next">Next Post</span>             </div>
        </div>
        


<div id="wpv-view-layout-40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID82321" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID82321" data-viewnumber="40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID82321" data-pagination="{&quot;id&quot;:&quot;40161&quot;,&quot;base_permalink&quot;:&quot;/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/?fbclid=IwAR3x8H28UNLxfpKR3wLVZqovuhxez9D_34VBC_XI18M8rPiKUVg0W6cIAEg&amp;wpv_view_count=40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID82321&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.alistmagazine.ro/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/cele-mai-mari-festivaluri-de-fooddrink-din-europa-care-au-loc-in-aceasta-toamna/?fbclid=IwAR3x8H28UNLxfpKR3wLVZqovuhxez9D_34VBC_XI18M8rPiKUVg0W6cIAEg&#038;wpv_view_count=40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID82321">

	
	

	
	
	
</div>
<div style="clear:both;"></div><div class="bottom-banner"><section id="text-38" class="widget-odd widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Footer-800&#215;90-001</h3>
			<div class="textwidget"><!-- /37980680/Footer-800x90-001 -->
<div id='div-gpt-ad-1542814576460-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542814576460-0'); });
</script>
</div></div>
		</div></section>
<section id="text-44" class="widget-even widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><hr>
</div>
		</div></section>
<section id="custom_html-3" class="widget_text widget-odd widget-last widget-3 no-title center widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Footer-Revista-PDF</h3>
<div class="textwidget custom-html-widget"><!-- /37980680/Footer-Revista-PDF -->
<div id='div-gpt-ad-1543261262325-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543261262325-0'); });
</script>
</div></div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Categorii Lifestyle</h3>
<div class="textwidget custom-html-widget"><a href="https://www.alistmagazine.ro/category/lifestyle/celebrities/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0002_Group-6.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42711" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/movies/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0007_Group-1.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42716" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/books/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0001_Group-7.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42710" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/music/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0004_Group-4.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42713" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/news/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0003_Group-5-1.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42786" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/travel/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0005_Group-3.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42714" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/food/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0006_Group-2.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42715" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/well-being/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0000_Group-8.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42709" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/vacanta-a-list/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Vacanta-A-List-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61216" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/a-list-la-untold/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untold-A-List-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61215" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/love-is-fun/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Love-is-Fun-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61214" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/ateen/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Ateen-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61213" /></a></div></div></section>
<section id="text-40" class="widget-even widget-2 no-title widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="text-32" class="widget-odd widget-last widget-3 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Sidebar-Sus-300&#215;600-001</h3>
			<div class="textwidget"><!-- /37980680/Sidebar-Sus-300x600-001 -->
<div id='div-gpt-ad-1496995007617-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496995007617-0'); });
</script>
</div>


<!-- /37980680/Sidebar-Sus-300x600-001 -->
<div id='div-gpt-ad-1556011112550-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556011112550-0'); });
</script>
</div></div>
		</div></section>
</aside></div></div><footer class="fl-builder-content fl-builder-content-59896 fl-builder-global-templates-locked" data-post-id="59896" itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-type="footer"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef4b8a9453" data-node="5b4ef4b8a9453">
	<div class="fl-row-content-wrap">
								<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef4b8ace45" data-node="5b4ef4b8ace45">
			<div class="fl-col fl-node-5b4ef4b8acf65" data-node="5b4ef4b8acf65">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-menu fl-node-5b4ef5a6b36f3" data-node="5b4ef5a6b36f3">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu">
		<div class="fl-clear"></div>
	<nav aria-label="Menu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-meniu-footer-1" class="menu fl-menu-horizontal fl-toggle-none"><li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-noi/">Despre noi</a></li><li id="menu-item-34703" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/politica-de-confidentialitate/">Politica de confidențialitate</a></li><li id="menu-item-34704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-cookies/">Despre cookies</a></li><li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/publicitate/">Publicitate</a></li><li id="menu-item-34705" class="fm-icon mobile-on menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li><li id="menu-item-34707" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.facebook.com/A-List-Magazine-1055405091167585/?fref=ts"><i class="fa fa-facebook"></i></a></li><li id="menu-item-34708" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.instagram.com/alistmagazine/"><i class="fa fa-instagram"></i></a></li><li id="menu-item-34709" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.youtube.com/channel/UC6bXZYAMs-1JPMktDLC0LjQ"><i class="fa fa-youtube-play"></i></a></li><li id="menu-item-34706" class="fm-icon mobile-off menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li></ul></nav></div>
	</div>
</div>
<div class="fl-module fl-module-separator fl-node-5b4ef526a9b38" data-node="5b4ef526a9b38">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b4ef4e8a5762" data-node="5b4ef4e8a5762">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<div class="newsletter text-center">
<a href=https://www.alistmagazine.ro/abonare-newsletter/>
<p class="text-center">Vrei sa fii la curent cu noutatile Alist?</p>
<img src="https://www.alistmagazine.ro/wp-content/uploads/2017/05/Aboneaza-te.png" style="height:90px; width:auto"/>
</a>
</div></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef3a7ec8f3" data-node="5b4ef3a7ec8f3">
	<div class="fl-row-content-wrap">
								<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef42d78abb" data-node="5b4ef42d78abb">
			<div class="fl-col fl-node-5b4ef42d78c97 fl-col-small" data-node="5b4ef42d78c97">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef4370d9db mobile-left-center" data-node="5b4ef4370d9db">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>&#x000A9;&nbsp;2016&#x02013;2019 AlistMagazine. Toate drepturile rezervate.</small></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b4ef42d78cd5 fl-col-small" data-node="5b4ef42d78cd5">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef45af2c27 mobile-right-center" data-node="5b4ef45af2c27">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>developed by  <a href="http://2shark.ro">tooShark</a></small></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</footer><div class="uabb-js-breakpoint" style="display: none;"></div><div class="fl-builder-content fl-builder-content-59900 fl-builder-global-templates-locked" data-post-id="59900" data-type="part"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef9904a0be" data-node="5b4ef9904a0be">
	<div class="fl-row-content-wrap">
								<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef9904caad" data-node="5b4ef9904caad">
			<div class="fl-col fl-node-5b4ef9904cbc9" data-node="5b4ef9904cbc9">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef99049fb7" data-node="5b4ef99049fb7">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<a href="#" class="topbutton" style="display: inline;"><i class="fa fa-caret-up" aria-hidden="true"></i></a></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div></div><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alistmagazine.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/bb-plugin/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/e859d76b51af84887503335ad812883c-layout-bundle.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/skip-links.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_custom/custom-jquery.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js'></script>

<script type="text/javascript">
//-----------------------------------------
// Content Template: single-post - start
//-----------------------------------------
if (jQuery(".flexslider")[0]){
jQuery(window).load(function() {
  jQuery('.flexslider').flexslider({
    animation: "slide",
    animationLoop: true,
    slideshowSpeed: 30000,
    itemWidth: 320,
    itemHeight: 240,
    itemMargin: 5,
    nextText: '',
    prevText: '',
  });
});
}
//-----------------------------------------
// Content Template: single-post - end
//-----------------------------------------
</script>
<!-- start teads script-->
                <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78187/tag"></script>
               <!-- end teads script-->			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Alistmagazine utilizează cookie-uri pentru a vă îmbunătăți experiența pe acest site și pentru a vă oferi servicii și conținut adaptate intereselor dvs. Continuând să utilizați acest site, sunteți de acord cu utilizarea cookie-urilor. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.alistmagazine.ro/despre-cookies/">Sunt de acord</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 2.9.8.2 on 2019-09-18 16:32:06 -->