<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="author" content="2shark.ro" /><title>Ce designeri vin pe 15 decembrie la târgul Crazy Christmas - AlistMagazine</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ești pregătită de shopping? Mâine se-ntâmplă târgul de cadouri Crazy Christmas despre care ți-am tot povestit până acum"/>
<link rel="canonical" href="https://www.alistmagazine.ro/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce designeri vin pe 15 decembrie la târgul Crazy Christmas - AlistMagazine" />
<meta property="og:description" content="Ești pregătită de shopping? Mâine se-ntâmplă târgul de cadouri Crazy Christmas despre care ți-am tot povestit până acum" />
<meta property="og:url" content="https://www.alistmagazine.ro/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/" />
<meta property="og:site_name" content="AlistMagazine" />
<meta property="article:tag" content="aer wear" />
<meta property="article:tag" content="bianca popp" />
<meta property="article:tag" content="Crazy Christmas" />
<meta property="article:tag" content="targ cadouri" />
<meta property="article:section" content="#Featured-1" />
<meta property="article:published_time" content="2018-12-14T07:29:06+00:00" />
<meta property="article:modified_time" content="2018-12-14T10:44:45+00:00" />
<meta property="og:updated_time" content="2018-12-14T10:44:45+00:00" />
<meta property="og:image" content="https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas.jpg" />
<meta property="og:image:secure_url" content="https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ești pregătită de shopping? Mâine se-ntâmplă târgul de cadouri Crazy Christmas despre care ți-am tot povestit până acum" />
<meta name="twitter:title" content="Ce designeri vin pe 15 decembrie la târgul Crazy Christmas - AlistMagazine" />
<meta name="twitter:image" content="https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.alistmagazine.ro\/","sameAs":[],"@id":"https:\/\/www.alistmagazine.ro\/#organization","name":"A List Magazine","logo":"http:\/\/www.alistmagazine.ro\/wp-content\/themes\/default\/images\/logo_alist-magazine.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Feed" href="https://www.alistmagazine.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Comments Feed" href="https://www.alistmagazine.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Ce designeri vin pe 15 decembrie la târgul Crazy Christmas Comments Feed" href="https://www.alistmagazine.ro/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alistmagazine.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/share.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.alistmagazine.ro/wp-content/themes/default-4.0/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='2shark-public-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins//style-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-bundle-9fa050aca50b3442748da315cdf08a65-css'  href='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/9fa050aca50b3442748da315cdf08a65-layout-bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/hover.css/2.1.0/css/hover-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='//cdn.jsdelivr.net/animatecss/3.5.1/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hint-css-css'  href='//cdn.jsdelivr.net/hint.css/2.2.1/hint.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='clip-custom-style-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_genesis/custom-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uabb = {"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.alistmagazine.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alistmagazine.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alistmagazine.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.alistmagazine.ro/?p=68487' />
<link rel="alternate" type="application/json+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Fce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Fce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { margin-bottom:10px; }
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { color:#000000; padding-left:15px; padding-right:15px; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 { margin:5px; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0 > .ubermenu-custom-content.ubermenu-custom-content-padded { padding-top:0px; padding-bottom:0px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:not(.ubermenu-noindicator) { padding-right:30px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-noindicator { padding-right:15px; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input { color:#000000; font-size:14px; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-webkit-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-moz-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-ms-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search .ubermenu-search-submit { color:#000000; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 413 */   .ubermenu .ubermenu-submenu.ubermenu-submenu-id-413 { min-width:1px; }
/* 34724 */ .ubermenu .ubermenu-submenu.ubermenu-submenu-id-34724 { min-width:1px; }

/* Status: Loaded from Transient */

</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #eaeaea;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #eeee22;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#000000;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #eaeaea;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured-1","fashion"],"pageAttributes":["aer-wear","bianca-popp","crazy-christmas","targ-cadouri"],"pagePostAuthor":"Amalia Dobre"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFWHQR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="pingback" href="https://www.alistmagazine.ro/xmlrpc.php" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/37980680/Header-1200x250-001', [[1200, 250], [970, 250], [250, 250], [300, 100], [728, 90]], 'div-gpt-ad-1496994875672-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Jos-300x600-001', [[300, 600], [240, 400]], 'div-gpt-ad-1496994978486-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Sus-300x600-001', [[240, 400], [300, 600]], 'div-gpt-ad-1496995007617-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-800x90-001', [[468, 60], [800, 90], [300, 250], [250, 250], [728, 90]], 'div-gpt-ad-1542814576460-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-Revista-PDF', [[468, 60], [728, 90], [250, 250], [300, 250]], 'div-gpt-ad-1543261262325-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><style type="text/css">.site-title a { background: url(https://www.alistmagazine.ro/wp-content/uploads/2017/06/Alist_Logo_Magazine.jpg) no-repeat !important; }</style>
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
</head>
<body class="post-template-default single single-post postid-68487 single-format-standard fl-theme-builder-header fl-theme-builder-footer fl-theme-builder-part custom-header header-image header-full-width content-sidebar views-template-single-post &quot;&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-KFWHQR&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none;" itemscope itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) --><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="fl-builder-content fl-builder-content-57416 fl-builder-global-templates-locked" data-post-id="57416" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-type="header" data-sticky="1" data-shrink="1" data-overlay="0" data-overlay-bg="transparent"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b1692be6885f" data-node="5b1692be6885f">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b1692be6b4f4" data-node="5b1692be6b4f4">
			<div class="fl-col fl-node-5b1692be6b6dc" data-node="5b1692be6b6dc">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-photo fl-node-5b16931c01066" data-node="5b16931c01066">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-photo uabb-photo-align-center uabb-photo-mob-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="uabb-photo-content ">

				<a href="/" target="_self"  itemprop="url">
				<img class="uabb-photo-img wp-image-60921 size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Alist_Magazine_logo.png" alt="Alist_Magazine_logo" itemprop="image"  />

						</a>
			</div>
	</div>	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b16944422771" data-node="5b16944422771">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc- ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full ubermenu-responsive-toggle-icon-only " data-ubermenu-target="ubermenu-main-20"><i class="fa fa-bars"></i></a><nav id="ubermenu-main-20" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-20 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-20" class="ubermenu-nav"><li id="menu-item-34716" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34716 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/andreea-guests/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andreea &#038; Guests</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34716 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] count[5] --><li class=" ubermenu-autocolumn menu-item-525-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-67826" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-67826 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/pirelli/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">#metoo este despre hărțuire, nu despre a întreba o femeie dacă vrea să pozeze nud. Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">December 5, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-65875" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-65875 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/o-compunere-despre-tata-de-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/download-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/download-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/download-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/download-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/download-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/download.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="download"  /><span class="ubermenu-target-title ubermenu-target-text">O compunere despre tata, de Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">October 31, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-64399" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-64399 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/andreea-esca-escapada-in-weekend-pentru-un-proiect-de-suflet/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">Ce m-a făcut fericită în acest weekend? Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">September 30, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-62930" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-62930 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ziua-in-care-mi-s-a-schimbat-viata-text-de-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca si alexia"  /><span class="ubermenu-target-title ubermenu-target-text">Ziua în care mi s-a schimbat viața. Text de Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">August 31, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-60295" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-60295 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/poveste-de-dragoste-by-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">Poveste de dragoste by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">July 29, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34718" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-34718 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/fashion/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34718 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Fashion ID[279] count[5] --><li class=" ubermenu-autocolumn menu-item-279-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-68487" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-68487 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="crazy christmas"  /><span class="ubermenu-target-title ubermenu-target-text">Ce designeri vin pe 15 decembrie la târgul Crazy Christmas</span><span class="ubermenu-target-description ubermenu-target-text">December 14, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-68458" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-68458 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/fashion-news-tot-ce-e-nou-si-cool-zilele-acestea-4/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/nou-cool-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/nou-cool-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/nou-cool-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/nou-cool-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/nou-cool-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/nou-cool-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="nou cool"  /><span class="ubermenu-target-title ubermenu-target-text">Fashion News: Tot ce e nou și cool zilele acestea</span><span class="ubermenu-target-description ubermenu-target-text">December 13, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-68374" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-68374 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/top-5-braduri-de-pantofi-preferate-de-meghan-markle/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/pantofi-meghan-markle-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/pantofi-meghan-markle-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/pantofi-meghan-markle-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/pantofi-meghan-markle-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/pantofi-meghan-markle-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/pantofi-meghan-markle.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="pantofi meghan markle"  /><span class="ubermenu-target-title ubermenu-target-text">Top 5 braduri de pantofi preferate de Meghan Markle</span><span class="ubermenu-target-description ubermenu-target-text">December 12, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-68366" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-68366 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/karl-lagerfeld-ofera-detalii-surprinzatoare-despre-stilul-sau-de-viata/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3859390-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3859390-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3859390-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3859390-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3859390-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3859390-e1544608278636.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="karl lagerfeld"  /><span class="ubermenu-target-title ubermenu-target-text">Karl Lagerfeld oferă detalii surprinzătoare despre stilul său de viață</span><span class="ubermenu-target-description ubermenu-target-text">December 12, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-68339" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-68339 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-tinute-ne-au-placut-de-la-british-fashion-awards/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-12-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-12-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-12-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-12-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-12-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-12.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="british fashion awards"  /><span class="ubermenu-target-title ubermenu-target-text">Ce ținute ne-au plăcut de la British Fashion Awards</span><span class="ubermenu-target-description ubermenu-target-text">December 11, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Fashion ID[279] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34719" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34719 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/beauty/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Beauty</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34719 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Beauty ID[284] count[5] --><li class=" ubermenu-autocolumn menu-item-284-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-68428" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-68428 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/idei-de-cadouri-arome-si-senzatii-de-poveste/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/cosmetic-1798154_1920.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/cosmetic-1798154_1920.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/cosmetic-1798154_1920-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/cosmetic-1798154_1920-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/cosmetic-1798154_1920-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/cosmetic-1798154_1920-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="cosmetic-1798154_1920"  /><span class="ubermenu-target-title ubermenu-target-text">Idei de cadouri: arome și senzații de poveste</span><span class="ubermenu-target-description ubermenu-target-text">December 13, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-68361" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-68361 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/dieta-cu-miere-si-scortisoara/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/dieta-cu-miere-si-scortisoara-e1544599580585.jpg" width="1200" height="800" alt="dieta cu miere si scortisoara"  /><span class="ubermenu-target-title ubermenu-target-text">Dieta cu miere și scorțișoară</span><span class="ubermenu-target-description ubermenu-target-text">December 12, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-67363" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-67363 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/beauty-shopping-idei-de-cadouri-sub-200-lei/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/11/idei-de-cadouri-sub-200-lei.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/11/idei-de-cadouri-sub-200-lei.jpg 1920w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/idei-de-cadouri-sub-200-lei-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/idei-de-cadouri-sub-200-lei-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/idei-de-cadouri-sub-200-lei-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/idei-de-cadouri-sub-200-lei-600x400.jpg 600w" sizes="(max-width: 1920px) 100vw, 1920px" width="1920" height="1280" alt="idei de cadouri sub 200 lei"  /><span class="ubermenu-target-title ubermenu-target-text">Beauty Shopping: Idei de cadouri sub 200 lei</span><span class="ubermenu-target-description ubermenu-target-text">December 11, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-67931" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-67931 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/idei-de-manichiura-pentru-sarbatori/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/manichiura-sarbatori-e1544015342900.jpg" width="1200" height="800" alt="manichiura sarbatori"  /><span class="ubermenu-target-title ubermenu-target-text">Idei de manichiură pentru sărbători</span><span class="ubermenu-target-description ubermenu-target-text">December 10, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-67965" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-67965 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/beauty-hot-spot-cum-purtam-culoarea-anului-2019/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/culoarea-anului-in-machiaj.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/culoarea-anului-in-machiaj.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/culoarea-anului-in-machiaj-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/culoarea-anului-in-machiaj-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/culoarea-anului-in-machiaj-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/culoarea-anului-in-machiaj-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="culoarea anului in machiaj"  /><span class="ubermenu-target-title ubermenu-target-text">Beauty Hot Spot: Cum purtăm culoarea anului 2019</span><span class="ubermenu-target-description ubermenu-target-text">December 6, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Beauty ID[284] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34720" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34720 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/interviews/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Interviews</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34720 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Features ID[285] count[5] --><li class=" ubermenu-autocolumn menu-item-285-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-68471" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-68471 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/afla-care-e-lista-provocarilor-pe-care-le-a-avut-de-trecut-de-a-lungul-carierei-sale/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Monica-Barladeanu-a-list-magazine-300x169.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Monica-Barladeanu-a-list-magazine-300x169.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Monica-Barladeanu-a-list-magazine-768x432.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Monica-Barladeanu-a-list-magazine-1024x576.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="169" alt="Monica Barladeanu a list magazine"  /><span class="ubermenu-target-title ubermenu-target-text">A List-ul provocărilor moderne cu Monica Bârlădeanu</span><span class="ubermenu-target-description ubermenu-target-text">December 13, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-67882" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-67882 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/a-list-ul-provocarilor-moderne-cu-iuliana-tudor/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/IT-insta5-300x300.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/IT-insta5-300x300.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/IT-insta5-150x150.jpg 150w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/IT-insta5-768x768.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/IT-insta5-1024x1024.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/IT-insta5.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="300" alt="IT-insta5"  /><span class="ubermenu-target-title ubermenu-target-text">A List-ul provocărilor moderne cu Iuliana Tudor</span><span class="ubermenu-target-description ubermenu-target-text">December 4, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-67723" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-67723 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ilona-brezoianu-sunt-actrita-pentru-ca-sunt-dependenta-de-adrenalina/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/A-list-actor-portraits04577-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/A-list-actor-portraits04577-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/A-list-actor-portraits04577-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/A-list-actor-portraits04577-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/A-list-actor-portraits04577-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/A-list-actor-portraits04577-e1543842691749.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="A-list actor portraits04577"  /><span class="ubermenu-target-title ubermenu-target-text">Ilona Brezoianu: „Sunt actriță pentru că sunt dependentă de adrenalină”</span><span class="ubermenu-target-description ubermenu-target-text">December 3, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-67084" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-67084 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/la-povesti-cu-andi-vasluianu-intre-infractiunile-cibernetice-din-hackerville-si-lumea-in-schimbare-din-morometii-2/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/11/andi-vasluianu-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/11/andi-vasluianu-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/andi-vasluianu-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/andi-vasluianu-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/andi-vasluianu-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/andi-vasluianu.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andi vasluianu"  /><span class="ubermenu-target-title ubermenu-target-text">La povești cu Andi Vasluianu – Între infracțiunile cibernetice din Hackerville și lumea în schimbare din Moromeții 2</span><span class="ubermenu-target-description ubermenu-target-text">November 22, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-67035" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-67035 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ada-gales-si-un-om-la-locul-lui-filmul-este-despre-alegerile-mai-putin-sclipicioase-pe-care-le-avem-de-facut-dar-care-de-fapt-ne-ocupa-tot-timpul-si-ne-definesc/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/11/ada-gales-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/11/ada-gales-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/ada-gales-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/ada-gales-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/ada-gales-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/ada-gales.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="ada gales"  /><span class="ubermenu-target-title ubermenu-target-text">Ada Galeș și „Un om la locul lui”: „Filmul este despre alegerile mai puțin sclipicioase pe care le avem de făcut, dar care, de fapt, ne ocupă tot timpul și ne definesc.”</span><span class="ubermenu-target-description ubermenu-target-text">November 21, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Features ID[285] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34721" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34721 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34721 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] count[5] --><li class=" ubermenu-autocolumn menu-item-286-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-68478" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-68478 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/10-vedete-despre-care-nu-stiai-ca-au-aceeasi-varsta/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/beyonce-britney-spears-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/beyonce-britney-spears-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/beyonce-britney-spears-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/beyonce-britney-spears-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/beyonce-britney-spears-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/beyonce-britney-spears.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="beyonce britney spears"  /><span class="ubermenu-target-title ubermenu-target-text">10 vedete despre care nu știai că au aceeași vârstă</span><span class="ubermenu-target-description ubermenu-target-text">December 14, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-68438" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-68438 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/decor-de-craciun-ce-recomanda-adela-parvu/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-15-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-15-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-15-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-15-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-15-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-15.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage"  /><span class="ubermenu-target-title ubermenu-target-text">Decor de Crăciun. Ce recomandă Adela Pârvu</span><span class="ubermenu-target-description ubermenu-target-text">December 13, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-68424" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-68424 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-mesaj-emotionant-transmit-printul-harry-si-meghan-markle-cu-verighetele/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3248342-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3248342-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3248342-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3248342-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3248342-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3248342-e1544695262849.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="meghan markle"  /><span class="ubermenu-target-title ubermenu-target-text">Ce mesaj emoționant transmit Prințul Harry și Meghan Markle cu verighetele</span><span class="ubermenu-target-description ubermenu-target-text">December 13, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-68371" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-68371 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/impreuna-de-ce-avem-nevoie-unii-de-altii-mai-mult-ca-oricand/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-13-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-13-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-13-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-13-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-13-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-13.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage"  /><span class="ubermenu-target-title ubermenu-target-text">Împreună. De ce avem nevoie unii de alții mai mult ca oricând</span><span class="ubermenu-target-description ubermenu-target-text">December 13, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-68411" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-68411 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/clint-eastwood-intr-o-fotografie-rara-cu-cei-8-copii-ai-sai/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3976978-300x201.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3976978-300x201.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3976978-768x515.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3976978-1024x687.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3976978-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/hepta_3976978-e1544629882482.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="201" alt="clint eastwood"  /><span class="ubermenu-target-title ubermenu-target-text">Clint Eastwood, într-o fotografie rară cu cei 8 copii ai săi</span><span class="ubermenu-target-description ubermenu-target-text">December 13, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34722 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/alistevents/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Alist Events</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34722 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Events ID[368] count[5] --><li class=" ubermenu-autocolumn menu-item-368-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-67977" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-67977 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/unde-gasiti-revista-a-list-magazine-nr-9/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Image-3"  /><span class="ubermenu-target-title ubermenu-target-text">Unde găsiți revista A LIST MAGAZINE nr. 9?</span><span class="ubermenu-target-description ubermenu-target-text">December 10, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-68178" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-68178 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-9-editia-de-iarna-partea-a-iii-a/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="DSC_1513"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 9 ediția de iarnă (partea a III-a)</span><span class="ubermenu-target-description ubermenu-target-text">December 7, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-67974" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-67974 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-9-editia-de-iarna/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (68)"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 9 ediția de iarnă</span><span class="ubermenu-target-description ubermenu-target-text">December 7, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-68066" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-68066 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-9-editia-de-iarna-partea-a-ii-a-2/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (68)"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 9 ediția de iarnă (Partea a II-a)</span><span class="ubermenu-target-description ubermenu-target-text">December 7, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-68025" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-68025 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-9-editia-de-iarna-partea-a-ii-a/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (68)"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 9 ediția de iarnă (Partea I)</span><span class="ubermenu-target-description ubermenu-target-text">December 7, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Events ID[368] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-64205" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-64205 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/love-is-fun/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">LOVE is FUN</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-64205 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] count[5] --><li class=" ubermenu-autocolumn menu-item-526-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-67778" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-67778 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/gaspar-si-nicolai-invitatii-andreei-esca-in-propria-lor-emisiune-au-lansat-cartea-love-is-fun/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca bogdan nicolai"  /><span class="ubermenu-target-title ubermenu-target-text">Gaspar și Nicolai, invitații Andreei Esca în propria lor emisiune. Au lansat cartea &#8220;Love is Fun&#8221;</span><span class="ubermenu-target-description ubermenu-target-text">December 4, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-67524" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-67524 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/bogdan-nicolai-la-love-is-fun-sunt-tatic-de-fetita-o-cheama-anais-s-a-nascut-acum-o-jumatate-de-ora/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/11/fullsizeoutput_27aa-300x200.jpeg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/11/fullsizeoutput_27aa-300x200.jpeg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/fullsizeoutput_27aa-768x512.jpeg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/fullsizeoutput_27aa-1024x683.jpeg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/fullsizeoutput_27aa-600x400.jpeg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/fullsizeoutput_27aa-e1543426882547.jpeg 1208w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="gaspar gyorgy bogdan nicolai love is fun"  /><span class="ubermenu-target-title ubermenu-target-text">Bogdan Nicolai la LOVE IS FUN: &#8220;Sunt tătic de fetiță. O cheamă Anais. S-a născut acum o jumătate de oră&#8221;</span><span class="ubermenu-target-description ubermenu-target-text">November 28, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-67518" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-67518 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/dana-nalbaru-la-love-is-fun-succesul-personal-este-mult-mai-important-decat-succesul-la-public/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/11/dana-nalbaru-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/11/dana-nalbaru-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/dana-nalbaru-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/dana-nalbaru-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/dana-nalbaru-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/dana-nalbaru-e1543426963603.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="dana nalbaru nicolai bogdan"  /><span class="ubermenu-target-title ubermenu-target-text">Dana Nălbaru la LOVE IS FUN: &#8220;Succesul personal este mult mai important decât succesul la public&#8221;</span><span class="ubermenu-target-description ubermenu-target-text">November 28, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-67362" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-67362 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cea-mai-grea-furie-furia-pierderii/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/11/Untitled-collage-67-2-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/11/Untitled-collage-67-2-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/Untitled-collage-67-2-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/Untitled-collage-67-2-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/Untitled-collage-67-2-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/Untitled-collage-67-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (67)"  /><span class="ubermenu-target-title ubermenu-target-text">Cea mai grea furie. Furia pierderii</span><span class="ubermenu-target-description ubermenu-target-text">November 28, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-66891" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-66891 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/relatiile-incheiate-nu-sunt-dovezi-de-esec/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/11/penelope-cruz-javier-bardem-124234-article-300x177.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/11/penelope-cruz-javier-bardem-124234-article-300x177.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/penelope-cruz-javier-bardem-124234-article-768x454.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/penelope-cruz-javier-bardem-124234-article-e1542631751710.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="177" alt="penelope-cruz-javier-bardem-124234-article"  /><span class="ubermenu-target-title ubermenu-target-text">Relațiile încheiate nu sunt dovezi de eșec</span><span class="ubermenu-target-description ubermenu-target-text">November 21, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-10120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-10120 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/video/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-10120 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Video ID[10121] count[5] --><li class=" ubermenu-autocolumn menu-item-10121-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-68475" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-68475 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/culori-pentru-petrecerile-din-decembrie/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/x-TC-Site-1-300x188.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/x-TC-Site-1-300x188.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/x-TC-Site-1-768x480.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/x-TC-Site-1-1024x640.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/x-TC-Site-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="188" alt="x TC-Site-1"  /><span class="ubermenu-target-title ubermenu-target-text">Trend Challenge- Culori pentru petrecerile lui decembrie</span><span class="ubermenu-target-description ubermenu-target-text">December 14, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-68225" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-68225 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cina-alist-magazine-x-lidl-cum-am-pregatit-o-cina-delicioasa/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-9-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-9-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-9-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-9-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-9-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-9.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="cina"  /><span class="ubermenu-target-title ubermenu-target-text">Cina A’List Magazine x Lidl: cum am pregătit o cină delicioasă (VIDEO)</span><span class="ubermenu-target-description ubermenu-target-text">December 10, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-67747" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-67747 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-arata-o-zi-din-viata-deliei/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/11/NIK1221-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/11/NIK1221-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/NIK1221-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/NIK1221-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/NIK1221-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/NIK1221-e1541423197312.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="_NIK1221"  /><span class="ubermenu-target-title ubermenu-target-text">Keeping Up With A List alături de Delia. Cum arată o zi din viața artistei (VIDEO)</span><span class="ubermenu-target-description ubermenu-target-text">December 8, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-68026" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-68026 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/sase-idei-de-tinute-pentru-petrecerile-de-craciun-de-la-birou/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/petrecere-de-craciun-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/petrecere-de-craciun-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/petrecere-de-craciun-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/petrecere-de-craciun-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/petrecere-de-craciun-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/petrecere-de-craciun.jpg 1198w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="petrecere de craciun"  /><span class="ubermenu-target-title ubermenu-target-text">Trend Challenge- Șase idei de ținute pentru petrecerile de Crăciun!</span><span class="ubermenu-target-description ubermenu-target-text">December 7, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-67882" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-67882 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/a-list-ul-provocarilor-moderne-cu-iuliana-tudor/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/IT-insta5-300x300.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/IT-insta5-300x300.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/IT-insta5-150x150.jpg 150w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/IT-insta5-768x768.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/IT-insta5-1024x1024.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/IT-insta5.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="300" alt="IT-insta5"  /><span class="ubermenu-target-title ubermenu-target-text">A List-ul provocărilor moderne cu Iuliana Tudor</span><span class="ubermenu-target-description ubermenu-target-text">December 4, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Video ID[10121] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34724" class="cauta ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-34724 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" tabindex="0" itemprop="url"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-34724 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-34725" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-34725 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.alistmagazine.ro/">
			<input type="text" placeholder="cauta ..." value="" name="s" class="ubermenu-search-input" />
						<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</header><div class="uabb-js-breakpoint" style="display: none;"></div><div style="clear:both;"></div><div class="top-banner"><div class="wrap"><section id="text-28" class="widget-odd widget-last widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Header-1200&#215;250-001</h3>
			<div class="textwidget"><!-- /37980680/Header-1200x250-001 -->
<div id='div-gpt-ad-1496994875672-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496994875672-0'); });
</script>
</div></div>
		</div></section>
</div></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-68487 post type-post status-publish format-standard has-post-thumbnail category-featured-1 category-fashion tag-aer-wear tag-bianca-popp tag-crazy-christmas tag-targ-cadouri entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Ce designeri vin pe 15 decembrie la târgul Crazy Christmas</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-12-14T09:29:06+00:00">December 14, 2018</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.alistmagazine.ro/author/amalia/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Amalia Dobre</span></a></span>  </p></header><div class="entry-content" itemprop="text"><p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas.jpg"><img class="aligncenter size-full wp-image-68491" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas.jpg" alt="" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>Ești pregătită de shopping? Mâine se-ntâmplă târgul de cadouri Crazy Christmas despre care ți-am tot povestit până acum și unde vei găsi cadouri pentru toată familia și, bineînțeles, idei noi în cazul în care nu ți-ai făcut deja lista. Dacă până acum am vorbit despre <a href="https://www.alistmagazine.ro/ce-cadouri-pentru-copii-gasesti-la-crazy-christmas/" target="_blank" rel="noopener">cadouri pentru copii</a>, pentru prietenii tăi pasionați de<a href="https://www.alistmagazine.ro/ce-obiecte-deco-vei-gasi-la-targul-crazy-christmas/" target="_blank" rel="noopener"> deco</a> ori te-am ademenit cu ponturi legate de <a href="https://www.alistmagazine.ro/10-idei-de-cadouri-pentru-sarbatori/" target="_blank" rel="noopener">cadourile</a> pe care le poți face venind la târg, acum o să vorbim despre designerii pe care-i vei găsi mâine la Crazy Cristmas, între orele 10:00-19:00, la The Ark (intrarea este liberă).<span class="Apple-converted-space"> </span></p>
<p>Colega noastră Dana Păun vine la târg cu piese Aer Wear pe care probabil le știi deja, dar și cu unele noi-nouțe numai bune de pus sub brad și de purtat mult timp de-acum încolo – vorbim de rochii pentru revelion, tricouri cool și alte bunătățuri pe care le vei descoperi la târg. Bianca Popp aduce cardigane prietenoase, rochii din denim gros care te vor ajuta să traversezi sezonul ca o adevărată fashionistă. Molecule F vine cu o parte din arsenalul de designeri pe care-i are „sub aripă“: Abraham, AEP Jewelry, Ambar Studio, Claudia Castrase, Flash Jewels, GI Jewellery by Isabela Groza, Iutta, Lady Magpie, Lisa &amp; Co, Lena Criveanu, Lucia Olaru, Mayra Fashion, Mihaela Gherlan, OV satchel, Pulse, Raluca Mihalceanu, Silkdom, Simina Filat, Una-i Luna. Și asta nu e tot, mai vin la târg<span class="Apple-converted-space">  </span>Kinga Varga, Belmonton, Heart Coeur by Sore ș. a. Îți lăsăm mai jos o mică mostră, iar <a href="https://www.alistmagazine.ro/crazy-christmas-pe-15-decembrie-se-cumpara-cadourile/" target="_blank" rel="noopener">aici</a> găsești lista completă de designeri care vor fi mâine la Crazy Christmas.</p>
<h3>Aer Wear</h3>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/12/aer-wear.jpg"><img class="aligncenter size-full wp-image-68488" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/aer-wear.jpg" alt="" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/aer-wear.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/aer-wear-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/aer-wear-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/aer-wear-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/aer-wear-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<h3>Bianca Popp</h3>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/12/bianca-popp.jpg"><img class="aligncenter size-full wp-image-68490" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/bianca-popp.jpg" alt="" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/bianca-popp.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/bianca-popp-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/bianca-popp-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/bianca-popp-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/bianca-popp-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<h3>Heart Coeur by Sore</h3>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/12/sore.jpg"><img class="aligncenter size-full wp-image-68493" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/sore.jpg" alt="" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/sore.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/sore-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/sore-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/sore-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/sore-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<h3>Wooly jucării croșetate</h3>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/12/wooly-1.jpg"><img class="alignnone size-full wp-image-68525" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/wooly-1.jpg" alt="" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/wooly-1.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/wooly-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/wooly-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/wooly-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/wooly-1-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<h3>Belmonton</h3>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/12/belmonton.jpg"><img class="aligncenter size-full wp-image-68489" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/belmonton.jpg" alt="" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/belmonton.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/belmonton-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/belmonton-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/belmonton-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/belmonton-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<h3>Lisa &amp; Co (Molecul F &amp; Friends)</h3>
<h3><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/12/lisa-co-1.jpg"><img class="alignnone size-full wp-image-68516" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/lisa-co-1.jpg" alt="" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/lisa-co-1.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/lisa-co-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/lisa-co-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/lisa-co-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/lisa-co-1-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></h3>
<h3>Blah Blah Gang (expozant nou)</h3>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/12/BBG1.jpeg"><img class="aligncenter size-full wp-image-68499" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/BBG1.jpeg" alt="" width="1280" height="854" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/BBG1.jpeg 1280w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/BBG1-300x200.jpeg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/BBG1-768x512.jpeg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/BBG1-1024x683.jpeg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/BBG1-600x400.jpeg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<h3>Moon by Dana Rogoz</h3>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/12/unnamed.jpg"><img class="alignnone size-full wp-image-68528" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/unnamed.jpg" alt="" width="1280" height="853" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/unnamed.jpg 1280w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/unnamed-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/unnamed-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/unnamed-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/unnamed-600x400.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<h3>Bon Bijou</h3>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/12/bon-bijou-1.jpg"><img class="alignnone size-full wp-image-68515" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/bon-bijou-1.jpg" alt="" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/bon-bijou-1.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/bon-bijou-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/bon-bijou-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/bon-bijou-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/bon-bijou-1-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<div class="share-after share-filled share-small" id="share-after-68487"><div class="googlePlus" id="googleplus-after-68487" data-url="https://www.alistmagazine.ro/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/" data-urlalt="https://www.alistmagazine.ro/?p=68487" data-text="Ce designeri vin pe 15 decembrie la târgul Crazy Christmas" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-68487" data-url="https://www.alistmagazine.ro/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/" data-urlalt="https://www.alistmagazine.ro/?p=68487" data-text="Ce designeri vin pe 15 decembrie la târgul Crazy Christmas" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-68487" data-url="https://www.alistmagazine.ro/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/" data-urlalt="https://www.alistmagazine.ro/?p=68487" data-text="Ce designeri vin pe 15 decembrie la târgul Crazy Christmas" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-68487" data-url="https://www.alistmagazine.ro/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/" data-urlalt="https://www.alistmagazine.ro/?p=68487" data-text="Ce designeri vin pe 15 decembrie la târgul Crazy Christmas" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-68487" data-url="https://www.alistmagazine.ro/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/" data-urlalt="https://www.alistmagazine.ro/?p=68487" data-text="Ce designeri vin pe 15 decembrie la târgul Crazy Christmas" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-68487').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-68487').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-68487').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-68487').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  pinterest: { media: 'https://www.alistmagazine.ro/wp-content/uploads/2018/12/crazy-christmas.jpg', description: 'Ce designeri vin pe 15 decembrie la târgul Crazy Christmas' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-68487').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script>
<p class="post-author">by Amalia Dobre, December 14, 2018</p>


<!-- Genesis Simple Share error: This location ( after ) has already been used. --><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.alistmagazine.ro/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/"
    dc:identifier="https://www.alistmagazine.ro/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/"
    dc:title="Ce designeri vin pe 15 decembrie la târgul Crazy Christmas"
    trackback:ping="https://www.alistmagazine.ro/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.alistmagazine.ro/category/featured-1/" rel="category tag">#Featured-1</a>, <a href="https://www.alistmagazine.ro/category/fashion/" rel="category tag">Fashion</a></span> <span class="entry-tags">Tagged With: <a href="https://www.alistmagazine.ro/tag/aer-wear/" rel="tag">aer wear</a>, <a href="https://www.alistmagazine.ro/tag/bianca-popp/" rel="tag">bianca popp</a>, <a href="https://www.alistmagazine.ro/tag/crazy-christmas/" rel="tag">Crazy Christmas</a>, <a href="https://www.alistmagazine.ro/tag/targ-cadouri/" rel="tag">targ cadouri</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>        <div class="prev_next">
            <div class="nav_left">
                <span class="prev">Previous Post</span> <a href="https://www.alistmagazine.ro/afla-care-e-lista-provocarilor-pe-care-le-a-avut-de-trecut-de-a-lungul-carierei-sale/" rel="prev">A List-ul provocărilor moderne cu Monica Bârlădeanu</a>            </div>
            <div class="nav_right">
                <span class="next">Next Post</span> <a href="https://www.alistmagazine.ro/culori-pentru-petrecerile-din-decembrie/" rel="next">Trend Challenge- Culori pentru petrecerile lui decembrie</a>            </div>
        </div>
        


<div id="wpv-view-layout-40161-CATTR494d02b6ea3b44e2275aa1efed836c64TCPID68487" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-40161-CATTR494d02b6ea3b44e2275aa1efed836c64TCPID68487" data-viewnumber="40161-CATTR494d02b6ea3b44e2275aa1efed836c64TCPID68487" data-pagination="{&quot;id&quot;:&quot;40161&quot;,&quot;base_permalink&quot;:&quot;/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/?wpv_view_count=40161-CATTR494d02b6ea3b44e2275aa1efed836c64TCPID68487&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.alistmagazine.ro/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/?wpv_view_count=40161-CATTR494d02b6ea3b44e2275aa1efed836c64TCPID68487">

	
	

<h4 style="border-top:1px solid #E6E6E6; border-bottom:1px solid #E6E6E6; padding:20px 0 5px;">Articole recomandate</h4>
<div class="row">
		
          <div class="col-md-6">
            <div class="hovereffect">
              <a href="https://www.alistmagazine.ro/pineberry-si-laura-olaru-la-alist-designers-boutique/">
              <img class="img-responsive" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/1-3-600x400.jpg" alt="alistdesignersboutique">
              <div class="overlay">
                <p class="excerpt">La Alist Designers Boutique, începând de azi, găzduim alți doi designeri care-ți vor aduce bunătăți în garderobă. Pineberry și Laura Olaru p&#8230;<div class="share-after share-filled share-small" id="share-after-61972"><div class="googlePlus" id="googleplus-after-61972" data-url="https://www.alistmagazine.ro/pineberry-si-laura-olaru-la-alist-designers-boutique/" data-urlalt="https://www.alistmagazine.ro/?p=61972" data-text="Pineberry și Laura Olaru, la Alist Designers Boutique" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-61972" data-url="https://www.alistmagazine.ro/pineberry-si-laura-olaru-la-alist-designers-boutique/" data-urlalt="https://www.alistmagazine.ro/?p=61972" data-text="Pineberry și Laura Olaru, la Alist Designers Boutique" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-61972" data-url="https://www.alistmagazine.ro/pineberry-si-laura-olaru-la-alist-designers-boutique/" data-urlalt="https://www.alistmagazine.ro/?p=61972" data-text="Pineberry și Laura Olaru, la Alist Designers Boutique" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-61972" data-url="https://www.alistmagazine.ro/pineberry-si-laura-olaru-la-alist-designers-boutique/" data-urlalt="https://www.alistmagazine.ro/?p=61972" data-text="Pineberry și Laura Olaru, la Alist Designers Boutique" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-61972" data-url="https://www.alistmagazine.ro/pineberry-si-laura-olaru-la-alist-designers-boutique/" data-urlalt="https://www.alistmagazine.ro/?p=61972" data-text="Pineberry și Laura Olaru, la Alist Designers Boutique" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-61972').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-61972').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-61972').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-61972').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  pinterest: { media: 'https://www.alistmagazine.ro/wp-content/uploads/2018/08/1-3.jpg', description: 'Pineberry și Laura Olaru, la Alist Designers Boutique' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-61972').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script></p>
                <div class="hf author">by Amalia Dobre <span class="mobile-off">| 16/08/18</span></div>
                <div class="hf read">catre articol »»</div>
              </div>
              <div class="title">Pineberry și Laura Olaru, la Alist Designers Boutique</div>  
              </a>  
            </div>
          </div>
		
          <div class="col-md-6">
            <div class="hovereffect">
              <a href="https://www.alistmagazine.ro/ce-a-adus-the-room-showroom-la-alist-designers-boutique/">
              <img class="img-responsive" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/alist-designers-boutique-600x400.jpg" alt="alist designers boutique">
              <div class="overlay">
                <p class="excerpt">Zilele acestea, la Alist Designers Boutique, pop-up store-ul nostru din București Mall, găsești o parte dintre designerii de la The Room Sho&#8230;<div class="share-after share-filled share-small" id="share-after-61470"><div class="googlePlus" id="googleplus-after-61470" data-url="https://www.alistmagazine.ro/ce-a-adus-the-room-showroom-la-alist-designers-boutique/" data-urlalt="https://www.alistmagazine.ro/?p=61470" data-text="Ce a adus The Room Showroom la Alist Designers Boutique" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-61470" data-url="https://www.alistmagazine.ro/ce-a-adus-the-room-showroom-la-alist-designers-boutique/" data-urlalt="https://www.alistmagazine.ro/?p=61470" data-text="Ce a adus The Room Showroom la Alist Designers Boutique" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-61470" data-url="https://www.alistmagazine.ro/ce-a-adus-the-room-showroom-la-alist-designers-boutique/" data-urlalt="https://www.alistmagazine.ro/?p=61470" data-text="Ce a adus The Room Showroom la Alist Designers Boutique" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-61470" data-url="https://www.alistmagazine.ro/ce-a-adus-the-room-showroom-la-alist-designers-boutique/" data-urlalt="https://www.alistmagazine.ro/?p=61470" data-text="Ce a adus The Room Showroom la Alist Designers Boutique" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-61470" data-url="https://www.alistmagazine.ro/ce-a-adus-the-room-showroom-la-alist-designers-boutique/" data-urlalt="https://www.alistmagazine.ro/?p=61470" data-text="Ce a adus The Room Showroom la Alist Designers Boutique" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-61470').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-61470').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-61470').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-61470').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  pinterest: { media: 'https://www.alistmagazine.ro/wp-content/uploads/2018/08/alist-designers-boutique.jpg', description: 'Ce a adus The Room Showroom la Alist Designers Boutique' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-61470').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script></p>
                <div class="hf author">by Amalia Dobre <span class="mobile-off">| 06/08/18</span></div>
                <div class="hf read">catre articol »»</div>
              </div>
              <div class="title">Ce a adus The Room Showroom la Alist Designers Boutique</div>  
              </a>  
            </div>
          </div>
		   
</div>

	
	
	
</div>
<div style="clear:both;"></div><div class="bottom-banner"><section id="text-38" class="widget-odd widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Footer-800&#215;90-001</h3>
			<div class="textwidget"><!-- /37980680/Footer-800x90-001 -->
<div id='div-gpt-ad-1542814576460-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542814576460-0'); });
</script>
</div></div>
		</div></section>
<section id="text-44" class="widget-even widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><hr>
</div>
		</div></section>
<section id="custom_html-3" class="widget_text widget-odd widget-last widget-3 no-title center widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Footer-Revista-PDF</h3>
<div class="textwidget custom-html-widget"><!-- /37980680/Footer-Revista-PDF -->
<div id='div-gpt-ad-1543261262325-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543261262325-0'); });
</script>
</div></div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="text-39" class="widget-odd widget-first widget-1 no-title widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="wp_views-3" class="widget-even widget-2 widget widget_wp_views"><div class="widget-wrap"><h3 class="widgettitle widget-title">News &#038; More</h3>



<div id="wpv-view-layout-40139-TCPID68487" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-40139-TCPID68487" data-viewnumber="40139-TCPID68487" data-pagination="{&quot;id&quot;:&quot;40139&quot;,&quot;base_permalink&quot;:&quot;/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/?wpv_view_count=40139-TCPID68487&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/ce-designeri-vin-pe-15-decembrie-la-targul-crazy-christmas/?wpv_view_count=40139-TCPID68487">

	
	<!-- wpv-loop-start -->
		
          <div class="sidebar-news">
          	<a href="https://www.alistmagazine.ro/10-vedete-despre-care-nu-stiai-ca-au-aceeasi-varsta/">
            <img width="300" height="200" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/beyonce-britney-spears-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/beyonce-britney-spears-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/beyonce-britney-spears-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/beyonce-britney-spears-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/beyonce-britney-spears-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/beyonce-britney-spears.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />
            <div class="news-title hvr-push">10 vedete despre care nu știai că au aceeași vârstă</div>
          	</a>
          </div>
		
          <div class="sidebar-news">
          	<a href="https://www.alistmagazine.ro/culori-pentru-petrecerile-din-decembrie/">
            <img width="300" height="188" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/x-TC-Site-1-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/x-TC-Site-1-300x188.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/x-TC-Site-1-768x480.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/x-TC-Site-1-1024x640.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/x-TC-Site-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />
            <div class="news-title hvr-push">Trend Challenge- Culori pentru petrecerile lui decembrie</div>
          	</a>
          </div>
		
          <div class="sidebar-news">
          	<a href="https://www.alistmagazine.ro/afla-care-e-lista-provocarilor-pe-care-le-a-avut-de-trecut-de-a-lungul-carierei-sale/">
            <img width="300" height="169" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Monica-Barladeanu-a-list-magazine-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Monica-Barladeanu-a-list-magazine-300x169.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Monica-Barladeanu-a-list-magazine-768x432.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Monica-Barladeanu-a-list-magazine-1024x576.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />
            <div class="news-title hvr-push">A List-ul provocărilor moderne cu Monica Bârlădeanu</div>
          	</a>
          </div>
		
	<!-- wpv-loop-end -->
	
	
</div>
</div></section>
<section id="text-30" class="widget-odd widget-last widget-3 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Sidebar-Sus-300&#215;600-001</h3>
			<div class="textwidget"><!-- /37980680/Sidebar-Sus-300x600-001 -->
<div id='div-gpt-ad-1496995007617-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496995007617-0'); });
</script>
</div></div>
		</div></section>
</aside></div></div><footer class="fl-builder-content fl-builder-content-59896 fl-builder-global-templates-locked" data-post-id="59896" itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-type="footer"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef4b8a9453" data-node="5b4ef4b8a9453">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef4b8ace45" data-node="5b4ef4b8ace45">
			<div class="fl-col fl-node-5b4ef4b8acf65" data-node="5b4ef4b8acf65">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-menu fl-node-5b4ef5a6b36f3" data-node="5b4ef5a6b36f3">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu fl-menu-accordion-collapse">
		<div class="fl-clear"></div>
	<ul id="menu-meniu-footer-1" class="menu fl-menu-horizontal fl-toggle-none"><li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-34703" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/politica-de-confidentialitate/">Politica de confidențialitate</a></li>
<li id="menu-item-34704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-cookies/">Despre cookies</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/publicitate/">Publicitate</a></li>
<li id="menu-item-34705" class="fm-icon mobile-on menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li>
<li id="menu-item-34707" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.facebook.com/A-List-Magazine-1055405091167585/?fref=ts"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-34708" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.instagram.com/alistmagazine/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-34709" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.youtube.com/channel/UC6bXZYAMs-1JPMktDLC0LjQ"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-34706" class="fm-icon mobile-off menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li>
</ul></div>
	</div>
</div>
<div class="fl-module fl-module-separator fl-node-5b4ef526a9b38" data-node="5b4ef526a9b38">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b4ef4e8a5762" data-node="5b4ef4e8a5762">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<div class="newsletter text-center">
<a href=https://www.alistmagazine.ro/abonare-newsletter/>
<p class="text-center">Vrei sa fii la curent cu noutatile Alist?</p>
<img src="https://www.alistmagazine.ro/wp-content/uploads/2017/05/Aboneaza-te.png" style="height:90px; width:auto"/>
</a>
</div></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef3a7ec8f3" data-node="5b4ef3a7ec8f3">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef42d78abb" data-node="5b4ef42d78abb">
			<div class="fl-col fl-node-5b4ef42d78c97 fl-col-small" data-node="5b4ef42d78c97">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef4370d9db mobile-left-center" data-node="5b4ef4370d9db">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>&#x000A9;&nbsp;2016&#x02013;2018 AlistMagazine. Toate drepturile rezervate.</small></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b4ef42d78cd5 fl-col-small" data-node="5b4ef42d78cd5">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef45af2c27 mobile-right-center" data-node="5b4ef45af2c27">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>developed by  <a href="http://2shark.ro">tooShark</a></small></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</footer><div class="uabb-js-breakpoint" style="display: none;"></div><div class="fl-builder-content fl-builder-content-59900 fl-builder-global-templates-locked" data-post-id="59900" data-type="part"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef9904a0be" data-node="5b4ef9904a0be">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef9904caad" data-node="5b4ef9904caad">
			<div class="fl-col fl-node-5b4ef9904cbc9" data-node="5b4ef9904cbc9">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef99049fb7" data-node="5b4ef99049fb7">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<a href="#" class="topbutton" style="display: inline;"><i class="fa fa-caret-up" aria-hidden="true"></i></a></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div></div><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alistmagazine.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/bb-theme-builder/js/jquery.throttle.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/a0f4731b3070ebef0d242ea27e176610-layout-bundle.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/skip-links.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/types-access\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_genesis/custom-jquery.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js'></script>

<script type="text/javascript">
//-----------------------------------------
// Content Template: Single post - start
//-----------------------------------------
if (jQuery(".flexslider")[0]){
jQuery(window).load(function() {
  jQuery('.flexslider').flexslider({
    animation: "slide",
    animationLoop: true,
    slideshowSpeed: 30000,
    itemWidth: 320,
    itemHeight: 240,
    itemMargin: 5,
    nextText: '',
    prevText: '',
  });
});
}
//-----------------------------------------
// Content Template: Single post - end
//-----------------------------------------
</script>
<!-- start teads script-->
                <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78187/tag"></script>
               <!-- end teads script-->			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Alistmagazine utilizează cookie-uri pentru a vă îmbunătăți experiența pe acest site și pentru a vă oferi servicii și conținut adaptate intereselor dvs. Continuând să utilizați acest site, sunteți de acord cu utilizarea cookie-urilor. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.alistmagazine.ro/despre-cookies/">Sunt de acord</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 2.7.2 on 2018-12-14 13:02:22 -->