<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="author" content="2shark.ro" /><title>Catalin Radu Tanase: „Respectul se câștigă, nu se impune. Reputația la fel“ - AlistMagazine</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.alistmagazine.ro/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Catalin Radu Tanase: „Respectul se câștigă, nu se impune. Reputația la fel“ - AlistMagazine" />
<meta property="og:description" content="Războaie. Indundaţii. Cazuri disperate în viscol sau furtună. Transmisiuni de pe front. Cumva, când auzi despre aceste ştiri parcă te-ai obişnuit să-l vezi pe Cătălin Radu Tănase în mijlocul evenimentelor. Şi, nu ştiu cum se întâmplă, când îl priveşti pe el acolo, calm, vorbind cu aceeaşi voce pe care i-o cunoşti de ani…te gândeşti că &hellip;" />
<meta property="og:url" content="https://www.alistmagazine.ro/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/" />
<meta property="og:site_name" content="AlistMagazine" />
<meta property="article:author" content="https://www.facebook.com/alina.aliman" />
<meta property="article:tag" content="catalin radu tanase" />
<meta property="article:tag" content="interviu" />
<meta property="article:tag" content="protv" />
<meta property="article:section" content="#Featured-1" />
<meta property="article:published_time" content="2019-01-21T12:30:04+00:00" />
<meta property="article:modified_time" content="2019-01-21T14:09:28+00:00" />
<meta property="og:updated_time" content="2019-01-21T14:09:28+00:00" />
<meta property="og:image" content="https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4.jpg" />
<meta property="og:image:secure_url" content="https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Războaie. Indundaţii. Cazuri disperate în viscol sau furtună. Transmisiuni de pe front. Cumva, când auzi despre aceste ştiri parcă te-ai obişnuit să-l vezi pe Cătălin Radu Tănase în mijlocul evenimentelor. Şi, nu ştiu cum se întâmplă, când îl priveşti pe el acolo, calm, vorbind cu aceeaşi voce pe care i-o cunoşti de ani…te gândeşti că [&hellip;]" />
<meta name="twitter:title" content="Catalin Radu Tanase: „Respectul se câștigă, nu se impune. Reputația la fel“ - AlistMagazine" />
<meta name="twitter:image" content="https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.alistmagazine.ro\/","sameAs":[],"@id":"https:\/\/www.alistmagazine.ro\/#organization","name":"A List Magazine","logo":"http:\/\/www.alistmagazine.ro\/wp-content\/themes\/default\/images\/logo_alist-magazine.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Feed" href="https://www.alistmagazine.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Comments Feed" href="https://www.alistmagazine.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Catalin Radu Tanase: „Respectul se câștigă, nu se impune. Reputația la fel“ Comments Feed" href="https://www.alistmagazine.ro/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alistmagazine.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/share.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.alistmagazine.ro/wp-content/themes/default-4.0/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='2shark-public-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins//style-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-bundle-9fa050aca50b3442748da315cdf08a65-css'  href='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/9fa050aca50b3442748da315cdf08a65-layout-bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/hover.css/2.1.0/css/hover-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='//cdn.jsdelivr.net/animatecss/3.5.1/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hint-css-css'  href='//cdn.jsdelivr.net/hint.css/2.2.1/hint.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='clip-custom-style-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_genesis/custom-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uabb = {"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.alistmagazine.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alistmagazine.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alistmagazine.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.alistmagazine.ro/?p=69798' />
<link rel="alternate" type="application/json+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Fcatalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2Fcatalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { margin-bottom:10px; }
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { color:#000000; padding-left:15px; padding-right:15px; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 { margin:5px; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0 > .ubermenu-custom-content.ubermenu-custom-content-padded { padding-top:0px; padding-bottom:0px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:not(.ubermenu-noindicator) { padding-right:30px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-noindicator { padding-right:15px; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input { color:#000000; font-size:14px; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-webkit-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-moz-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-ms-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search .ubermenu-search-submit { color:#000000; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 413 */   .ubermenu .ubermenu-submenu.ubermenu-submenu-id-413 { min-width:1px; }
/* 34724 */ .ubermenu .ubermenu-submenu.ubermenu-submenu-id-34724 { min-width:1px; }

/* Status: Loaded from Transient */

</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #eaeaea;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #eeee22;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#000000;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #eaeaea;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured-1","interviews"],"pageAttributes":["catalin-radu-tanase","interviu","protv"],"pagePostAuthor":"Alina Aliman"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFWHQR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="pingback" href="https://www.alistmagazine.ro/xmlrpc.php" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/37980680/Header-1200x250-001', [[1200, 250], [970, 250], [250, 250], [300, 100], [728, 90]], 'div-gpt-ad-1496994875672-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Jos-300x600-001', [[300, 600], [240, 400]], 'div-gpt-ad-1496994978486-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Sus-300x600-001', [[240, 400], [300, 600]], 'div-gpt-ad-1496995007617-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-800x90-001', [[468, 60], [800, 90], [300, 250], [250, 250], [728, 90]], 'div-gpt-ad-1542814576460-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-Revista-PDF', [[468, 60], [728, 90], [250, 250], [300, 250]], 'div-gpt-ad-1543261262325-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><style type="text/css">.site-title a { background: url(https://www.alistmagazine.ro/wp-content/uploads/2017/06/Alist_Logo_Magazine.jpg) no-repeat !important; }</style>
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
</head>
<body class="post-template-default single single-post postid-69798 single-format-standard fl-theme-builder-header fl-theme-builder-footer fl-theme-builder-part custom-header header-image header-full-width content-sidebar views-template-single-post &quot;&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-KFWHQR&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none;" itemscope itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) --><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="fl-builder-content fl-builder-content-57416 fl-builder-global-templates-locked" data-post-id="57416" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-type="header" data-sticky="1" data-shrink="1" data-overlay="0" data-overlay-bg="transparent"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b1692be6885f" data-node="5b1692be6885f">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b1692be6b4f4" data-node="5b1692be6b4f4">
			<div class="fl-col fl-node-5b1692be6b6dc" data-node="5b1692be6b6dc">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-photo fl-node-5b16931c01066" data-node="5b16931c01066">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-photo uabb-photo-align-center uabb-photo-mob-align-center" itemscope itemtype="https://schema.org/ImageObject">
	<div class="uabb-photo-content ">

				<a href="/" target="_self"  itemprop="url">
				<img class="uabb-photo-img wp-image-60921 size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Alist_Magazine_logo.png" alt="Alist_Magazine_logo" itemprop="image"  />

						</a>
			</div>
	</div>	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b16944422771" data-node="5b16944422771">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc- ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full ubermenu-responsive-toggle-icon-only " data-ubermenu-target="ubermenu-main-20"><i class="fa fa-bars"></i></a><nav id="ubermenu-main-20" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-20 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-20" class="ubermenu-nav"><li id="menu-item-34716" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34716 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/andreea-guests/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andreea &#038; Guests</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34716 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] count[5] --><li class=" ubermenu-autocolumn menu-item-525-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-69707" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-69707 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/citeste-si-spune-mai-departe-text-by-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Untitled-Session5150-11.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled Session5150 11"  /><span class="ubermenu-target-title ubermenu-target-text">Citește și spune mai departe! Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">January 16, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-67826" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-67826 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/pirelli/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-5.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">#metoo este despre hărțuire, nu despre a întreba o femeie dacă vrea să pozeze nud. Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">December 5, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-65875" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-65875 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/o-compunere-despre-tata-de-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/10/download-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/10/download-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/download-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/download-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/download-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/10/download.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="download"  /><span class="ubermenu-target-title ubermenu-target-text">O compunere despre tata, de Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">October 31, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-64399" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-64399 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/andreea-esca-escapada-in-weekend-pentru-un-proiect-de-suflet/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/09/Untitled-collage-16.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">Ce m-a făcut fericită în acest weekend? Text by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">September 30, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-62930" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-62930 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ziua-in-care-mi-s-a-schimbat-viata-text-de-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/andreea-esca-si-alexia.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca si alexia"  /><span class="ubermenu-target-title ubermenu-target-text">Ziua în care mi s-a schimbat viața. Text de Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">August 31, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34718" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34718 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/fashion/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34718 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Fashion ID[279] count[5] --><li class=" ubermenu-autocolumn menu-item-279-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-69877" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-69877 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/virgil-abloh-ii-aduce-tribut-lui-michael-jackson-in-noua-colectie-louis-vuitton/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/louis-vuitton-virgil-abloh-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/louis-vuitton-virgil-abloh-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/louis-vuitton-virgil-abloh-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/louis-vuitton-virgil-abloh-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/louis-vuitton-virgil-abloh-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/louis-vuitton-virgil-abloh.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="louis vuitton virgil abloh"  /><span class="ubermenu-target-title ubermenu-target-text">Virgil Abloh îi aduce tribut lui Michael Jackson în noua colecție Louis Vuitton</span><span class="ubermenu-target-description ubermenu-target-text">January 21, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-69807" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-69807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/shopping-list-13-rochii-de-seara-pe-care-le-gasesti-acum-la-reduceri/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/rochii-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/rochii-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/rochii-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/rochii-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/rochii-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/rochii.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="rochii"  /><span class="ubermenu-target-title ubermenu-target-text">Shopping List: 13 rochii de seară pe care le găsești acum la reduceri</span><span class="ubermenu-target-description ubermenu-target-text">January 17, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-69729" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-69729 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-iti-alegi-botinele-si-cizmele-iarna-aceasta/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/botinele-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/botinele-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/botinele-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/botinele-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/botinele-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/botinele.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="botinele"  /><span class="ubermenu-target-title ubermenu-target-text">Cum îți alegi botinele și cizmele iarna aceasta</span><span class="ubermenu-target-description ubermenu-target-text">January 16, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-69680" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-69680 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/shopping-list-9-botine-cizme-cool-pe-care-le-gasesti-acum-la-reduceri/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/cizme-botine-reduceri-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/cizme-botine-reduceri-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/cizme-botine-reduceri-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/cizme-botine-reduceri-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/cizme-botine-reduceri-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/cizme-botine-reduceri.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="cizme botine reduceri"  /><span class="ubermenu-target-title ubermenu-target-text">Shopping List: 9 botine &#038; cizme cool pe care le găsești acum la reduceri</span><span class="ubermenu-target-description ubermenu-target-text">January 15, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-69630" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-69630 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-au-purtat-vedetele-la-cristics-choice-awards-2019/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/critics-choice-awards-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/critics-choice-awards-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/critics-choice-awards-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/critics-choice-awards-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/critics-choice-awards-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/critics-choice-awards.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="critics choice awards"  /><span class="ubermenu-target-title ubermenu-target-text">Ce-au purtat vedetele la Cristics’ Choice Awards 2019</span><span class="ubermenu-target-description ubermenu-target-text">January 14, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Fashion ID[279] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34719" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34719 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/beauty/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Beauty</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34719 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Beauty ID[284] count[5] --><li class=" ubermenu-autocolumn menu-item-284-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-69840" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-69840 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cele-mai-usoare-si-eficiente-diete/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/breakfast-1804457_1920-e1547814200627.jpg" width="1200" height="800" alt="breakfast-1804457_1920"  /><span class="ubermenu-target-title ubermenu-target-text">Cele mai ușoare și eficiente diete</span><span class="ubermenu-target-description ubermenu-target-text">January 18, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-69823" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-69823 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cel-mai-simplu-mod-de-a-ti-schimba-lookul-in-2019/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/woman-1149911_1280-e1547732887570.jpg" width="1200" height="800" alt="woman-1149911_1280"  /><span class="ubermenu-target-title ubermenu-target-text">Cel mai simplu mod de a-ți schimba lookul în 2019</span><span class="ubermenu-target-description ubermenu-target-text">January 18, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-69626" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-69626 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/critics-choice-awards-best-beauty-looks/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4015846.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4015846.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4015846-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4015846-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4015846-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4015846-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="24th Annual Critics&#8217; Choice Awards 2019"  /><span class="ubermenu-target-title ubermenu-target-text">Critics&#8217; Choice Awards: Best Beauty Looks</span><span class="ubermenu-target-description ubermenu-target-text">January 14, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-69524" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-69524 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/noile-tendinte-80s-revival/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/A281c4.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/A281c4.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/A281c4-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/A281c4-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/A281c4-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/A281c4-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="HyperFocal: 0"  /><span class="ubermenu-target-title ubermenu-target-text">Noile tendințe: 80&#8217;s revival</span><span class="ubermenu-target-description ubermenu-target-text">January 11, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-69500" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-69500 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/glowy-skin-mereu-in-tendinte/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Blumarine_hepta_827605-e1547066043441.jpg" width="1200" height="800" alt="glowy skin"  /><span class="ubermenu-target-title ubermenu-target-text">Glowy skin, mereu în tendinţe</span><span class="ubermenu-target-description ubermenu-target-text">January 10, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Beauty ID[284] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34720" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-34720 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/interviews/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Interviews</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34720 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Features ID[285] count[5] --><li class=" ubermenu-autocolumn menu-item-285-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-69798" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-69798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="110-117 Lifestyle Report C4"  /><span class="ubermenu-target-title ubermenu-target-text">Catalin Radu Tanase: „Respectul se câștigă, nu se impune. Reputația la fel“</span><span class="ubermenu-target-description ubermenu-target-text">January 21, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-69718" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-69718 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-te-poti-pierde-in-tara-fermecata-a-prajiturilor/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/grace-couture-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/grace-couture-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/grace-couture-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/grace-couture-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/grace-couture-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/grace-couture-e1547640772577.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="grace couture"  /><span class="ubermenu-target-title ubermenu-target-text">Cum te poți pierde în țara fermecată a prăjiturilor</span><span class="ubermenu-target-description ubermenu-target-text">January 20, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-69743" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-69743 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/despre-simplitate-cai-si-stil-de-viata-cu-mugur-pop-la-look-whos-driving/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5969-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5969-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5969-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5969-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5969-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Mugur Pop"  /><span class="ubermenu-target-title ubermenu-target-text">Despre simplitate, cai și stil de viață cu Mugur Pop la Look Who&#8217;s Driving</span><span class="ubermenu-target-description ubermenu-target-text">January 17, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-69520" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-69520 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/alex-dima-oamenii-simt-si-stiu-prea-bine-ce-facem-noi-implicarea-este-cuvantul-cheie/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C8-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C8-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C8-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C8-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C8-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C8.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="110-117 Lifestyle Report C8"  /><span class="ubermenu-target-title ubermenu-target-text">Alex Dima: Oamenii simt și știu prea bine ce facem noi. Implicarea este cuvântul cheie.</span><span class="ubermenu-target-description ubermenu-target-text">January 14, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-69467" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-69467 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/paula-herlo/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Alist_20181016_0568-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/Alist_20181016_0568-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Alist_20181016_0568-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Alist_20181016_0568-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Alist_20181016_0568-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/Alist_20181016_0568-e1547031986875.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Alist_20181016_0568"  /><span class="ubermenu-target-title ubermenu-target-text">Paula Herlo, despre cele mai importante 3 momente din carieră</span><span class="ubermenu-target-description ubermenu-target-text">January 10, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Features ID[285] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34721" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34721 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34721 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] count[5] --><li class=" ubermenu-autocolumn menu-item-286-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-69925" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-69925 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-este-si-cui-se-adreseaza-coalitia-pentru-sanatatea-femeii/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_3243226-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_3243226-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_3243226-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_3243226-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_3243226-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_3243226-e1548079425637.jpg 1203w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="hepta_3243226"  /><span class="ubermenu-target-title ubermenu-target-text">Ce este și cui se adresează Coaliția pentru sănătatea femeii</span><span class="ubermenu-target-description ubermenu-target-text">January 21, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-69900" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-69900 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/orasul-in-care-iti-poti-cumpara-o-casa-cu-1-euro/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_2367707-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_2367707-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_2367707-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_2367707-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_2367707-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_2367707-e1548065256369.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="hepta_2367707"  /><span class="ubermenu-target-title ubermenu-target-text">Orașul în care îți poți cumpăra o casă cu 1 euro</span><span class="ubermenu-target-description ubermenu-target-text">January 21, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-69867" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-69867 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/mesajul-emotionant-pe-care-i-l-a-transmis-barack-obama-sotiei-sale-de-ziua-ei/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4028554-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4028554-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4028554-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4028554-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4028554-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4028554-e1547976251331.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="michelle obama barack obama"  /><span class="ubermenu-target-title ubermenu-target-text">Mesajul emoționant pe care i l-a transmis Barack Obama soției sale de ziua ei</span><span class="ubermenu-target-description ubermenu-target-text">January 21, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-69897" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-69897 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/brad-pitt-si-charlize-theron-sunt-impreuna/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/charlize-theron-brad-pitt-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/charlize-theron-brad-pitt-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/charlize-theron-brad-pitt-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/charlize-theron-brad-pitt-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/charlize-theron-brad-pitt-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/charlize-theron-brad-pitt.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="charlize theron brad pitt"  /><span class="ubermenu-target-title ubermenu-target-text">Brad Pitt și Charlize Theron sunt împreună?</span><span class="ubermenu-target-description ubermenu-target-text">January 21, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-69851" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-69851 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cleopatra-stratan-a-lansat-adio-o-poveste-cinematografica/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/image001-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/image001-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/image001-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/image001-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/image001-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/image001-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="image001-1"  /><span class="ubermenu-target-title ubermenu-target-text">Cleopatra Stratan a lansat &#8220;Adio&#8221; &#8211; o poveste cinematografică</span><span class="ubermenu-target-description ubermenu-target-text">January 20, 2019</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34722 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/alistevents/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Alist Events</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34722 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Events ID[368] count[5] --><li class=" ubermenu-autocolumn menu-item-368-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-67977" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-67977 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/unde-gasiti-revista-a-list-magazine-nr-9/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Image-3.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Image-3"  /><span class="ubermenu-target-title ubermenu-target-text">Unde găsiți revista A LIST MAGAZINE nr. 9?</span><span class="ubermenu-target-description ubermenu-target-text">December 10, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-68178" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-68178 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-9-editia-de-iarna-partea-a-iii-a/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/DSC_1513.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="DSC_1513"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 9 ediția de iarnă (partea a III-a)</span><span class="ubermenu-target-description ubermenu-target-text">December 7, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-67974" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-67974 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-9-editia-de-iarna/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (68)"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 9 ediția de iarnă</span><span class="ubermenu-target-description ubermenu-target-text">December 7, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-68066" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-68066 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-9-editia-de-iarna-partea-a-ii-a-2/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (68)"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 9 ediția de iarnă (Partea a II-a)</span><span class="ubermenu-target-description ubermenu-target-text">December 7, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-68025" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-68025 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-la-lansarea-a-list-magazine-nr-9-editia-de-iarna-partea-a-ii-a/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-68.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (68)"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost la lansarea A LIST MAGAZINE nr. 9 ediția de iarnă (Partea I)</span><span class="ubermenu-target-description ubermenu-target-text">December 7, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Events ID[368] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-64205" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-64205 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/love-is-fun/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">LOVE is FUN</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-64205 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] count[5] --><li class=" ubermenu-autocolumn menu-item-526-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-67778" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-67778 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/gaspar-si-nicolai-invitatii-andreei-esca-in-propria-lor-emisiune-au-lansat-cartea-love-is-fun/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/andreea-esca-bogdan-nicolai.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca bogdan nicolai"  /><span class="ubermenu-target-title ubermenu-target-text">Gaspar și Nicolai, invitații Andreei Esca în propria lor emisiune. Au lansat cartea &#8220;Love is Fun&#8221;</span><span class="ubermenu-target-description ubermenu-target-text">December 4, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-67524" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-67524 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/bogdan-nicolai-la-love-is-fun-sunt-tatic-de-fetita-o-cheama-anais-s-a-nascut-acum-o-jumatate-de-ora/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/11/fullsizeoutput_27aa-300x200.jpeg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/11/fullsizeoutput_27aa-300x200.jpeg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/fullsizeoutput_27aa-768x512.jpeg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/fullsizeoutput_27aa-1024x683.jpeg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/fullsizeoutput_27aa-600x400.jpeg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/fullsizeoutput_27aa-e1543426882547.jpeg 1208w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="gaspar gyorgy bogdan nicolai love is fun"  /><span class="ubermenu-target-title ubermenu-target-text">Bogdan Nicolai la LOVE IS FUN: &#8220;Sunt tătic de fetiță. O cheamă Anais. S-a născut acum o jumătate de oră&#8221;</span><span class="ubermenu-target-description ubermenu-target-text">November 28, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-67518" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-67518 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/dana-nalbaru-la-love-is-fun-succesul-personal-este-mult-mai-important-decat-succesul-la-public/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/11/dana-nalbaru-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/11/dana-nalbaru-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/dana-nalbaru-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/dana-nalbaru-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/dana-nalbaru-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/dana-nalbaru-e1543426963603.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="dana nalbaru nicolai bogdan"  /><span class="ubermenu-target-title ubermenu-target-text">Dana Nălbaru la LOVE IS FUN: &#8220;Succesul personal este mult mai important decât succesul la public&#8221;</span><span class="ubermenu-target-description ubermenu-target-text">November 28, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-67362" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-67362 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cea-mai-grea-furie-furia-pierderii/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/11/Untitled-collage-67-2-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/11/Untitled-collage-67-2-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/Untitled-collage-67-2-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/Untitled-collage-67-2-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/Untitled-collage-67-2-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/Untitled-collage-67-2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (67)"  /><span class="ubermenu-target-title ubermenu-target-text">Cea mai grea furie. Furia pierderii</span><span class="ubermenu-target-description ubermenu-target-text">November 28, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-66891" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-66891 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/relatiile-incheiate-nu-sunt-dovezi-de-esec/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/11/penelope-cruz-javier-bardem-124234-article-300x177.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/11/penelope-cruz-javier-bardem-124234-article-300x177.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/penelope-cruz-javier-bardem-124234-article-768x454.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/11/penelope-cruz-javier-bardem-124234-article-e1542631751710.jpg 820w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="177" alt="penelope-cruz-javier-bardem-124234-article"  /><span class="ubermenu-target-title ubermenu-target-text">Relațiile încheiate nu sunt dovezi de eșec</span><span class="ubermenu-target-description ubermenu-target-text">November 21, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-10120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-10120 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/video/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-10120 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Video ID[10121] count[5] --><li class=" ubermenu-autocolumn menu-item-10121-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-69743" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-69743 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/despre-simplitate-cai-si-stil-de-viata-cu-mugur-pop-la-look-whos-driving/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5969-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5969-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5969-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5969-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/IMG_5969-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Mugur Pop"  /><span class="ubermenu-target-title ubermenu-target-text">Despre simplitate, cai și stil de viață cu Mugur Pop la Look Who&#8217;s Driving</span><span class="ubermenu-target-description ubermenu-target-text">January 17, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-69660" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-69660 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/beauty-dilemmas-greseli-in-machiaj-si-cum-sa-le-eviti/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/site-21-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/site-21-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/site-21-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/site-21-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/site-21-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/site-21.jpg 1198w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="site-21"  /><span class="ubermenu-target-title ubermenu-target-text">Beauty Dilemmas: Greșeli în machiaj și cum să le eviți (VIDEO)</span><span class="ubermenu-target-description ubermenu-target-text">January 15, 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-69214" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-69214 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/keeping-up-with-alist-mereu-impreuna-video/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-27-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-27-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-27-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-27-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-27-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/Untitled-collage-27.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="echipa"  /><span class="ubermenu-target-title ubermenu-target-text">Keeping Up With Alist: Mereu, împreună (VIDEO)</span><span class="ubermenu-target-description ubermenu-target-text">December 29, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-69177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-69177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-ne-imbracam-de-revelion/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/site-10-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/site-10-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/site-10-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/site-10-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/site-10-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/site-10.jpg 1198w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="site-10"  /><span class="ubermenu-target-title ubermenu-target-text">Trend Challenge: Cum ne îmbrăcăm de Revelion</span><span class="ubermenu-target-description ubermenu-target-text">December 28, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-69144" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-69144 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/makeup-routine-cu-cristina-kovacs-machiaj-de-craciun/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/12/CK-Site-11-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/12/CK-Site-11-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/CK-Site-11-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/CK-Site-11-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/CK-Site-11-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/12/CK-Site-11.jpg 1198w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="CK-Site-11"  /><span class="ubermenu-target-title ubermenu-target-text">Makeup Routine cu Cristina Kovacs: Machiaj de Crăciun</span><span class="ubermenu-target-description ubermenu-target-text">December 25, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Video ID[10121] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34724" class="cauta ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-34724 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" tabindex="0" itemprop="url"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-34724 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-34725" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-34725 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.alistmagazine.ro/">
			<input type="text" placeholder="cauta ..." value="" name="s" class="ubermenu-search-input" />
						<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</header><div class="uabb-js-breakpoint" style="display: none;"></div><div style="clear:both;"></div><div class="top-banner"><div class="wrap"><section id="text-28" class="widget-odd widget-last widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Header-1200&#215;250-001</h3>
			<div class="textwidget"><!-- /37980680/Header-1200x250-001 -->
<div id='div-gpt-ad-1496994875672-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496994875672-0'); });
</script>
</div></div>
		</div></section>
</div></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-69798 post type-post status-publish format-standard has-post-thumbnail category-featured-1 category-interviews tag-catalin-radu-tanase tag-interviu tag-protv entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Catalin Radu Tanase: „Respectul se câștigă, nu se impune. Reputația la fel“</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-01-21T14:30:04+00:00">January 21, 2019</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.alistmagazine.ro/author/alina/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Alina Aliman</span></a></span>  </p></header><div class="entry-content" itemprop="text"><p><a href="https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4.jpg"><img class="aligncenter size-full wp-image-69799" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4.jpg" alt="" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p class="p2">Războaie. Indundaţii. Cazuri disperate în viscol sau furtună. Transmisiuni de pe front. Cumva, când auzi despre aceste ştiri parcă te-ai obişnuit să-l vezi pe Cătălin Radu Tănase în mijlocul evenimentelor. Şi, nu ştiu cum se întâmplă, când îl priveşti pe el acolo, calm, vorbind cu aceeaşi voce pe care i-o cunoşti de ani…te gândeşti că poate lucrurile nu sunt chiar aşa groaznice. Că există o speranţă. Că situaţia se vor rezolva, cumva. Pentru că, nu-i aşa, Cătălin Radu Tănase o va face cunoscută tuturor, de la autorităţi internaţionale la oameni simpli. „Mi-e greu să vorbesc despre un singur moment dificil. Au fost mai multe. Dar am luat totul ca atare, dincolo de frică şi am căutat să fac totul cât mai bine. Cum am ştiut.”</p>
<p class="p3">DE ALINA ALIMAN. FOTO: ALEX GÂLMEANU.</p>
<h4 class="p1">De ce ești jurnalist?</h4>
<p class="p1">A fost o întâmplare. Sunt inginer de profesie, dar, ca să fac o glumă, oi fi vreun suflet de vioară. Dincolo de glumă, am cochetat din liceu cu meseria de ziarist, iar, din anul doi de facultate am început să lucrez în branșa asta. Am făcut-o în paralel cu Politehnica, deci sunt inginer cu diplomă. 9.50. Și sunt mândru de asta, după cinci ani de studii.</p>
<h4 class="p1">Cea mai mare provocare din viața de jurnalist a fost…</h4>
<p class="p1">De fiecare dată când am fost pe front: Kosovo, Teritoriile Palestiniene, Irak, Afganistan și tot așa. Mai greu e să te aduni, după ce ajungi acasă.</p>
<h4 class="p1">Cele 3 momente importante ale carierei tale au fost…</h4>
<p class="p1">În liceu, când am lucrat voluntar pentru Radio România Tineret și am pus prima dată mâna pe un microfon, momentul din facultate, când am dat concurs la un ziar și am devenit reporter, momentul în care am ajuns, tot întâmplător, la ceea ce avea să devină PRO TV, Canal 31, la acea vreme.</p>
<h4 class="p1">Au apărut acum bloguri, Facebookul, toți oamenii sunt, într-o măsură sau alta, creatori de conținut. Cum îi convingi că trebuie să asculte punctul tău de vedere?Cum îi mai convingi să se uite la știri?</h4>
<p class="p1">Respectul se câștigă, nu se impune. Reputația la fel. După 25 de ani, cred că s-au obișnuit cu mine și au încredere. Iar asta se construiește în timp, nu de pe o zi pe alta. Loc sub soare este pentru toți cei care creează conținut. Eu știu că-mi fac meseria corect și cred că și oamenii știu asta. Și ne regăsim mereu, la jumătatea drumului.</p>
<h4 class="p1">Cum arată bilanțul societății românești (din punctul de vedere al unui om de știri) pe 2018? Ce trecem pe lista cu plus, ce trecem pe lista cu minus?</h4>
<p class="p1">Oamenii, țara evoluează. Nu se poate altfel. Uneori, procesul acesta este mai greoi, alteori mai lin. La plus, trecem faptul că oamenii devin mai conștienți că li se cuvine respect. La minus, trecem faptul că intoleranța este în creștere, aplecarea către extreme mai pronunțată. Și România nu face excepție. Lumea este într-un vârtej, dar poate e nevoie de un iureș, pentru ca lucrurile să se așeze din nou în matca lor firească. Până la urmă, istoria se repetă. Mereu și mereu.</p>
<h4 class="p1">Care a fost cel mai important eveniment la care ai fost implicat vreodată direct? Cum a început, ți-a fost frică? Ce-a fost cel mai greu de gestionat?</h4>
<p class="p1">Mi-e greu să vorbesc despre un singur moment. Am luat totul ca atare, dincolo de frică și am căutat să fac totul cât mai bine. Cum am știut. Povestește-ne o întâmplare din culisele știrilor care a început foarte prost, dar s-a terminat cu bine…Nu e vorba de foarte prost. E vorba de știri sau de transmisii care se nasc greu, cu multă muncă, multe incertitudini, când totul e potrivnic și nu poți decât să speri.</p>
<h4 class="p1">Îți vine vreodată să abandonezi munca asta atunci când vezi că lucrurile nu se schimbă, indiferent cât de mult spui despre ele?</h4>
<p class="p1">Câteodată, da. Oricui i se întâmplă să aibă momente de decompensare. Dar, toate trec.</p>
<h4 class="p1">Ai un rucsac pregătit pentru… cazul în care apare un subiect? Ce-ai în el?</h4>
<p class="p1">N-am costum, cravată și nici trusă de farduri. În rest, am absolut tot ce îi trebuie unui om, pentru o săptămână.</p>
<h4 class="p1">Cea mai emoționantă poveste de sărbători despre care ai scris a fost…</h4>
<p class="p1">M-am bucurat să o văd sănătoasă pe fetița născută într-o noapte cu viscol, după ce am făcut tot ce am putut pentru ca mama ei, blocată cu salvarea într-un sat izolat de zăpezi, să ajungă cu bine la maternitate. A născut prin cezariană, femeia. Am stat noaptea în spital, până când doctorița a venit și mi-a spus că s-a născut cu bine. Că trăiește.</p>
<h4 class="p1">Ce te motivează să faci mai departe munca asta?</h4>
<p class="p1">Minuni ca cea povestită mai devreme…</p>
<div class="share-after share-filled share-small" id="share-after-69798"><div class="googlePlus" id="googleplus-after-69798" data-url="https://www.alistmagazine.ro/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/" data-urlalt="https://www.alistmagazine.ro/?p=69798" data-text="Catalin Radu Tanase: „Respectul se câștigă, nu se impune. Reputația la fel“" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-69798" data-url="https://www.alistmagazine.ro/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/" data-urlalt="https://www.alistmagazine.ro/?p=69798" data-text="Catalin Radu Tanase: „Respectul se câștigă, nu se impune. Reputația la fel“" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-69798" data-url="https://www.alistmagazine.ro/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/" data-urlalt="https://www.alistmagazine.ro/?p=69798" data-text="Catalin Radu Tanase: „Respectul se câștigă, nu se impune. Reputația la fel“" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-69798" data-url="https://www.alistmagazine.ro/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/" data-urlalt="https://www.alistmagazine.ro/?p=69798" data-text="Catalin Radu Tanase: „Respectul se câștigă, nu se impune. Reputația la fel“" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-69798" data-url="https://www.alistmagazine.ro/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/" data-urlalt="https://www.alistmagazine.ro/?p=69798" data-text="Catalin Radu Tanase: „Respectul se câștigă, nu se impune. Reputația la fel“" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-69798').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-69798').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-69798').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-69798').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  pinterest: { media: 'https://www.alistmagazine.ro/wp-content/uploads/2019/01/110-117-Lifestyle-Report-C4.jpg', description: 'Catalin Radu Tanase: „Respectul se câștigă, nu se impune. Reputația la fel“' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-69798').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script>
<p class="post-author">by Alina Aliman, January 21, 2019</p>


<!-- Genesis Simple Share error: This location ( after ) has already been used. --><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.alistmagazine.ro/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/"
    dc:identifier="https://www.alistmagazine.ro/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/"
    dc:title="Catalin Radu Tanase: „Respectul se câștigă, nu se impune. Reputația la fel“"
    trackback:ping="https://www.alistmagazine.ro/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.alistmagazine.ro/category/featured-1/" rel="category tag">#Featured-1</a>, <a href="https://www.alistmagazine.ro/category/interviews/" rel="category tag">Interviews</a></span> <span class="entry-tags">Tagged With: <a href="https://www.alistmagazine.ro/tag/catalin-radu-tanase/" rel="tag">catalin radu tanase</a>, <a href="https://www.alistmagazine.ro/tag/interviu/" rel="tag">interviu</a>, <a href="https://www.alistmagazine.ro/tag/protv/" rel="tag">protv</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>        <div class="prev_next">
            <div class="nav_left">
                <span class="prev">Previous Post</span> <a href="https://www.alistmagazine.ro/zerolutiile-echipei-a-list-magazine-pentru-2019/" rel="prev">Zeroluțiile echipei A List Magazine pentru 2019</a>            </div>
            <div class="nav_right">
                <span class="next">Next Post</span> <a href="https://www.alistmagazine.ro/ce-este-si-cui-se-adreseaza-coalitia-pentru-sanatatea-femeii/" rel="next">Ce este și cui se adresează Coaliția pentru sănătatea femeii</a>            </div>
        </div>
        


<div id="wpv-view-layout-40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID69798" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID69798" data-viewnumber="40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID69798" data-pagination="{&quot;id&quot;:&quot;40161&quot;,&quot;base_permalink&quot;:&quot;/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/?wpv_view_count=40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID69798&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.alistmagazine.ro/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/?wpv_view_count=40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID69798">

	
	

	
	
	
</div>
<div style="clear:both;"></div><div class="bottom-banner"><section id="text-38" class="widget-odd widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Footer-800&#215;90-001</h3>
			<div class="textwidget"><!-- /37980680/Footer-800x90-001 -->
<div id='div-gpt-ad-1542814576460-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542814576460-0'); });
</script>
</div></div>
		</div></section>
<section id="text-44" class="widget-even widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><hr>
</div>
		</div></section>
<section id="custom_html-3" class="widget_text widget-odd widget-last widget-3 no-title center widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Footer-Revista-PDF</h3>
<div class="textwidget custom-html-widget"><!-- /37980680/Footer-Revista-PDF -->
<div id='div-gpt-ad-1543261262325-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543261262325-0'); });
</script>
</div></div></div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="text-39" class="widget-odd widget-first widget-1 no-title widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="wp_views-3" class="widget-even widget-2 widget widget_wp_views"><div class="widget-wrap"><h3 class="widgettitle widget-title">News &#038; More</h3>



<div id="wpv-view-layout-40139-TCPID69798" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-40139-TCPID69798" data-viewnumber="40139-TCPID69798" data-pagination="{&quot;id&quot;:&quot;40139&quot;,&quot;base_permalink&quot;:&quot;/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/?wpv_view_count=40139-TCPID69798&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/catalin-radu-tanase-respectul-se-castiga-nu-se-impune-reputatia-la-fel/?wpv_view_count=40139-TCPID69798">

	
	<!-- wpv-loop-start -->
		
          <div class="sidebar-news">
          	<a href="https://www.alistmagazine.ro/ce-este-si-cui-se-adreseaza-coalitia-pentru-sanatatea-femeii/">
            <img width="300" height="200" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_3243226-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_3243226-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_3243226-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_3243226-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_3243226-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_3243226-e1548079425637.jpg 1203w" sizes="(max-width: 300px) 100vw, 300px" />
            <div class="news-title hvr-push">Ce este și cui se adresează Coaliția pentru sănătatea femeii</div>
          	</a>
          </div>
		
          <div class="sidebar-news">
          	<a href="https://www.alistmagazine.ro/orasul-in-care-iti-poti-cumpara-o-casa-cu-1-euro/">
            <img width="300" height="200" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_2367707-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_2367707-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_2367707-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_2367707-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_2367707-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_2367707-e1548065256369.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />
            <div class="news-title hvr-push">Orașul în care îți poți cumpăra o casă cu 1 euro</div>
          	</a>
          </div>
		
          <div class="sidebar-news">
          	<a href="https://www.alistmagazine.ro/mesajul-emotionant-pe-care-i-l-a-transmis-barack-obama-sotiei-sale-de-ziua-ei/">
            <img width="300" height="200" src="https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4028554-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="michelle obama barack obama" srcset="https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4028554-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4028554-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4028554-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4028554-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2019/01/hepta_4028554-e1547976251331.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />
            <div class="news-title hvr-push">Mesajul emoționant pe care i l-a transmis Barack Obama soției sale de ziua ei</div>
          	</a>
          </div>
		
	<!-- wpv-loop-end -->
	
	
</div>
</div></section>
<section id="text-30" class="widget-odd widget-last widget-3 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Sidebar-Sus-300&#215;600-001</h3>
			<div class="textwidget"><!-- /37980680/Sidebar-Sus-300x600-001 -->
<div id='div-gpt-ad-1496995007617-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496995007617-0'); });
</script>
</div></div>
		</div></section>
</aside></div></div><footer class="fl-builder-content fl-builder-content-59896 fl-builder-global-templates-locked" data-post-id="59896" itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-type="footer"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef4b8a9453" data-node="5b4ef4b8a9453">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef4b8ace45" data-node="5b4ef4b8ace45">
			<div class="fl-col fl-node-5b4ef4b8acf65" data-node="5b4ef4b8acf65">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-menu fl-node-5b4ef5a6b36f3" data-node="5b4ef5a6b36f3">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu fl-menu-accordion-collapse">
		<div class="fl-clear"></div>
	<ul id="menu-meniu-footer-1" class="menu fl-menu-horizontal fl-toggle-none"><li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-34703" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/politica-de-confidentialitate/">Politica de confidențialitate</a></li>
<li id="menu-item-34704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-cookies/">Despre cookies</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/publicitate/">Publicitate</a></li>
<li id="menu-item-34705" class="fm-icon mobile-on menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li>
<li id="menu-item-34707" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.facebook.com/A-List-Magazine-1055405091167585/?fref=ts"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-34708" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.instagram.com/alistmagazine/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-34709" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.youtube.com/channel/UC6bXZYAMs-1JPMktDLC0LjQ"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-34706" class="fm-icon mobile-off menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li>
</ul></div>
	</div>
</div>
<div class="fl-module fl-module-separator fl-node-5b4ef526a9b38" data-node="5b4ef526a9b38">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b4ef4e8a5762" data-node="5b4ef4e8a5762">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<div class="newsletter text-center">
<a href=https://www.alistmagazine.ro/abonare-newsletter/>
<p class="text-center">Vrei sa fii la curent cu noutatile Alist?</p>
<img src="https://www.alistmagazine.ro/wp-content/uploads/2017/05/Aboneaza-te.png" style="height:90px; width:auto"/>
</a>
</div></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef3a7ec8f3" data-node="5b4ef3a7ec8f3">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef42d78abb" data-node="5b4ef42d78abb">
			<div class="fl-col fl-node-5b4ef42d78c97 fl-col-small" data-node="5b4ef42d78c97">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef4370d9db mobile-left-center" data-node="5b4ef4370d9db">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>&#x000A9;&nbsp;2016&#x02013;2019 AlistMagazine. Toate drepturile rezervate.</small></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b4ef42d78cd5 fl-col-small" data-node="5b4ef42d78cd5">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef45af2c27 mobile-right-center" data-node="5b4ef45af2c27">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>developed by  <a href="http://2shark.ro">tooShark</a></small></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</footer><div class="uabb-js-breakpoint" style="display: none;"></div><div class="fl-builder-content fl-builder-content-59900 fl-builder-global-templates-locked" data-post-id="59900" data-type="part"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef9904a0be" data-node="5b4ef9904a0be">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef9904caad" data-node="5b4ef9904caad">
			<div class="fl-col fl-node-5b4ef9904cbc9" data-node="5b4ef9904cbc9">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef99049fb7" data-node="5b4ef99049fb7">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<a href="#" class="topbutton" style="display: inline;"><i class="fa fa-caret-up" aria-hidden="true"></i></a></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div></div><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alistmagazine.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/bb-theme-builder/js/jquery.throttle.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/a0f4731b3070ebef0d242ea27e176610-layout-bundle.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/skip-links.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/types-access\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_genesis/custom-jquery.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js'></script>

<script type="text/javascript">
//-----------------------------------------
// Content Template: Single post - start
//-----------------------------------------
if (jQuery(".flexslider")[0]){
jQuery(window).load(function() {
  jQuery('.flexslider').flexslider({
    animation: "slide",
    animationLoop: true,
    slideshowSpeed: 30000,
    itemWidth: 320,
    itemHeight: 240,
    itemMargin: 5,
    nextText: '',
    prevText: '',
  });
});
}
//-----------------------------------------
// Content Template: Single post - end
//-----------------------------------------
</script>
<!-- start teads script-->
                <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78187/tag"></script>
               <!-- end teads script-->			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Alistmagazine utilizează cookie-uri pentru a vă îmbunătăți experiența pe acest site și pentru a vă oferi servicii și conținut adaptate intereselor dvs. Continuând să utilizați acest site, sunteți de acord cu utilizarea cookie-urilor. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.alistmagazine.ro/despre-cookies/">Sunt de acord</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 2.7.2 on 2019-01-21 16:31:47 -->