<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="author" content="2shark.ro" /><title>10 romane de dragoste clasice de citit măcar o dată-n viață</title>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Facem o retrospectivă plină de romantism: 10 romane de dragoste clasice de citit măcar o dată-n viață. E momentul să te apuci de ele!"/>
<link rel="canonical" href="https://www.alistmagazine.ro/10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 romane de dragoste clasice de citit măcar o dată-n viață" />
<meta property="og:description" content="Facem o retrospectivă plină de romantism: 10 romane de dragoste clasice de citit măcar o dată-n viață. E momentul să te apuci de ele!" />
<meta property="og:url" content="https://www.alistmagazine.ro/10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata/" />
<meta property="og:site_name" content="AlistMagazine" />
<meta property="article:author" content="https://www.facebook.com/bianca.sterie.9" />
<meta property="article:tag" content="carti" />
<meta property="article:tag" content="emily bronte" />
<meta property="article:tag" content="iubire" />
<meta property="article:tag" content="jane austen" />
<meta property="article:tag" content="lectură" />
<meta property="article:tag" content="romane" />
<meta property="article:tag" content="romane de dragoste" />
<meta property="article:tag" content="thomas hardy" />
<meta property="article:section" content="#Featured-1" />
<meta property="article:published_time" content="2018-08-08T18:35:24+00:00" />
<meta property="article:modified_time" content="2018-08-08T22:55:20+00:00" />
<meta property="og:updated_time" content="2018-08-08T22:55:20+00:00" />
<meta property="og:image" content="https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice.jpg" />
<meta property="og:image:secure_url" content="https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="romane de dragoste clasice" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Facem o retrospectivă plină de romantism: 10 romane de dragoste clasice de citit măcar o dată-n viață. E momentul să te apuci de ele!" />
<meta name="twitter:title" content="10 romane de dragoste clasice de citit măcar o dată-n viață" />
<meta name="twitter:image" content="https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.alistmagazine.ro\/","sameAs":[],"@id":"https:\/\/www.alistmagazine.ro\/#organization","name":"A List Magazine","logo":"http:\/\/www.alistmagazine.ro\/wp-content\/themes\/default\/images\/logo_alist-magazine.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Feed" href="https://www.alistmagazine.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Comments Feed" href="https://www.alistmagazine.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; 10 romane de dragoste clasice de citit măcar o dată-n viață Comments Feed" href="https://www.alistmagazine.ro/10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alistmagazine.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/share.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.alistmagazine.ro/wp-content/themes/default-4.0/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='2shark-public-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins//style-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-bundle-698f34a3b45a36cec778e7ca75d1ed82-css'  href='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/698f34a3b45a36cec778e7ca75d1ed82-layout-bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/hover.css/2.1.0/css/hover-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='//cdn.jsdelivr.net/animatecss/3.5.1/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hint-css-css'  href='//cdn.jsdelivr.net/hint.css/2.2.1/hint.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='clip-custom-style-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_genesis/custom-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.alistmagazine.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alistmagazine.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alistmagazine.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.alistmagazine.ro/?p=61682' />
<link rel="alternate" type="application/json+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2F10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2F10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { margin-bottom:10px; }
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { color:#000000; padding-left:15px; padding-right:15px; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 { margin:5px; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0 > .ubermenu-custom-content.ubermenu-custom-content-padded { padding-top:0px; padding-bottom:0px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:not(.ubermenu-noindicator) { padding-right:30px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-noindicator { padding-right:15px; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input { color:#000000; font-size:14px; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-webkit-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-moz-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-ms-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search .ubermenu-search-submit { color:#000000; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 413 */   .ubermenu .ubermenu-submenu.ubermenu-submenu-id-413 { min-width:1px; }
/* 34724 */ .ubermenu .ubermenu-submenu.ubermenu-submenu-id-34724 { min-width:1px; }

/* Status: Loaded from Transient */

</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #eaeaea;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #eeee22;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#000000;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #eaeaea;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured-1","books","lifestyle"],"pageAttributes":["carti","emily-bronte","iubire","jane-austen","lectura","romane","romane-de-dragoste","thomas-hardy"],"pagePostAuthor":"Bianca Sterie"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFWHQR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><link rel="pingback" href="https://www.alistmagazine.ro/xmlrpc.php" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/37980680/Header-1200x250-001', [[1200, 250], [970, 250], [250, 250], [300, 100], [728, 90]], 'div-gpt-ad-1496994875672-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Jos-300x600-001', [[300, 600], [240, 400]], 'div-gpt-ad-1496994978486-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Sus-300x600-001', [[240, 400], [300, 600]], 'div-gpt-ad-1496995007617-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-800x90-001', [[728, 90], [468, 60], [250, 250], [800, 90]], 'div-gpt-ad-1496995040614-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><style type="text/css">.site-title a { background: url(https://www.alistmagazine.ro/wp-content/uploads/2017/06/Alist_Logo_Magazine.jpg) no-repeat !important; }</style>
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
</head>
<body class="post-template-default single single-post postid-61682 single-format-standard fl-theme-builder-header fl-theme-builder-footer fl-theme-builder-part custom-header header-image header-full-width content-sidebar views-template-single-post &quot;&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-KFWHQR&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none;" itemscope itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) --><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><header class="fl-builder-content fl-builder-content-57416 fl-builder-global-templates-locked" data-post-id="57416" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-type="header" data-sticky="1" data-shrink="1" data-overlay="0" data-overlay-bg="transparent"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b1692be6885f" data-node="5b1692be6885f">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b1692be6b4f4" data-node="5b1692be6b4f4">
			<div class="fl-col fl-node-5b1692be6b6dc" data-node="5b1692be6b6dc">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-photo fl-node-5b16931c01066" data-node="5b16931c01066">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-photo uabb-photo-align-center uabb-photo-mob-align-center" itemscope itemtype="http://schema.org/ImageObject">
	<div class="uabb-photo-content ">

				<a href="/" target="_self"  itemprop="url">
				<img class="uabb-photo-img wp-image-60921 size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Alist_Magazine_logo.png" alt="Alist_Magazine_logo" itemprop="image"  />

						</a>
			</div>
	</div>	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b16944422771" data-node="5b16944422771">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc- ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full ubermenu-responsive-toggle-icon-only " data-ubermenu-target="ubermenu-main-20"><i class="fa fa-bars"></i></a><nav id="ubermenu-main-20" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-20 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-20" class="ubermenu-nav"><li id="menu-item-34716" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34716 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/andreea-guests/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andreea &#038; Guests</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34716 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] count[5] --><li class=" ubermenu-autocolumn menu-item-525-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-60295" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-60295 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/poveste-de-dragoste-by-andreea-esca/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-93.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">Poveste de dragoste by Andreea Esca</span><span class="ubermenu-target-description ubermenu-target-text">July 29, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-60179" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-60179 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/60179-2/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/unnamed-7-e1532277711479.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">Ce n-a putut să mă convingă tata, a reușit Tibi Ușeriu</span><span class="ubermenu-target-description ubermenu-target-text">July 22, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-57211" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-57211 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/vedetele-prin-ochii-parintilor-de-1-iunie/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (17)"  /><span class="ubermenu-target-title ubermenu-target-text">Vedetele, prin ochii părinților. De 1 iunie</span><span class="ubermenu-target-description ubermenu-target-text">June 1, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-55495" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-55495 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/amintiri-de-1-mai/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-39-300x208.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-39-300x208.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-39-768x532.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-39-1024x709.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-39.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="208" alt="Untitled collage (39)"  /><span class="ubermenu-target-title ubermenu-target-text">Amintiri de 1 MAI</span><span class="ubermenu-target-description ubermenu-target-text">May 1, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-50346" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-50346 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/live-de-duminica-seara/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/02/main-300x200.gif" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/02/main-300x200.gif 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/02/main-768x512.gif 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/02/main-600x400.gif 600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="main"  /><span class="ubermenu-target-title ubermenu-target-text">LIVE de duminică seara</span><span class="ubermenu-target-description ubermenu-target-text">February 4, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34718" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34718 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/fashion/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34718 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Fashion ID[279] count[5] --><li class=" ubermenu-autocolumn menu-item-279-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-61749" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-61749 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-porti-trendul-carourilor-colorate-toamna-aceasta/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/versace-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/versace-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/versace-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/versace-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/versace-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/versace.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="versace"  /><span class="ubermenu-target-title ubermenu-target-text">Cum porți trendul carourilor colorate toamna aceasta</span><span class="ubermenu-target-description ubermenu-target-text">August 9, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-61661" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-61661 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/shopping-list-cele-mai-cool-genti-ale-sezonului/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/genți-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/genți-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/genți-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/genți-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/genți-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/genți-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="genti"  /><span class="ubermenu-target-title ubermenu-target-text">Shopping List: Cele mai cool genți ale sezonului</span><span class="ubermenu-target-description ubermenu-target-text">August 8, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-61578" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-61578 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/fashion-news-tot-ce-e-nou-si-cool-zilele-acestea/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/noutati-fashion-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/noutati-fashion-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/noutati-fashion-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/noutati-fashion-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/noutati-fashion-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/noutati-fashion.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="noutati fashion"  /><span class="ubermenu-target-title ubermenu-target-text">Fashion News: Tot ce e nou și cool zilele acestea</span><span class="ubermenu-target-description ubermenu-target-text">August 7, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-61470" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-61470 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-a-adus-the-room-showroom-la-alist-designers-boutique/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/alist-designers-boutique-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/alist-designers-boutique-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/alist-designers-boutique-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/alist-designers-boutique-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/alist-designers-boutique-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/alist-designers-boutique.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="alist designers boutique"  /><span class="ubermenu-target-title ubermenu-target-text">Ce a adus The Room Showroom la Alist Designers Boutique</span><span class="ubermenu-target-description ubermenu-target-text">August 6, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-61195" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-61195 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/emily-ratajkowski-in-cea-mai-recenta-campanie-dkny/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/hepta_3742976-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/hepta_3742976-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/hepta_3742976-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/hepta_3742976-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/hepta_3742976-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/hepta_3742976-e1533298686641.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="campanie"  /><span class="ubermenu-target-title ubermenu-target-text">Emily Ratajkowski, în cea mai recentă campanie DKNY</span><span class="ubermenu-target-description ubermenu-target-text">August 3, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Fashion ID[279] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34719" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34719 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/beauty/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Beauty</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34719 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Beauty ID[284] count[5] --><li class=" ubermenu-autocolumn menu-item-284-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-61712" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-61712 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/bronz-uniform-si-sanatos-cum-aplici-corect-autobronzantul/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/cum-aplici-corect-autobronzantul.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/cum-aplici-corect-autobronzantul.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/cum-aplici-corect-autobronzantul-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/cum-aplici-corect-autobronzantul-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/cum-aplici-corect-autobronzantul-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/cum-aplici-corect-autobronzantul-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="cum aplici corect autobronzantul"  /><span class="ubermenu-target-title ubermenu-target-text">Bronz uniform și sănătos. Cum aplici corect autobronzantul</span><span class="ubermenu-target-description ubermenu-target-text">August 9, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-61632" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-61632 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/tendinte-nemuritoare-in-materie-de-frumusete-machiajul-nude/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/SportMax_hepta_827565-e1533734124749.jpg" width="1200" height="800" alt="SportMax_hepta_827565"  /><span class="ubermenu-target-title ubermenu-target-text">Tendințe nemuritoare în materie de frumusețe: machiajul nude</span><span class="ubermenu-target-description ubermenu-target-text">August 8, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-61560" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-61560 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/solutii-rapide-pentru-un-abdomen-plat-si-picioare-tonifiate/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/criolipoliza-e1533649858187.jpg" width="1200" height="800" alt="criolipoliza"  /><span class="ubermenu-target-title ubermenu-target-text">Soluții rapide pentru un abdomen plat și picioare tonifiate</span><span class="ubermenu-target-description ubermenu-target-text">August 8, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-61355" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-61355 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/breton-in-functie-de-forma-fetei/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-13.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-13.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-13-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-13-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-13-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-13-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="breton în funcție de forma feței"  /><span class="ubermenu-target-title ubermenu-target-text">Breton în funcție de forma feței</span><span class="ubermenu-target-description ubermenu-target-text">August 7, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-60974" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-60974 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/corina-caragea-sfaturi-pentru-un-par-lung-si-stralucitor/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/par-lung-si-stralucitor-corina-caragea.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/par-lung-si-stralucitor-corina-caragea.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/par-lung-si-stralucitor-corina-caragea-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/par-lung-si-stralucitor-corina-caragea-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/par-lung-si-stralucitor-corina-caragea-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/par-lung-si-stralucitor-corina-caragea-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="par lung si stralucitor corina caragea"  /><span class="ubermenu-target-title ubermenu-target-text">Corina Caragea, sfaturi pentru un păr lung și strălucitor</span><span class="ubermenu-target-description ubermenu-target-text">August 2, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Beauty ID[284] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34720" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34720 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/interviews/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Interviews</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34720 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Features ID[285] count[5] --><li class=" ubermenu-autocolumn menu-item-285-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-61058" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-61058 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/interviu/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-14-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-14-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-14-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-14-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-14-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-14.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="film"  /><span class="ubermenu-target-title ubermenu-target-text">Andrei Huțuleac: „Offstage e copilul norocos, născut din întâmplare&#8230; Mi-am dorit să fac un film, ca un experiment”</span><span class="ubermenu-target-description ubermenu-target-text">August 9, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-60277" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-60277 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/designerul-andreea-badala-imi-place-sa-cant-si-la-un-moment-dat-voi-canta-intr-un-bar-ilegal-pian-si-voce/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/andreea-badala-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/andreea-badala-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/andreea-badala-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/andreea-badala-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/andreea-badala-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/andreea-badala-e1532347985797.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="andreea badala"  /><span class="ubermenu-target-title ubermenu-target-text">Designerul Andreea Bădală: „Îmi place să cânt și, la un moment dat, voi cânta într-un bar ilegal, pian și voce”</span><span class="ubermenu-target-description ubermenu-target-text">July 23, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-59476" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-59476 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/camelia-sucu-despre-cele-mai-fericite-momente-din-viata-sa/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/camelia-sucu-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/camelia-sucu-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/camelia-sucu-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/camelia-sucu-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/camelia-sucu-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/camelia-sucu-e1531227912707.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="camelia sucu"  /><span class="ubermenu-target-title ubermenu-target-text">Camelia Șucu, despre cele mai fericite momente din viața sa</span><span class="ubermenu-target-description ubermenu-target-text">July 11, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-58146" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-58146 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/welcometomystudio-visand-la-rochii-vaporoase-in-lumea-loulou/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/LOULOU-AW-4-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/LOULOU-AW-4-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/LOULOU-AW-4-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/LOULOU-AW-4-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/LOULOU-AW-4.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="loulou brand designer"  /><span class="ubermenu-target-title ubermenu-target-text">#WelcomeToMyStudio: visând la rochii vaporoase în lumea Loulou</span><span class="ubermenu-target-description ubermenu-target-text">June 29, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-58616" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-58616 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/interviu-cu-helena-bonham-carter-despre-filmul-momentului-oceans-8/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/helena-bonham-carter-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/helena-bonham-carter-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/helena-bonham-carter-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/helena-bonham-carter-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/helena-bonham-carter-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/helena-bonham-carter.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="helena bonham carter"  /><span class="ubermenu-target-title ubermenu-target-text">Interviu cu Helena Bonham Carter despre filmul momentului: Ocean&#8217;s 8</span><span class="ubermenu-target-description ubermenu-target-text">June 26, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Features ID[285] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34721" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-34721 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34721 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] count[5] --><li class=" ubermenu-autocolumn menu-item-286-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-61713" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-61713 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/fotografia-cu-leo-dicaprio-si-brad-pitt-din-noul-film-al-lui-tarantino-modificata-in-photoshop/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/hepta_3694452-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/hepta_3694452-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/hepta_3694452-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/hepta_3694452-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/hepta_3694452-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/hepta_3694452-e1533807564228.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="leo dicaprio"  /><span class="ubermenu-target-title ubermenu-target-text">Fotografia cu Leo DiCaprio și Brad Pitt, din noul film al lui Tarantino, modificată în Photoshop</span><span class="ubermenu-target-description ubermenu-target-text">August 9, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-61694" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-61694 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/brad-pitt-acuzat-de-angelina-jolie-ca-nu-plateste-pensia-alimentara/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/angelina-jolie-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/angelina-jolie-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/angelina-jolie-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/angelina-jolie-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/angelina-jolie-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/angelina-jolie-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="angelina jolie"  /><span class="ubermenu-target-title ubermenu-target-text">Brad Pitt, acuzat de Angelina Jolie că nu plătește pensia alimentară</span><span class="ubermenu-target-description ubermenu-target-text">August 9, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-61682" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-61682 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="romane de dragoste clasice"  /><span class="ubermenu-target-title ubermenu-target-text">10 romane de dragoste clasice de citit măcar o dată-n viață</span><span class="ubermenu-target-description ubermenu-target-text">August 8, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-61610" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-61610 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/jennifer-garner-a-avut-o-vacanta-plina-de-adrenalina/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/jennifer-garner-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/jennifer-garner-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/jennifer-garner-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/jennifer-garner-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/jennifer-garner-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/jennifer-garner-e1533718751108.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="jennifer garner"  /><span class="ubermenu-target-title ubermenu-target-text">Jennifer Garner a avut o vacanță plină de adrenalină</span><span class="ubermenu-target-description ubermenu-target-text">August 8, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-61588" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-61588 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/serena-williams-mesaj-emotionant-pentru-mame/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/serena-williams-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/serena-williams-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/serena-williams-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/serena-williams-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/serena-williams-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/serena-williams-e1533663818790.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="serena williams"  /><span class="ubermenu-target-title ubermenu-target-text">Serena Williams, mesaj emoționant pentru mame</span><span class="ubermenu-target-description ubermenu-target-text">August 8, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34722 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/alistevents/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Alist Events</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34722 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Events ID[368] count[5] --><li class=" ubermenu-autocolumn menu-item-368-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-61020" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-61020 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/the-room-showroom-la-a-list-designers-boutique-totul-despre-evenimentul-de-lansare/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="alist"  /><span class="ubermenu-target-title ubermenu-target-text">The Room Showroom la A List Designers Boutique. Totul despre evenimentul de lansare</span><span class="ubermenu-target-description ubermenu-target-text">August 2, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-60397" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-60397 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cina-zodiilor-by-a-list-magazine-editie-dedicata-zodiei-leu/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-50-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-50-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-50-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-50-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-50-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-50.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="cina zodiilor"  /><span class="ubermenu-target-title ubermenu-target-text">Cina zodiilor by A List Magazine – ediție dedicată zodiei LEU</span><span class="ubermenu-target-description ubermenu-target-text">July 25, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-59561" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-59561 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/a-list-designers-boutique-eveniment-dedicat-brandurilor-bianca-popp-si-atribut/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-69-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-69-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-69-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-69-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-69-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-69.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="designers"  /><span class="ubermenu-target-title ubermenu-target-text">A List Designers Boutique. Eveniment dedicat brandurilor Bianca Popp și Atribut</span><span class="ubermenu-target-description ubermenu-target-text">July 12, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-59051" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-59051 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cina-zodiilor-by-a-list-magazine-editie-dedicata-zodiei-rac/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/VIL_0030-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/VIL_0030-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/VIL_0030-768x511.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/VIL_0030-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/VIL_0030-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/VIL_0030-e1530728038117.jpg 1202w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Cina zodiilor"  /><span class="ubermenu-target-title ubermenu-target-text">Cina zodiilor by A List Magazine – ediție dedicată zodiei RAC</span><span class="ubermenu-target-description ubermenu-target-text">July 4, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-58461" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-58461 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/a-list-designers-boutique-eveniment-dedicat-brandurilor-framboise-si-anna-fellini/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Bucuresti_Mall_20.06.18-95-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Bucuresti_Mall_20.06.18-95-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Bucuresti_Mall_20.06.18-95-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Bucuresti_Mall_20.06.18-95-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Bucuresti_Mall_20.06.18-95-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Bucuresti_Mall_20.06.18-95-e1529666577220.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Bucuresti_Mall_20.06.18-95"  /><span class="ubermenu-target-title ubermenu-target-text">A List Designers Boutique. Eveniment dedicat brandurilor Framboise și Anna Fellini</span><span class="ubermenu-target-description ubermenu-target-text">June 22, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Events ID[368] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-61604" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-61604 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/vacanta-a-list/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Vacanta A List</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-61604 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] count[5] --><li class=" ubermenu-autocolumn menu-item-526-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-61404" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-61404 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ramona-paun-vacanta-maraton/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-8-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-8-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-8-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-8-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-8-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untitled-collage-8.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="vacanta"  /><span class="ubermenu-target-title ubermenu-target-text">Ramona Păun, vacanță-maraton în Italia și Croația</span><span class="ubermenu-target-description ubermenu-target-text">August 6, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-60739" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-60739 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/turul-frantei-cu-raluca-leafu-in-the-sport-light/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-54-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-54-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-54-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-54-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-54-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/Untitled-collage-54.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="franta"  /><span class="ubermenu-target-title ubermenu-target-text">Turul Franței cu Raluca Leafu (In The Sport Light)</span><span class="ubermenu-target-description ubermenu-target-text">July 30, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-60476" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-60476 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/vacanta-in-maramures-tipsuri-daca-vrei-sa-ajungi-aici-de-la-corina-caragea/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/20180615_141601908_iOS-300x225.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/20180615_141601908_iOS-300x225.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/20180615_141601908_iOS-768x576.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/20180615_141601908_iOS-1024x768.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/20180615_141601908_iOS-e1532518377915.jpg 1248w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="225" alt="corina caragea"  /><span class="ubermenu-target-title ubermenu-target-text">Vacanță în Maramureș. Tipsuri dacă vrei să ajungi aici de la Corina Caragea</span><span class="ubermenu-target-description ubermenu-target-text">July 28, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-59979" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-59979 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/adda-pentru-prima-data-in-vacanta-la-venetia/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/adda-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/adda-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/adda-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/adda-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/adda-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/adda.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="adda"  /><span class="ubermenu-target-title ubermenu-target-text">ADDA, pentru prima dată în vacanță la Veneția</span><span class="ubermenu-target-description ubermenu-target-text">July 19, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-59583" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-59583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/escapada-la-roma-by-andreea-esca-cum-a-fost-la-concertul-starurilor-beyonce-si-jay-z/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/2B680AA8-0567-4E18-999A-F2F81C7F5C36-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/2B680AA8-0567-4E18-999A-F2F81C7F5C36-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/2B680AA8-0567-4E18-999A-F2F81C7F5C36-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/2B680AA8-0567-4E18-999A-F2F81C7F5C36-e1531393751834.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/2B680AA8-0567-4E18-999A-F2F81C7F5C36-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="vacanta roma"  /><span class="ubermenu-target-title ubermenu-target-text">Escapadă la Roma by Andreea Esca. Cum a fost la concertul starurilor Beyoncé și Jay Z</span><span class="ubermenu-target-description ubermenu-target-text">July 12, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-10120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-10120 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/video/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a></li><li id="menu-item-34724" class="cauta ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-34724 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" tabindex="0" itemprop="url"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-34724 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-34725" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-34725 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.alistmagazine.ro/">
			<input type="text" placeholder="cauta ..." value="" name="s" class="ubermenu-search-input" />
						<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</header><div class="uabb-js-breakpoint" style="display: none;"></div><div style="clear:both;"></div><div class="top-banner"><div class="wrap"><section id="text-28" class="widget-odd widget-last widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Header-1200&#215;250-001</h3>
			<div class="textwidget"><!-- /37980680/Header-1200x250-001 -->
<div id='div-gpt-ad-1496994875672-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496994875672-0'); });
</script>
</div></div>
		</div></section>
</div></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-61682 post type-post status-publish format-standard has-post-thumbnail category-featured-1 category-books category-lifestyle tag-carti tag-emily-bronte tag-iubire tag-jane-austen tag-lectura tag-romane tag-romane-de-dragoste tag-thomas-hardy entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">10 romane de dragoste clasice de citit măcar o dată-n viață</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-08-08T18:35:24+00:00">August 8, 2018</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.alistmagazine.ro/author/biancas/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Bianca Sterie</span></a></span>  </p></header><div class="entry-content" itemprop="text"><p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice.jpg"><img class="alignnone size-full wp-image-61695" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice.jpg" alt="romane de dragoste clasice" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>Ne place la nebunie să citim și, mai ales, ne place să descoperim povești noi, care să ne țină cu nasul în carte, captivați de ce se întâmplă în paginile sale. Încercăm să găsim titluri faine lună de lună, dar, uneori, parcă tot la clasici și clasice ne-am întoarce. La poveștile minunate scrise de Austen, Brontë, Tolstoi sau F. Scott Fitzgerald. Despre ele, dar și despre multe altele vorbim astăzi, pentru că facem o retrospectivă plină de romantism: 10 romane de dragoste clasice de citit măcar o dată-n viață. Dacă nu ai făcut-o până acum, e momentul să te apuci de ele!</p>
<p><strong>Anna Karenina – Lev Tolstoi</strong></p>
<p>Tolstoi este fără doar și poate unul dintre cei mai mari scriitori din toate timpurile, așa că Anna Karenina, probabil cel mai cunoscut roman al său, nu putea lipsi din această listă. Cartea urmărește povestea unei vieți pline de îndoieli și suferința, viața Annei Karenina, o femeie condusă de o pasiune adulterină extrem de puternică. Pe lângă aventura sa care o conduce pe un drum fără întoarcere, Tolstoi analizează și înalta societate rusească din a doua jumătate a secolului al XIX-lea, dezvăluindu-i ipocrizia.</p>
<p style="text-align: center;"><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/08/1-2.jpg"><img class="alignnone size-medium wp-image-61683" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/1-2-177x300.jpg" alt="" width="177" height="300" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/1-2-177x300.jpg 177w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/1-2.jpg 410w" sizes="(max-width: 177px) 100vw, 177px" /></a></p>
<p><strong>Marele Gatsby &#8211; F. Scott Fitzgerald</strong></p>
<p>Nimeni nu a documentat mai bine decât Francis Scott Fitzgerald era Prohibiției și a jazzului din America, o epocă a petrecerilor glamorous, cu artă și artiști în prim-plan. Iar Marele Gatsby e poate cea mai bună dovadă în acest sens. Povestea este relatată din perspectiva lui Nick Carraway, un tânăr ambițios, care se mută la New York, în apropierea casei unui misterios milionar, Jay Gatsby, ale cărui petreceri sunt deja o legendă în oraș. Pe parcursul romanului, Nick pune cap la cap piesele acestui puzzle complex care este viața lui Gatsby, un bărbat care trece peste niște limite incredibile în numele iubirii.</p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/08/2.png"><img class="size-medium wp-image-61684 aligncenter" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/2-194x300.png" alt="" width="194" height="300" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/2-194x300.png 194w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/2.png 254w" sizes="(max-width: 194px) 100vw, 194px" /></a></p>
<p><strong>La răscruce de vânturi – Emily Brontë</strong></p>
<p>Pornim acum pe urmele scriitoarele britanice, ale căror povești au fost și sunt în continuare o sursă de inspirație pentru generațiile noastre, romane care încă stârnesc interesul atât în rândul cititorilor, cât și în rândul oamenilor din industria filmului (Wuthering Heights/La răscruce de vânturi, de exemplu, a fost ecranizat de cinci ori până acum, cea mai bună producție fiind, în opinia mea, miniseria de televiziune cu Tom Hardy și Charlotte Riley în rolurile principale). Singurul roman al lui Emily Brontë, La răscruce de vânturi urmărește povestea de dragoste complicată dintre Catherine Earnshaw și Heathcliff, un orfan luat de pe străzi de domnul Earnshaw, tatăl lui Catherine. După moartea domnului Earnshaw, Heathcliff este supus unor umilințe groaznice de Hindley, fratele lui Catherine, și jură să se răzbune pe această familie.</p>
<p style="text-align: center;"><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/08/la_rscruce.png"><img class="alignnone size-medium wp-image-61685" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/la_rscruce-195x300.png" alt="" width="195" height="300" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/la_rscruce-195x300.png 195w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/la_rscruce.png 348w" sizes="(max-width: 195px) 100vw, 195px" /></a></p>
<p><strong>Jane Eyre – Charlotte Brontë</strong></p>
<p>Mergem mai departe și trecem la o altă soră Brontë, Charlotte, autoarea unui roman memorabil, ecranizat și apreciat în egală măsură cu cel al surorii sale. Volumul o are în prim-plan pe Jane Eyre, o tânără cu o copilărie extrem de dureroasă, care ajunge să lucreze ca guvernantă în Conacul Thornfield, casa unui bărbat foarte bogat, Edward Rochester. Deși relația lor este una complicată la început, cei doi ajung să se îndrăgostească unul de celălalt. Însă liniștea lor este tulburată de apariția unui personaj misterios din trecutul lui Rochester, care ascunde un secret teribil.</p>
<p style="text-align: center;"><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/08/153270_1_1378731561.jpg"><img class="alignnone size-medium wp-image-61687" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/153270_1_1378731561-195x300.jpg" alt="" width="195" height="300" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/153270_1_1378731561-195x300.jpg 195w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/153270_1_1378731561.jpg 282w" sizes="(max-width: 195px) 100vw, 195px" /></a></p>
<p><strong>Agnes Grey – Anne Brontë</strong></p>
<p>Încheiem trilogia Brontë cu Agnes Grey, romanul de debut al lui Anne Brontë, un coming of age story ce are la bază chiar experiența autoarei. Cartea urmărește povestea lui Agnes Grey, o tânără guvernantă a cărei familie rămâne fără avere în urma unui incident nefericit. În ciuda tuturor nedreptăților de care are parte, Agnes reușește prin forțele proprii să își ajute mama, dar și să își găsească fericirea alături de bărbatul pe care îl iubește.</p>
<p style="text-align: center;"><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/08/123-1.png"><img class="alignnone size-medium wp-image-61688" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/123-1-202x300.png" alt="" width="202" height="300" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/123-1-202x300.png 202w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/123-1.png 332w" sizes="(max-width: 202px) 100vw, 202px" /></a></p>
<p><strong>Mândrie și prejudecată – Jane Austen</strong></p>
<p>Probabil cea mai puternică voce a literaturii engleze, Jane Austen a scris un volum remarcabil, Mândrie și prejudecată, un tablou care zugrăvește excelent societatea engleză din prima jumătate a secolului al XIX-lea, o lume în care femeile erau împinse, mai mult sau mai puțin, către căsătoria cu bărbați foarte bogați, care să le asigure stabilitatea financiară lor și familiilor acestora. În Mândrie și prejudecată avem două personaje foarte puternice, orgoliosul domn Darcy și rebela Elizabeth Bennet, prinse în lupta dintre familiilor lor și diferențele sociale într-o epocă în care iubirea nu era tocmai o opțiune.</p>
<p style="text-align: center;"><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/08/1054995.jpg"><img class="alignnone size-medium wp-image-61689" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/1054995-195x300.jpg" alt="" width="195" height="300" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/1054995-195x300.jpg 195w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/1054995.jpg 390w" sizes="(max-width: 195px) 100vw, 195px" /></a></p>
<p><strong>Madame Bovary – Gustave Flaubert</strong></p>
<p>Gustave Flaubert ne propune să facem cunoștință cu Emma Bovary, un personaj chinuit, care ajunge să fie distrus de propriile iluzii și pasiuni. Căsătorită cu un bărbat banal, care nu îi oferă nimic din ceea ce își dorește, Emma se refugiază în cărți, dar și în brațele unor amanți egoiști, sperând că aceștia o vor salva de o existență pe care o neagă.</p>
<p style="text-align: center;"><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/08/madame-bovary919-cover_big.jpg"><img class="alignnone size-medium wp-image-61690" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/madame-bovary919-cover_big-204x300.jpg" alt="" width="204" height="300" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/madame-bovary919-cover_big-204x300.jpg 204w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/madame-bovary919-cover_big.jpg 475w" sizes="(max-width: 204px) 100vw, 204px" /></a></p>
<p><strong>Departe de lumea dezlănțuită – Thomas Hardy</strong></p>
<p>O poveste plină de răsturnări de situație, Departe de lumea dezlănțuită o are în prim-plan pe Batsheba Everdeen, o femeie tânără și încăpățânată, care se joacă în permanență cu inimile bărbaților care îi ies în cale. Asta până în ziua în care propria ei inimă este frântă și viața sa scapă de sub control, iar singura persoană care o mai poate ajuta vrea să plece de lângă ea.</p>
<p style="text-align: center;"><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/08/876946.jpg"><img class="alignnone size-medium wp-image-61691" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/876946-195x300.jpg" alt="" width="195" height="300" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/876946-195x300.jpg 195w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/876946.jpg 390w" sizes="(max-width: 195px) 100vw, 195px" /></a></p>
<p><strong>Dragoste în vremea holerei – Gabriel García Márquez</strong></p>
<p>În tinerețe, Florentino Ariza și Fermina Daza trăiseră o intensă poveste de dragoste, numai că relația lor este una interzisă și, în cele din urmă, cei doi pornesc pe drumuri diferite. Iar când Florentino află că Fermina se va căsători cu un doctor bogat, simte că viața lui s-a sfârșit. Deși își găsește echilibrul, bucurându-se de succes în afaceri și nu numai&#8230; (cele 622 de relații amoroase ar putea confirmă acest lucru), dragostea lui pentru Fermina rămâne la fel de puternică. Așa că, după 50 de ani, 9 luni și 4 zile de despărțire, Florentino își reînnoiește declarația de dragoste în fața femeii visurilor lui. I se va mai oferi, oare, șansa unui nou început?</p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/08/dragostea-in-vremea-holerei_1_fullsize.jpg"><img class="size-medium wp-image-61692 aligncenter" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/dragostea-in-vremea-holerei_1_fullsize-185x300.jpg" alt="" width="185" height="300" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/dragostea-in-vremea-holerei_1_fullsize-185x300.jpg 185w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/dragostea-in-vremea-holerei_1_fullsize.jpg 480w" sizes="(max-width: 185px) 100vw, 185px" /></a></p>
<p><strong>Romeo și Julieta – William Shakespeare</strong></p>
<p>Cea mai cunoscută poveste de dragoste din toate timpurile, Romeo și Julieta încheie această listă de zece romane de dragoste clasice. Acțiunea din tragedia lui William Shakespeare are loc „aicea, în Verona-ncântătoare” și urmărește destinul a doi îndrăgostiți care provin din familii rivale și care luptă împotriva tuturor celor care încearcă să-i despartă.</p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/08/978-973-50-3496-2-2038472-240.jpg"><img class="size-medium wp-image-61693 aligncenter" src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/978-973-50-3496-2-2038472-240-165x300.jpg" alt="" width="165" height="300" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/08/978-973-50-3496-2-2038472-240-165x300.jpg 165w, https://www.alistmagazine.ro/wp-content/uploads/2018/08/978-973-50-3496-2-2038472-240.jpg 240w" sizes="(max-width: 165px) 100vw, 165px" /></a></p>
<p>Foto: pixabay.com</p><div class="share-after share-filled share-small" id="share-after-61682"><div class="googlePlus" id="googleplus-after-61682" data-url="https://www.alistmagazine.ro/10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata/" data-urlalt="https://www.alistmagazine.ro/?p=61682" data-text="10 romane de dragoste clasice de citit măcar o dată-n viață" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-61682" data-url="https://www.alistmagazine.ro/10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata/" data-urlalt="https://www.alistmagazine.ro/?p=61682" data-text="10 romane de dragoste clasice de citit măcar o dată-n viață" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-61682" data-url="https://www.alistmagazine.ro/10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata/" data-urlalt="https://www.alistmagazine.ro/?p=61682" data-text="10 romane de dragoste clasice de citit măcar o dată-n viață" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-61682" data-url="https://www.alistmagazine.ro/10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata/" data-urlalt="https://www.alistmagazine.ro/?p=61682" data-text="10 romane de dragoste clasice de citit măcar o dată-n viață" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-61682" data-url="https://www.alistmagazine.ro/10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata/" data-urlalt="https://www.alistmagazine.ro/?p=61682" data-text="10 romane de dragoste clasice de citit măcar o dată-n viață" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-61682').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-61682').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-61682').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-61682').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  pinterest: { media: 'https://www.alistmagazine.ro/wp-content/uploads/2018/08/romane-de-dragoste-clasice.jpg', description: '10 romane de dragoste clasice de citit măcar o dată-n viață' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-61682').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script>
<p class="post-author">by Bianca Sterie, August 8, 2018</p>


<!-- Genesis Simple Share error: This location ( after ) has already been used. --><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.alistmagazine.ro/10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata/"
    dc:identifier="https://www.alistmagazine.ro/10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata/"
    dc:title="10 romane de dragoste clasice de citit măcar o dată-n viață"
    trackback:ping="https://www.alistmagazine.ro/10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.alistmagazine.ro/category/featured-1/" rel="category tag">#Featured-1</a>, <a href="https://www.alistmagazine.ro/category/lifestyle/books/" rel="category tag">Books</a>, <a href="https://www.alistmagazine.ro/category/lifestyle/" rel="category tag">Lifestyle</a></span> <span class="entry-tags">Tagged With: <a href="https://www.alistmagazine.ro/tag/carti/" rel="tag">carti</a>, <a href="https://www.alistmagazine.ro/tag/emily-bronte/" rel="tag">emily bronte</a>, <a href="https://www.alistmagazine.ro/tag/iubire/" rel="tag">iubire</a>, <a href="https://www.alistmagazine.ro/tag/jane-austen/" rel="tag">jane austen</a>, <a href="https://www.alistmagazine.ro/tag/lectura/" rel="tag">lectură</a>, <a href="https://www.alistmagazine.ro/tag/romane/" rel="tag">romane</a>, <a href="https://www.alistmagazine.ro/tag/romane-de-dragoste/" rel="tag">romane de dragoste</a>, <a href="https://www.alistmagazine.ro/tag/thomas-hardy/" rel="tag">thomas hardy</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>        <div class="prev_next">
            <div class="nav_left">
                <span class="prev">Previous Post</span> <a href="https://www.alistmagazine.ro/tendinte-nemuritoare-in-materie-de-frumusete-machiajul-nude/" rel="prev">Tendințe nemuritoare în materie de frumusețe: machiajul nude</a>            </div>
            <div class="nav_right">
                <span class="next">Next Post</span> <a href="https://www.alistmagazine.ro/interviu/" rel="next">Andrei Huțuleac: „Offstage e copilul norocos, născut din întâmplare&#8230; Mi-am dorit să fac un film, ca un experiment”</a>            </div>
        </div>
        


<div id="wpv-view-layout-40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID61682" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID61682" data-viewnumber="40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID61682" data-pagination="{&quot;id&quot;:&quot;40161&quot;,&quot;base_permalink&quot;:&quot;/10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata/?wpv_view_count=40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID61682&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.alistmagazine.ro/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/10-romane-de-dragoste-clasice-de-citit-macar-o-data-n-viata/?wpv_view_count=40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID61682">

	
	

	
	
	
</div>
<div style="clear:both;"></div><div class="bottom-banner"><section id="text-38" class="widget-odd widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Footer-800&#215;90-001</h3>
			<div class="textwidget"><!-- /37980680/Footer-800x90-001 -->
<div id='div-gpt-ad-1496995040614-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496995040614-0'); });
</script>
</div></div>
		</div></section>
<section id="text-44" class="widget-even widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p></p>
</div>
		</div></section>
<section id="text-43" class="widget-odd widget-last widget-3 no-title center widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="padding-top: 20px;"><a href="https://www.alistmagazine.ro/rasfoieste-a-list-magazine-nr-6/"><img class="aligncenter size-full wp-image-57720" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/A-List-no-6-Footer-v02.gif" alt="" width="728" height="90" /></a></div>
</div>
		</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Categorii Lifestyle</h3>
<div class="textwidget custom-html-widget"><a href="https://www.alistmagazine.ro/category/lifestyle/celebrities/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0002_Group-6.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42711" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/movies/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0007_Group-1.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42716" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/books/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0001_Group-7.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42710" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/music/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0004_Group-4.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42713" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/news/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0003_Group-5-1.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42786" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/travel/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0005_Group-3.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42714" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/food/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0006_Group-2.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42715" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/well-being/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0000_Group-8.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42709" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/vacanta-a-list/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Vacanta-A-List-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61216" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/a-list-la-untold/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Untold-A-List-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61215" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/love-is-fun/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Love-is-Fun-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61214" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/ateen/"  class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/08/Ateen-v01.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-61213" /></a></div></div></section>
<section id="text-40" class="widget-even widget-2 no-title widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="text-32" class="widget-odd widget-last widget-3 no-title widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Sidebar-Sus-300&#215;600-001</h3>
			<div class="textwidget"><!-- /37980680/Sidebar-Sus-300x600-001 -->
<div id='div-gpt-ad-1496995007617-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496995007617-0'); });
</script>
</div></div>
		</div></section>
</aside></div></div><footer class="fl-builder-content fl-builder-content-59896 fl-builder-global-templates-locked" data-post-id="59896" itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-type="footer"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef4b8a9453" data-node="5b4ef4b8a9453">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef4b8ace45" data-node="5b4ef4b8ace45">
			<div class="fl-col fl-node-5b4ef4b8acf65" data-node="5b4ef4b8acf65">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-menu fl-node-5b4ef5a6b36f3" data-node="5b4ef5a6b36f3">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu fl-menu-accordion-collapse">
		<div class="fl-clear"></div>
	<ul id="menu-meniu-footer-1" class="menu fl-menu-horizontal fl-toggle-none"><li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-34703" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/politica-de-confidentialitate/">Politica de confidențialitate</a></li>
<li id="menu-item-34704" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/despre-cookies/">Despre cookies</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alistmagazine.ro/publicitate/">Publicitate</a></li>
<li id="menu-item-34705" class="fm-icon mobile-on menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li>
<li id="menu-item-34707" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.facebook.com/A-List-Magazine-1055405091167585/?fref=ts"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-34708" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.instagram.com/alistmagazine/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-34709" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.youtube.com/channel/UC6bXZYAMs-1JPMktDLC0LjQ"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-34706" class="fm-icon mobile-off menu-item menu-item-type-custom menu-item-object-custom"><a href="#">Visit us:</a></li>
</ul></div>
	</div>
</div>
<div class="fl-module fl-module-separator fl-node-5b4ef526a9b38" data-node="5b4ef526a9b38">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b4ef4e8a5762" data-node="5b4ef4e8a5762">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<div class="newsletter text-center">
<a href=https://www.alistmagazine.ro/abonare-newsletter/>
<p class="text-center">Vrei sa fii la curent cu noutatile Alist?</p>
<img src="https://www.alistmagazine.ro/wp-content/uploads/2017/05/Aboneaza-te.png" style="height:90px; width:auto"/>
</a>
</div></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef3a7ec8f3" data-node="5b4ef3a7ec8f3">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef42d78abb" data-node="5b4ef42d78abb">
			<div class="fl-col fl-node-5b4ef42d78c97 fl-col-small" data-node="5b4ef42d78c97">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef4370d9db mobile-left-center" data-node="5b4ef4370d9db">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>&#x000A9;&nbsp;2016&#x02013;2018 AlistMagazine. Toate drepturile rezervate.</small></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b4ef42d78cd5 fl-col-small" data-node="5b4ef42d78cd5">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef45af2c27 mobile-right-center" data-node="5b4ef45af2c27">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<small>developed by  <a href="http://2shark.ro">tooShark</a></small></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</footer><div class="uabb-js-breakpoint" style="display: none;"></div><div class="fl-builder-content fl-builder-content-59900 fl-builder-global-templates-locked" data-post-id="59900" data-type="part"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5b4ef9904a0be" data-node="5b4ef9904a0be">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b4ef9904caad" data-node="5b4ef9904caad">
			<div class="fl-col fl-node-5b4ef9904cbc9" data-node="5b4ef9904cbc9">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-5b4ef99049fb7" data-node="5b4ef99049fb7">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<a href="#" class="topbutton" style="display: inline;"><i class="fa fa-caret-up" aria-hidden="true"></i></a></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div></div><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>

<div id="ct-extra-css" style="display:none;" aria-hidden="true">
/* ----------------------------------------- */
/* Content Template: Single post - start */
/* ----------------------------------------- */


/* ----------------------------------------- */
/* Content Template: Single post - end */
/* ----------------------------------------- */
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
		$( 'head' ).append( '<style>' + $( "#ct-extra-css" ).text() + '</style>' );
		$( "#ct-extra-css" ).remove();});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alistmagazine.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/bb-plugin/js/jquery.imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/bb-theme-builder/js/jquery.throttle.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/a27e6cbb50b1a07e1bd538ecdcded713-layout-bundle.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/skip-links.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_genesis/custom-jquery.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js'></script>

<script type="text/javascript">
//-----------------------------------------
// Content Template: Single post - start
//-----------------------------------------
if (jQuery(".flexslider")[0]){
jQuery(window).load(function() {
  jQuery('.flexslider').flexslider({
    animation: "slide",
    animationLoop: true,
    slideshowSpeed: 30000,
    itemWidth: 320,
    itemHeight: 240,
    itemMargin: 5,
    nextText: '',
    prevText: '',
  });
});
}
//-----------------------------------------
// Content Template: Single post - end
//-----------------------------------------
</script>
<!-- start teads script-->
                <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78187/tag"></script>
               <!-- end teads script-->			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Alistmagazine utilizează cookie-uri pentru a vă îmbunătăți experiența pe acest site și pentru a vă oferi servicii și conținut adaptate intereselor dvs. Continuând să utilizați acest site, sunteți de acord cu utilizarea cookie-urilor. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.alistmagazine.ro/despre-cookies/">Sunt de acord</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 2.4.1 on 2018-08-09 15:57:10 -->