<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="author" content="2shark.ro" /><title>10 filme de văzut în iulie la cinema - AlistMagazine</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.0 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Filme iulie 2018: Ant-Man revine pe marile ecrane, gașca din Mamma Mia! se întoarce cu noi cântece, iar Sam Claflin ne emoționează în Adrift."/>
<link rel="canonical" href="https://www.alistmagazine.ro/10-filme-iulie-la-cinema/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 filme de văzut în iulie la cinema - AlistMagazine" />
<meta property="og:description" content="Filme iulie 2018: Ant-Man revine pe marile ecrane, gașca din Mamma Mia! se întoarce cu noi cântece, iar Sam Claflin ne emoționează în Adrift." />
<meta property="og:url" content="https://www.alistmagazine.ro/10-filme-iulie-la-cinema/" />
<meta property="og:site_name" content="AlistMagazine" />
<meta property="article:author" content="https://www.facebook.com/bianca.sterie.9" />
<meta property="article:tag" content="adrift" />
<meta property="article:tag" content="ant man" />
<meta property="article:tag" content="cinema" />
<meta property="article:tag" content="filme noi" />
<meta property="article:tag" content="incredibles" />
<meta property="article:tag" content="iulie" />
<meta property="article:tag" content="mamma mia" />
<meta property="article:tag" content="the equalizer" />
<meta property="article:tag" content="vacanta" />
<meta property="article:section" content="#Featured-1" />
<meta property="article:published_time" content="2018-07-01T10:57:53+00:00" />
<meta property="og:image" content="https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie.jpg" />
<meta property="og:image:secure_url" content="https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Filme iulie 2018: Ant-Man revine pe marile ecrane, gașca din Mamma Mia! se întoarce cu noi cântece, iar Sam Claflin ne emoționează în Adrift." />
<meta name="twitter:title" content="10 filme de văzut în iulie la cinema - AlistMagazine" />
<meta name="twitter:image" content="https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.alistmagazine.ro\/","sameAs":[],"@id":"https:\/\/www.alistmagazine.ro\/#organization","name":"A List Magazine","logo":"http:\/\/www.alistmagazine.ro\/wp-content\/themes\/default\/images\/logo_alist-magazine.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Feed" href="https://www.alistmagazine.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; Comments Feed" href="https://www.alistmagazine.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AlistMagazine &raquo; 10 filme de văzut în iulie la cinema Comments Feed" href="https://www.alistmagazine.ro/10-filme-iulie-la-cinema/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alistmagazine.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/share.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/css/genericons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.alistmagazine.ro/wp-content/themes/default-4.0/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='2shark-public-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins//style-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.alistmagazine.ro/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-bundle-7d153bd2f0519a27df733060143f7145-css'  href='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/7d153bd2f0519a27df733060143f7145-layout-bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/hover.css/2.1.0/css/hover-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='//cdn.jsdelivr.net/animatecss/3.5.1/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hint-css-css'  href='//cdn.jsdelivr.net/hint.css/2.2.1/hint.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='clip-custom-style-css'  href='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_genesis/custom-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/plupload/moxie.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/plupload/plupload.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","nonce":"74d2a846f9","remove":"f850cda4b1","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=c30a52f061","flash_swf_url":"https:\/\/www.alistmagazine.ro\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='//www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/waypoints.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.alistmagazine.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alistmagazine.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alistmagazine.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.alistmagazine.ro/?p=58912' />
<link rel="alternate" type="application/json+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2F10-filme-iulie-la-cinema%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alistmagazine.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alistmagazine.ro%2F10-filme-iulie-la-cinema%2F&#038;format=xml" />
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { margin-bottom:10px; }
.ubermenu-main.ubermenu-transition-fade .ubermenu-item .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { color:#000000; padding-left:15px; padding-right:15px; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 { margin:5px; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0 > .ubermenu-custom-content.ubermenu-custom-content-padded { padding-top:0px; padding-bottom:0px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:not(.ubermenu-noindicator) { padding-right:30px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-noindicator { padding-right:15px; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input { color:#000000; font-size:14px; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-webkit-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-moz-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-ms-input-placeholder { font-size:14px; color:#a0a0a0; }
.ubermenu.ubermenu-main .ubermenu-search .ubermenu-search-submit { color:#000000; }


/** UberMenu Custom Menu Item Styles (Menu Item Settings) **/
/* 413 */   .ubermenu .ubermenu-submenu.ubermenu-submenu-id-413 { min-width:1px; }
/* 34724 */ .ubermenu .ubermenu-submenu.ubermenu-submenu-id-34724 { min-width:1px; }

/* Status: Loaded from Transient */

</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #eaeaea;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #eeee22;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#000000;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #eaeaea;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured-1","lifestyle","movies"],"pageAttributes":["adrift","ant-man","cinema","filme-noi","incredibles","iulie","mamma-mia","the-equalizer","vacanta"],"pagePostAuthor":"Bianca Sterie"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFWHQR');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><link rel="pingback" href="https://www.alistmagazine.ro/xmlrpc.php" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/37980680/Header-1200x250-001', [[1200, 250], [970, 250], [250, 250], [300, 100], [728, 90]], 'div-gpt-ad-1496994875672-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Jos-300x600-001', [[300, 600], [240, 400]], 'div-gpt-ad-1496994978486-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Sidebar-Sus-300x600-001', [[240, 400], [300, 600]], 'div-gpt-ad-1496995007617-0').addService(googletag.pubads());
    googletag.defineSlot('/37980680/Footer-800x90-001', [[728, 90], [468, 60], [250, 250], [800, 90]], 'div-gpt-ad-1496995040614-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><style type="text/css">.site-title a { background: url(https://www.alistmagazine.ro/wp-content/uploads/2017/06/Alist_Logo_Magazine.jpg) no-repeat !important; }</style>
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.alistmagazine.ro/wp-content/uploads/2016/01/logo-a-list-magazine-300x300.png" />
</head>
<body class="post-template-default single single-post postid-58912 single-format-standard fl-theme-builder-header custom-header header-image header-full-width content-sidebar views-template-single-post &quot;&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=GTM-KFWHQR&quot;
height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
&lt;!-- End Google Tag Manager (noscript) --&gt;&lt;br style=&quot;display:none;" itemscope itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) --><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="fl-builder-content fl-builder-content-57416 fl-builder-global-templates-locked" data-post-id="57416" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-type="header" data-sticky="0" data-shrink="0" data-overlay="0" data-overlay-bg="transparent"><div class="fl-row fl-row-full-width fl-row-bg-none fl-node-5b1692be6885f" data-node="5b1692be6885f">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b1692be6b4f4" data-node="5b1692be6b4f4">
			<div class="fl-col fl-node-5b1692be6b6dc" data-node="5b1692be6b6dc">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-photo fl-node-5b16931c01066" data-node="5b16931c01066">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-photo uabb-photo-align-center uabb-photo-mob-align-center" itemscope itemtype="http://schema.org/ImageObject">
	<div class="uabb-photo-content ">

				<a href="/" target="_self"  itemprop="url">
				<img class="uabb-photo-img wp-image-34701 size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2017/04/Alist_Logo_Magazine.jpg" alt="Alist_Logo_Magazine" itemprop="image" srcset="https://www.alistmagazine.ro/wp-content/uploads/2017/04/Alist_Logo_Magazine.jpg 346w, https://www.alistmagazine.ro/wp-content/uploads/2017/04/Alist_Logo_Magazine-300x260.jpg 300w" sizes="(max-width: 346px) 100vw, 346px" />

						</a>
			</div>
	</div>	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b16944422771" data-node="5b16944422771">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	
<!-- UberMenu [Configuration:main] [Theme Loc:] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc- ubermenu-responsive-toggle-content-align-center ubermenu-responsive-toggle-align-full ubermenu-responsive-toggle-icon-only " data-ubermenu-target="ubermenu-main-20"><i class="fa fa-bars"></i></a><nav id="ubermenu-main-20" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-20 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-none  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-20" class="ubermenu-nav"><li id="menu-item-34716" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34716 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/andreea-guests/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andreea &#038; Guests</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34716 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] count[5] --><li class=" ubermenu-autocolumn menu-item-525-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-58108" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-58108 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/pandora-a-lansat-colectia-de-vara/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/pandora-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/pandora-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/pandora-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/pandora-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/pandora-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/pandora.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="bijuterii pandora"  /><span class="ubermenu-target-title ubermenu-target-text">PANDORA a lansat colecția de vară</span><span class="ubermenu-target-description ubermenu-target-text">June 14, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-57211" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-57211 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/vedetele-prin-ochii-parintilor-de-1-iunie/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-17-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (17)"  /><span class="ubermenu-target-title ubermenu-target-text">Vedetele, prin ochii părinților. De 1 iunie</span><span class="ubermenu-target-description ubermenu-target-text">June 1, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-55495" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-55495 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/amintiri-de-1-mai/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-39-300x208.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-39-300x208.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-39-768x532.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-39-1024x709.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/Untitled-collage-39.jpg 1300w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="208" alt="Untitled collage (39)"  /><span class="ubermenu-target-title ubermenu-target-text">Amintiri de 1 MAI</span><span class="ubermenu-target-description ubermenu-target-text">May 1, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-50346" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-50346 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/live-de-duminica-seara/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/02/main-300x200.gif" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/02/main-300x200.gif 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/02/main-768x512.gif 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/02/main-600x400.gif 600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="main"  /><span class="ubermenu-target-title ubermenu-target-text">LIVE de duminică seara</span><span class="ubermenu-target-description ubermenu-target-text">February 4, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-525-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-525-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-525-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-525-post-48908" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-525 ubermenu-item-525-post-48908 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/bilant-2017-tip-a-list-girls-ce-gesturi-ale-iubitilor-nostri-au-ramas-in-clasament/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2017/12/12-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2017/12/12-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2017/12/12-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2017/12/12-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2017/12/12-1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="12"  /><span class="ubermenu-target-title ubermenu-target-text">Bilanț 2017 tip A List Girls. Ce gesturi ale iubiților noștri au rămas în clasament</span><span class="ubermenu-target-description ubermenu-target-text">December 31, 2017</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Andreea & Guests ID[525] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34718" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34718 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/fashion/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fashion</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34718 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Fashion ID[279] count[5] --><li class=" ubermenu-autocolumn menu-item-279-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-58937" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-58937 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/shoppinglist-ugly-sneakers-si-pantofi-sport-pentru-vara/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/pantofi-sport-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/pantofi-sport-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/pantofi-sport-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/pantofi-sport-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/pantofi-sport-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/pantofi-sport.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="pantofi sport"  /><span class="ubermenu-target-title ubermenu-target-text">#ShoppingList: Ugly sneakers și pantofi sport pentru vară</span><span class="ubermenu-target-description ubermenu-target-text">July 2, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-58900" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-58900 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/la-roma-cu-amalia-dobre-fashion-editor/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/amalia-dobre-1-300x201.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/amalia-dobre-1-300x201.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/amalia-dobre-1-768x515.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/amalia-dobre-1-1024x687.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/amalia-dobre-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/amalia-dobre-1-e1530396679344.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="201" alt="amalia dobre"  /><span class="ubermenu-target-title ubermenu-target-text">La Roma, cu Amalia Dobre (Fashion Editor)</span><span class="ubermenu-target-description ubermenu-target-text">July 1, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-58776" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-58776 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/5-rochii-din-in-perfecte-pentru-vara/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/rochii-din-in-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/rochii-din-in-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/rochii-din-in-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/rochii-din-in-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/rochii-din-in-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/rochii-din-in.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="rochii din in"  /><span class="ubermenu-target-title ubermenu-target-text">5 rochii din in perfecte pentru vară</span><span class="ubermenu-target-description ubermenu-target-text">June 28, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-58724" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-58724 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cum-a-fost-primul-show-al-lui-virgil-abloh-la-louis-vuitton-menswear/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/louis-vuitton-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/louis-vuitton-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/louis-vuitton-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/louis-vuitton-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/louis-vuitton-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/louis-vuitton.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="louis vuitton"  /><span class="ubermenu-target-title ubermenu-target-text">Cum a fost primul show al lui Virgil Abloh la Louis Vuitton Menswear</span><span class="ubermenu-target-description ubermenu-target-text">June 27, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-279-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-279-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-279-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-279-post-58348" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-279 ubermenu-item-279-post-58348 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/followthetrend-tinute-all-white/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Simone_Rocha_hepta_781370-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Simone_Rocha_hepta_781370-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Simone_Rocha_hepta_781370-768x511.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Simone_Rocha_hepta_781370-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Simone_Rocha_hepta_781370-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Simone_Rocha_hepta_781370-e1529423251726.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Simone Rocha"  /><span class="ubermenu-target-title ubermenu-target-text">#FollowTheTrend: Ținute all white</span><span class="ubermenu-target-description ubermenu-target-text">June 25, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Fashion ID[279] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34719" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34719 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/beauty/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Beauty</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34719 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Beauty ID[284] count[5] --><li class=" ubermenu-autocolumn menu-item-284-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-58953" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-58953 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/baza-de-machiaj-perfecta-pentru-ten-gras/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/baza-de-machiaj-cover.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/baza-de-machiaj-cover.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/baza-de-machiaj-cover-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/baza-de-machiaj-cover-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/baza-de-machiaj-cover-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/baza-de-machiaj-cover-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="baza de machiaj cover"  /><span class="ubermenu-target-title ubermenu-target-text">Baza de machiaj perfectă pentru ten gras</span><span class="ubermenu-target-description ubermenu-target-text">July 3, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-58926" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-58926 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/dieta-metabolica-slabesti-pana-la-20-kg-in-13-zile/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/dieta-metabolica.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/dieta-metabolica.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/dieta-metabolica-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/dieta-metabolica-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/dieta-metabolica-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/dieta-metabolica-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="dieta metabolica"  /><span class="ubermenu-target-title ubermenu-target-text">Dieta metabolică: slăbești până la 20 kg în 13 zile</span><span class="ubermenu-target-description ubermenu-target-text">July 2, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-58807" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-58807 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/5-pensule-de-machiaj-potrivite-pentru-orice-look/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/pensule-de-machiaj.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/pensule-de-machiaj.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/pensule-de-machiaj-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/pensule-de-machiaj-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/pensule-de-machiaj-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/pensule-de-machiaj-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="pensule de machiaj"  /><span class="ubermenu-target-title ubermenu-target-text">5 pensule de machiaj potrivite pentru orice look</span><span class="ubermenu-target-description ubermenu-target-text">June 29, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-58754" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-58754 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/5-bauturi-care-te-ajuta-sa-slabesti/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/bauturi-care-te-ajuta-sa-slabesti.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/bauturi-care-te-ajuta-sa-slabesti.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/bauturi-care-te-ajuta-sa-slabesti-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/bauturi-care-te-ajuta-sa-slabesti-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/bauturi-care-te-ajuta-sa-slabesti-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/bauturi-care-te-ajuta-sa-slabesti-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" width="1200" height="800" alt="bauturi care te ajuta sa slabesti"  /><span class="ubermenu-target-title ubermenu-target-text">5 băuturi care te ajută să slăbești</span><span class="ubermenu-target-description ubermenu-target-text">June 28, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-284-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-284-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-284-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-284-post-58674" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-284 ubermenu-item-284-post-58674 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cea-mai-buna-pudra-pentru-fixarea-machiajului/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/cea-mai-buna-pudra-e1530093473640.jpg" width="1200" height="800" alt="cea mai buna pudra"  /><span class="ubermenu-target-title ubermenu-target-text">Cea mai bună pudră pentru fixarea machiajului</span><span class="ubermenu-target-description ubermenu-target-text">June 27, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Beauty ID[284] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34720" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34720 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/interviews/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Interviews</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34720 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Features ID[285] count[5] --><li class=" ubermenu-autocolumn menu-item-285-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-58146" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-58146 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/welcometomystudio-visand-la-rochii-vaporoase-in-lumea-loulou/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/LOULOU-AW-4-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/LOULOU-AW-4-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/LOULOU-AW-4-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/LOULOU-AW-4-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/LOULOU-AW-4.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="loulou brand designer"  /><span class="ubermenu-target-title ubermenu-target-text">#WelcomeToMyStudio: visând la rochii vaporoase în lumea Loulou</span><span class="ubermenu-target-description ubermenu-target-text">June 29, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-58616" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-58616 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/interviu-cu-helena-bonham-carter-despre-filmul-momentului-oceans-8/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/helena-bonham-carter-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/helena-bonham-carter-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/helena-bonham-carter-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/helena-bonham-carter-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/helena-bonham-carter-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/helena-bonham-carter.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="helena bonham carter"  /><span class="ubermenu-target-title ubermenu-target-text">Interviu cu Helena Bonham Carter despre filmul momentului: Ocean&#8217;s 8</span><span class="ubermenu-target-description ubermenu-target-text">June 26, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-58564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-58564 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/geanina-ilies-despre-ritualul-sau-de-ingrijire-ce-produse-foloseste-pentru-frumusetea-pielii/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/geaninailies.ro_-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/geaninailies.ro_-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/geaninailies.ro_-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/geaninailies.ro_-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/geaninailies.ro_-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/geaninailies.ro_.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="geaninailies.ro"  /><span class="ubermenu-target-title ubermenu-target-text">Geanina Ilieș, despre ritualul său de îngrijire. Ce produse folosește pentru frumusețea pielii</span><span class="ubermenu-target-description ubermenu-target-text">June 26, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-57812" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-57812 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/welcometomystudio-intalnire-cu-designerul-happy-friday/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Happy_Friday-white-blouse-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Happy_Friday-white-blouse-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Happy_Friday-white-blouse-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Happy_Friday-white-blouse-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Happy_Friday-white-blouse-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Happy_Friday-white-blouse.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Happy_Friday white blouse"  /><span class="ubermenu-target-title ubermenu-target-text">#WelcomeToMyStudio: întâlnire cu designerul Happy Friday</span><span class="ubermenu-target-description ubermenu-target-text">June 15, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-285-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-285-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-285-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-285-post-57657" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-285 ubermenu-item-285-post-57657 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/look-whos-driving-horia-velicu/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/hORIA-vELICU-lwd-3-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/hORIA-vELICU-lwd-3-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/hORIA-vELICU-lwd-3-1-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/hORIA-vELICU-lwd-3-1-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/hORIA-vELICU-lwd-3-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/hORIA-vELICU-lwd-3-1.jpg 1198w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="hORIA vELICU lwd-3 (1)"  /><span class="ubermenu-target-title ubermenu-target-text">Look Who&#8217;s Driving: Horia Velicu</span><span class="ubermenu-target-description ubermenu-target-text">June 7, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Features ID[285] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34721" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-34721 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/lifestyle/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lifestyle</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34721 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] count[5] --><li class=" ubermenu-autocolumn menu-item-286-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-58934" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-58934 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-carti-simpatice-citim-in-luna-iulie/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/carti-iulie-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/carti-iulie-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/carti-iulie-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/carti-iulie-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/carti-iulie-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/carti-iulie.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="carti iulie"  /><span class="ubermenu-target-title ubermenu-target-text">Ce cărți simpatice citim în luna iulie</span><span class="ubermenu-target-description ubermenu-target-text">July 3, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-59006" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-59006 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-a-declarat-oprah-winfrey-despre-nunta-printului-harry-si-a-lui-meghan-markle/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/05/hepta_3608619-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/05/hepta_3608619-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/hepta_3608619-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/hepta_3608619-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/hepta_3608619-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/hepta_3608619-e1526980594456.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="oprah winfrey"  /><span class="ubermenu-target-title ubermenu-target-text">Ce a declarat Oprah Winfrey despre nunta Prințului Harry și a lui Meghan Markle</span><span class="ubermenu-target-description ubermenu-target-text">July 3, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-58965" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-58965 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/katie-holmes-si-jamie-foxx-se-despart/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/katie-homes-jamie-foxx-2-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/katie-homes-jamie-foxx-2-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/katie-homes-jamie-foxx-2-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/katie-homes-jamie-foxx-2-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/katie-homes-jamie-foxx-2-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/katie-homes-jamie-foxx-2-e1530543622468.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="katie holmes jamie foxx"  /><span class="ubermenu-target-title ubermenu-target-text">Katie Holmes și Jamie Foxx se despart?</span><span class="ubermenu-target-description ubermenu-target-text">July 3, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-58962" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-58962 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/vanessa-paradis-s-a-casatorit/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/vanessa-paradis-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/vanessa-paradis-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/vanessa-paradis-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/vanessa-paradis-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/vanessa-paradis-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/vanessa-paradis-e1530540088781.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="vanessa paradis"  /><span class="ubermenu-target-title ubermenu-target-text">Vanessa Paradis s-a căsătorit</span><span class="ubermenu-target-description ubermenu-target-text">July 2, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-286-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-286-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-286-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-286-post-58912" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-286 ubermenu-item-286-post-58912 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/10-filme-iulie-la-cinema/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="filme iulie"  /><span class="ubermenu-target-title ubermenu-target-text">10 filme de văzut în iulie la cinema</span><span class="ubermenu-target-description ubermenu-target-text">July 1, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Lifestyle ID[286] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34722" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-34722 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/alistevents/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Alist Events</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-34722 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Events ID[368] count[5] --><li class=" ubermenu-autocolumn menu-item-368-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-58461" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-58461 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/a-list-designers-boutique-eveniment-dedicat-brandurilor-framboise-si-anna-fellini/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Bucuresti_Mall_20.06.18-95-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Bucuresti_Mall_20.06.18-95-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Bucuresti_Mall_20.06.18-95-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Bucuresti_Mall_20.06.18-95-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Bucuresti_Mall_20.06.18-95-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Bucuresti_Mall_20.06.18-95-e1529666577220.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Bucuresti_Mall_20.06.18-95"  /><span class="ubermenu-target-title ubermenu-target-text">A List Designers Boutique. Eveniment dedicat brandurilor Framboise și Anna Fellini</span><span class="ubermenu-target-description ubermenu-target-text">June 22, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-58021" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-58021 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/cina-zodiiilor-by-a-list-magazine-editie-dedicata-zodiei-gemeni/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Untitled-collage-33-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Untitled-collage-33-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Untitled-collage-33-1-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Untitled-collage-33-1-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Untitled-collage-33-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Untitled-collage-33-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Untitled collage (33)"  /><span class="ubermenu-target-title ubermenu-target-text">Cina zodiiilor by A List Magazine – ediție dedicată zodiei Gemeni</span><span class="ubermenu-target-description ubermenu-target-text">June 13, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-57676" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-57676 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/unde-gasiti-revista-a-list-magazine-nr-7/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/a-list-magazine-7-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/a-list-magazine-7-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/a-list-magazine-7-768x511.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/a-list-magazine-7-1024x682.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/a-list-magazine-7-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/a-list-magazine-7.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="a list magazine 7"  /><span class="ubermenu-target-title ubermenu-target-text">Unde găsiți revista A LIST MAGAZINE nr. 7</span><span class="ubermenu-target-description ubermenu-target-text">June 7, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-57660" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-57660 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/rasfoieste-a-list-magazine-nr-6/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/03/03-06-Alist-Homepage-Image-v03-300x205.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/03/03-06-Alist-Homepage-Image-v03-300x205.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/03/03-06-Alist-Homepage-Image-v03-768x526.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/03/03-06-Alist-Homepage-Image-v03-1024x701.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="205" alt="03-06-Alist-Homepage-Image-v03"  /><span class="ubermenu-target-title ubermenu-target-text">Răsfoiește A LIST MAGAZINE nr. 6!</span><span class="ubermenu-target-description ubermenu-target-text">June 6, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-368-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-368-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-368-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-368-post-57614" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-368 ubermenu-item-368-post-57614 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/lansare-a-list-magazine-nr-7-editia-de-vara-partea-lv/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/andreea-esca-300x201.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/andreea-esca-300x201.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/andreea-esca-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/andreea-esca-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/andreea-esca-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/andreea-esca.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="201" alt="andreea esca"  /><span class="ubermenu-target-title ubermenu-target-text">Lansare A LIST MAGAZINE nr. 7, ediția de vară – partea lV</span><span class="ubermenu-target-description ubermenu-target-text">June 6, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Events ID[368] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-58884" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-58884 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/vacanta-a-list/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Vacanta A List</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-58884 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] count[5] --><li class=" ubermenu-autocolumn menu-item-526-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-58900" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-58900 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/la-roma-cu-amalia-dobre-fashion-editor/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/amalia-dobre-1-300x201.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/amalia-dobre-1-300x201.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/amalia-dobre-1-768x515.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/amalia-dobre-1-1024x687.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/amalia-dobre-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/amalia-dobre-1-e1530396679344.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="201" alt="amalia dobre"  /><span class="ubermenu-target-title ubermenu-target-text">La Roma, cu Amalia Dobre (Fashion Editor)</span><span class="ubermenu-target-description ubermenu-target-text">July 1, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-58755" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-58755 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/destinatii-de-vacanta-preferate-de-starurile-de-la-hollywood/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/destinatii-de-vacanta-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/destinatii-de-vacanta-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/destinatii-de-vacanta-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/destinatii-de-vacanta-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/destinatii-de-vacanta-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/destinatii-de-vacanta.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="destinatii de vacanta"  /><span class="ubermenu-target-title ubermenu-target-text">Destinaţii de vacanţă preferate vara aceasta de starurile de la Hollywood</span><span class="ubermenu-target-description ubermenu-target-text">June 28, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-58546" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-58546 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/matthew-mcconaughey-a-ales-sa-si-faca-vacanta-intr-o-insula-din-europa/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Matthew-McConaughey-.jpg-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Matthew-McConaughey-.jpg-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Matthew-McConaughey-.jpg-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Matthew-McConaughey-.jpg-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Matthew-McConaughey-.jpg-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Matthew-McConaughey-.jpg.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Matthew McConaughey .jpg"  /><span class="ubermenu-target-title ubermenu-target-text">Matthew McConaughey a ales să-și facă vacanța pe o insulă din Europa</span><span class="ubermenu-target-description ubermenu-target-text">June 25, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-57893" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-57893 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/9-carti-numai-bune-de-pus-in-bagajul-de-vacanta/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/bagajul-de-vacanta-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/bagajul-de-vacanta-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/bagajul-de-vacanta-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/bagajul-de-vacanta-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/bagajul-de-vacanta-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/bagajul-de-vacanta.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="bagajul de vacanta"  /><span class="ubermenu-target-title ubermenu-target-text">9 cărți numai bune de pus în bagajul de vacanță</span><span class="ubermenu-target-description ubermenu-target-text">June 12, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-526-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-526-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-526-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-526-post-56696" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-526 ubermenu-item-526-post-56696 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/damdincasa3-ce-contin-valizele-noastre-de-calatorie/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/05/colaj-calatorie-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/05/colaj-calatorie-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/colaj-calatorie-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/colaj-calatorie-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/colaj-calatorie-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/05/colaj-calatorie.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="colaj calatorie"  /><span class="ubermenu-target-title ubermenu-target-text">#DămDinCasă(3) Ce conțin valizele noastre de călătorie</span><span class="ubermenu-target-description ubermenu-target-text">May 23, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Vacanta A List ID[526] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-10120" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-10120 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.alistmagazine.ro/category/video/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Video</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-10120 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><!-- begin Dynamic Posts: [Dynamic Posts] - Video ID[10121] count[5] --><li class=" ubermenu-autocolumn menu-item-10121-col-0 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-58979" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-58979 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/doina-ciobanu-ne-dezvaluie-rutina-ei-de-machiaj-video/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/doina-ciobanu-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/doina-ciobanu-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/doina-ciobanu-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/doina-ciobanu-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/doina-ciobanu-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/doina-ciobanu.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="doina ciobanu"  /><span class="ubermenu-target-title ubermenu-target-text">Doina Ciobanu ne dezvăluie rutina ei de machiaj (VIDEO)</span><span class="ubermenu-target-description ubermenu-target-text">July 3, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-1 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-58586" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-58586 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/ce-are-in-geanta-bloggerul-sinziana-iacob-video/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Untitled-collage-45-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Untitled-collage-45-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Untitled-collage-45-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Untitled-collage-45-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Untitled-collage-45-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Untitled-collage-45.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Sinziana Iacob"  /><span class="ubermenu-target-title ubermenu-target-text">Ce are în geantă bloggerul Sînziana Iacob (VIDEO)</span><span class="ubermenu-target-description ubermenu-target-text">July 1, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-2 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-58888" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-58888 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/clinca-stomatologica-impantodent-constanta/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/IMG_7370-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/IMG_7370-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/IMG_7370-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/IMG_7370-e1530345451612.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/IMG_7370-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="Implantodent"  /><span class="ubermenu-target-title ubermenu-target-text">Keeping Up With A List- În vizită la Clinica Implantodent din Ovidiu</span><span class="ubermenu-target-description ubermenu-target-text">June 30, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-3 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-58678" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-58678 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/despre-tehnologia-viitorului-si-sustenabilitate-look-whos-driving/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Cezar-Miron-LWD-3-1-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Cezar-Miron-LWD-3-1-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Cezar-Miron-LWD-3-1-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Cezar-Miron-LWD-3-1-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Cezar-Miron-LWD-3-1-600x400.jpg 600w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Cezar-Miron-LWD-3-1.jpg 1198w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="tehnologia viitorului"  /><span class="ubermenu-target-title ubermenu-target-text">Despre tehnologia viitorului, cu Cezar Miron la Look Who’s Driving</span><span class="ubermenu-target-description ubermenu-target-text">June 28, 2018</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-10121-col-4 ubermenu-item-level-2 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-10121-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-10121-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-10121-post-58629" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-10121 ubermenu-item-10121-post-58629 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.alistmagazine.ro/story-of-a-home-in-vizita-la-camelia-sucu/" itemprop="url"><img class="ubermenu-image ubermenu-image-size-medium" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Storia-Camelia-Sucu-32-300x200.jpg" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/06/Storia-Camelia-Sucu-32-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Storia-Camelia-Sucu-32-768x513.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Storia-Camelia-Sucu-32-1024x684.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/06/Storia-Camelia-Sucu-32-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" width="300" height="200" alt="story of a home"  /><span class="ubermenu-target-title ubermenu-target-text">Story of a Home: În vizită la Camelia Șucu</span><span class="ubermenu-target-description ubermenu-target-text">June 27, 2018</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] - Video ID[10121] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-34724" class="cauta ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-34724 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" tabindex="0" itemprop="url"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-34724 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-34725" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-34725 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.alistmagazine.ro/">
			<input type="text" placeholder="cauta ..." value="" name="s" class="ubermenu-search-input" />
						<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</header><div class="uabb-js-breakpoint" style="display: none;"></div><div style="clear:both;"></div><div class="top-banner"><div class="wrap"><section id="text-28" class="widget-odd widget-last widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Header-1200&#215;250-001</h3>
			<div class="textwidget"><!-- /37980680/Header-1200x250-001 -->
<div id='div-gpt-ad-1496994875672-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496994875672-0'); });
</script>
</div></div>
		</div></section>
</div></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-58912 post type-post status-publish format-standard has-post-thumbnail category-featured-1 category-lifestyle category-movies tag-adrift tag-ant-man tag-cinema tag-filme-noi tag-incredibles tag-iulie tag-mamma-mia tag-the-equalizer tag-vacanta entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">10 filme de văzut în iulie la cinema</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-07-01T10:57:53+00:00">July 1, 2018</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.alistmagazine.ro/author/biancas/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Bianca Sterie</span></a></span>  </p></header><div class="entry-content" itemprop="text"><p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie.jpg"><img class="alignnone size-full wp-image-58918" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie.jpg" alt="filme iulie" width="1200" height="800" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie-300x200.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie-768x512.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie-1024x683.jpg 1024w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>Nu știm exact pe unde o să vă prindă pe voi luna aceasta (sperăm că la plajă sau într-un loc verde și frumos), dar, dacă mai stați puțin prin oraș, la cinema vă așteaptă un adevărat maraton cinematografic, numai bun pentru vacanța de vară.</p>
<p>Ant-Man revine pe marile ecrane, pregătit pentru o nouă aventură, gașca din Mamma Mia! se întoarce cu noi cântece și povești, iar Sam Claflin și Shailene Woodley luptă pentru a supraviețui pe mare în Adrift: descoperă titlurile must see din luna iulie.</p>
<h3>Ant-Man and The Wasp (Premiera: 6 iulie)</h3>
<p>Cei de la Marvel sunt puși pe fapte mari și, în această lună, lansează Ant-Man and The Wasp, avându-i în rolurile principale pe supereroii cu abilitatea de a se micșora. În noul film, Scott Lang (Paul Rudd) încearcă să facă față provocărilor unui dublu rol: cel de părinte și cel de supererou. Pe măsură ce se străduiește să găsească un echilibru între viața personală și responsabilitățile de Ant-Man, el este însărcinat de Hope van Dyne (Evangeline Lilly) și de Dr. Hank Pym (Michael Douglas) cu o nouă misiune urgentă și periculoasă. Scott trebuie să-și pună din nou costumul de Ant-Man și să descopere niște secrete primejdioase, învăluite în trecut și uitare.</p>
<h3>TAG (Premiera: 6 iulie)</h3>
<p>În fiecare an, cinci prieteni (interpretați de Jon Hamm, Jeremy Renner, Jake Johnson, Ed Helms și Hannibal Buress) joacă leapșa și intră într-un joc al provocărilor nebune. De această dată însă, unul dintre ei se căsătorește exact în perioada în care ar fi trebuit să se joace, iar ceilalți speră să îl prindă cu garda jos.</p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/07/1.jpg"><img class="alignnone size-full wp-image-58913" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/1.jpg" alt="" width="1200" height="600" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/1.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/1-300x150.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/1-768x384.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/1-1024x512.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<h3>Procesul (Premiera: 13 iulie)</h3>
<p>Un documentar tulburător, realizat de Claudiu Mitcu și Ileana Bîrsan, Procesul urmărește cazul lui Mihai Moldoveanu, fost ofițer al armatei, condamnat la închisoare pentru o crimă pe care susține că nu a comis-o, și demersurile acestuia pentru demonstrarea nevinovăției.</p>
<h3>Budapest Noir (Premiera: 13 iulie)</h3>
<p>Un thriller care te va ține cu sufletul la gură, Budapest Noir îl are în prim-plan pe Zsigmond Gordon (Krisztian Kolovratnik), un jurnalist de investigație care încearcă să afle cine este criminalul unei tinere evreice din Budapesta anului 1936.</p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/07/2.jpg"><img class="alignnone size-full wp-image-58914" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/2.jpg" alt="" width="1200" height="600" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/2.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/2-300x150.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/2-768x384.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/2-1024x512.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<h3>Skyscraper (Premiera: 13 iulie)</h3>
<p>Doza de acțiune și adrenalină a lunii este asigurată, din nou, de Dwayne Johnson, în rolul unui fost agent FBI și veteran de război, care se ocupă acum de securitatea clădirilor înalte. După ce i se înscenează un accident, el se trezește captiv într-un zgârie-nori cuprins de flăcări și este nevoit să găsească o soluție rapidă pentru a-și salva familia prinsă în incendiu.</p>
<h3>Hotel Transylvania 3: A Monster Vacation (Premiera: 13 iulie)</h3>
<p>Dracula (vocea lui Adam Sandler) trece printr-o perioadă complicată, pentru că se simte singur și mai trist ca niciodată. Ca să-l mai înveselească puțin, fiica lui, Mavis (vocea Selenei Gomez), plănuiește o vacanță pe un vas de croazieră pentru toată familia. Aici, Dracula se îndrăgostește de Erika (vocea lui Kathryn Hahn), o descendentă a vânătorului de monștri Van Helsing, care i-a pus gând rău.</p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/07/3.jpg"><img class="alignnone size-full wp-image-58915" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/3.jpg" alt="" width="1200" height="600" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/3.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/3-300x150.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/3-768x384.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/3-1024x512.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<h3>The Equalizer 2 (Premiera: 20 iulie)</h3>
<p>Regizorul Antoine Fuqua și Denzel Washington fac din nou echipă și revin cu The Equalizer 2. De data asta, Robert McCall (Washington) descoperă că o veche prietenă a fost ucisă și pornește pe urmele criminalilor pentru a-i pedepsi după propriile metode.</p>
<h3>Mamma Mia! Here We Go Again (Premiera: 20 iulie)</h3>
<p>Ne-am entuziasmat tare mult în momentul în care am aflat că se va face Mamma Mia! 2 și că toată gașca din primul film va reveni pe marele ecran. În cea de-a doua parte, Sophie (Amanda Seyfried) este însărcinată, însă vestea că va avea un copil este întunecată de absența mamei sale, Donna (Meryl Streep). Din fericire, prietenele Donnei din The Dynamos, dar și cei trei posibili tați ai ei (interpretați de Pierce Brosnan, Colin Firth și Stellan Skarsgård) îi sunt alături și îi dezvăluie povestea de viață a mamei sale.</p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/07/4.jpg"><img class="alignnone size-full wp-image-58916" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/4.jpg" alt="" width="1200" height="600" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/4.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/4-300x150.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/4-768x384.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/4-1024x512.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<h3>Incredibles 2 (Premiera: 27 iulie)</h3>
<p>Familia de supereroi iubită de toată lumea se întoarce cu o nouă aventură în Incredibles 2. Numai că, de data asta, Helen (vocea lui Holly Hunter) e în centrul acțiunii, lăsându-l acasă pe Bob (vocea lui Craig T. Nelson) pentru a încerca să se descurce împreună cu Violet (vocea lui Sarah Vowell) și Dash (vocea lui Huck Milner) cu actele de eroism ale vieții de zi cu zi. Adaptarea e dificilă pentru toată lumea și devine cu atât mai grea cu cât nimeni din familie nu știe care sunt puterile bebelușului Jack-Jack, ce apar spontan și imprevizibil.</p>
<h3>Adrift (Premiera: 27 iulie)</h3>
<p>Inspirat din fapte reale extraordinare, Adrift urmărește povestea unui cuplu pasionat de aventură: Tami (Shailene Woodley) și Richard (Sam Claflin). După ce sunt prinși pe mare de un uragan, în urma căruia Richard e grav rănit, cei doi sunt nevoiți să găsească rapid soluții pentru a supraviețui.</p>
<p><a href="https://www.alistmagazine.ro/wp-content/uploads/2018/07/5.jpg"><img class="alignnone size-full wp-image-58917" src="https://www.alistmagazine.ro/wp-content/uploads/2018/07/5.jpg" alt="" width="1200" height="600" srcset="https://www.alistmagazine.ro/wp-content/uploads/2018/07/5.jpg 1200w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/5-300x150.jpg 300w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/5-768x384.jpg 768w, https://www.alistmagazine.ro/wp-content/uploads/2018/07/5-1024x512.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
<p>Foto: outnow.ch</p>
<div class="share-after share-filled share-small" id="share-after-58912"><div class="googlePlus" id="googleplus-after-58912" data-url="https://www.alistmagazine.ro/10-filme-iulie-la-cinema/" data-urlalt="https://www.alistmagazine.ro/?p=58912" data-text="10 filme de văzut în iulie la cinema" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-58912" data-url="https://www.alistmagazine.ro/10-filme-iulie-la-cinema/" data-urlalt="https://www.alistmagazine.ro/?p=58912" data-text="10 filme de văzut în iulie la cinema" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-58912" data-url="https://www.alistmagazine.ro/10-filme-iulie-la-cinema/" data-urlalt="https://www.alistmagazine.ro/?p=58912" data-text="10 filme de văzut în iulie la cinema" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-58912" data-url="https://www.alistmagazine.ro/10-filme-iulie-la-cinema/" data-urlalt="https://www.alistmagazine.ro/?p=58912" data-text="10 filme de văzut în iulie la cinema" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-58912" data-url="https://www.alistmagazine.ro/10-filme-iulie-la-cinema/" data-urlalt="https://www.alistmagazine.ro/?p=58912" data-text="10 filme de văzut în iulie la cinema" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-58912').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-58912').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-58912').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-58912').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  pinterest: { media: 'https://www.alistmagazine.ro/wp-content/uploads/2018/07/filme-iulie.jpg', description: '10 filme de văzut în iulie la cinema' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-58912').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'https://www.alistmagazine.ro/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});

				});
		</script>
<p class="post-author">by Bianca Sterie, July 1, 2018</p>


<!-- Genesis Simple Share error: This location ( after ) has already been used. --><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.alistmagazine.ro/10-filme-iulie-la-cinema/"
    dc:identifier="https://www.alistmagazine.ro/10-filme-iulie-la-cinema/"
    dc:title="10 filme de văzut în iulie la cinema"
    trackback:ping="https://www.alistmagazine.ro/10-filme-iulie-la-cinema/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.alistmagazine.ro/category/featured-1/" rel="category tag">#Featured-1</a>, <a href="https://www.alistmagazine.ro/category/lifestyle/" rel="category tag">Lifestyle</a>, <a href="https://www.alistmagazine.ro/category/lifestyle/movies/" rel="category tag">Movies</a></span> <span class="entry-tags">Tagged With: <a href="https://www.alistmagazine.ro/tag/adrift/" rel="tag">adrift</a>, <a href="https://www.alistmagazine.ro/tag/ant-man/" rel="tag">ant man</a>, <a href="https://www.alistmagazine.ro/tag/cinema/" rel="tag">cinema</a>, <a href="https://www.alistmagazine.ro/tag/filme-noi/" rel="tag">filme noi</a>, <a href="https://www.alistmagazine.ro/tag/incredibles/" rel="tag">incredibles</a>, <a href="https://www.alistmagazine.ro/tag/iulie/" rel="tag">iulie</a>, <a href="https://www.alistmagazine.ro/tag/mamma-mia/" rel="tag">mamma mia</a>, <a href="https://www.alistmagazine.ro/tag/the-equalizer/" rel="tag">the equalizer</a>, <a href="https://www.alistmagazine.ro/tag/vacanta/" rel="tag">vacanta</a></span></p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>        <div class="prev_next">
            <div class="nav_left">
                <span class="prev">Previous Post</span> <a href="https://www.alistmagazine.ro/suento-by-gram-o-noua-oaza/" rel="prev">Suento by Gram – o nouă oază urbană, ascunsă de agitația orașului</a>            </div>
            <div class="nav_right">
                <span class="next">Next Post</span> <a href="https://www.alistmagazine.ro/dieta-metabolica-slabesti-pana-la-20-kg-in-13-zile/" rel="next">Dieta metabolică: slăbești până la 20 kg în 13 zile</a>            </div>
        </div>
        


<div id="wpv-view-layout-40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID58912" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID58912" data-viewnumber="40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID58912" data-pagination="{&quot;id&quot;:&quot;40161&quot;,&quot;base_permalink&quot;:&quot;/10-filme-iulie-la-cinema/?wpv_view_count=40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID58912&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.alistmagazine.ro/wp-content/plugins/wp-views/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/10-filme-iulie-la-cinema/?wpv_view_count=40161-CATTR4d162c9e44fc3fb1188529781743ddc8TCPID58912">

	
	

	
	
	
</div>
<div style="clear:both;"></div><div class="bottom-banner"><section id="text-38" class="widget-odd widget-first widget-1 no-title center widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Footer-800&#215;90-001</h3>
			<div class="textwidget"><!-- /37980680/Footer-800x90-001 -->
<div id='div-gpt-ad-1496995040614-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496995040614-0'); });
</script>
</div></div>
		</div></section>
<section id="text-44" class="widget-even widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p></p>
</div>
		</div></section>
<section id="text-43" class="widget-odd widget-last widget-3 no-title center widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div style="padding-top: 20px;"><a href="https://www.alistmagazine.ro/rasfoieste-a-list-magazine-nr-6/"><img class="aligncenter size-full wp-image-57720" src="https://www.alistmagazine.ro/wp-content/uploads/2018/06/A-List-no-6-Footer-v02.gif" alt="" width="728" height="90" /></a></div>
</div>
		</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Categorii Lifestyle</h3>
<div class="textwidget custom-html-widget"><a href="https://www.alistmagazine.ro/category/lifestyle/celebrities/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0002_Group-6.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42711" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/movies/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0007_Group-1.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42716" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/books/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0001_Group-7.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42710" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/music/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0004_Group-4.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42713" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/news/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0003_Group-5-1.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42786" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/travel/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0005_Group-3.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42714" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/food/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0006_Group-2.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42715" /></a>
<a href="https://www.alistmagazine.ro/category/lifestyle/well-being/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2016/03/BANNERE-ILUSTRATII-VIDEO_0000_Group-8.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42709" /></a>
<a href="https://www.alistmagazine.ro/category/ateen/" class="hvr-shrink"><img src="https://www.alistmagazine.ro/wp-content/uploads/2018/04/ateen-category.jpg" alt="" width="600" height="200" class="aligncenter size-full wp-image-42711" /></a></div></div></section>
<section id="text-40" class="widget-even widget-2 no-title widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
<section id="text-32" class="widget-odd widget-last widget-3 no-title widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Sidebar-Sus-300&#215;600-001</h3>
			<div class="textwidget"><!-- /37980680/Sidebar-Sus-300x600-001 -->
<div id='div-gpt-ad-1496995007617-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496995007617-0'); });
</script>
</div></div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget-odd widget-first widget-1 widget widget_nav_menu"><div class="widget-wrap"><div class="menu-meniu-footer-1-container"><ul id="menu-meniu-footer-1" class="menu"><li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://www.alistmagazine.ro/despre-noi/" itemprop="url">Despre noi</a></li>
<li id="menu-item-34703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34703"><a href="https://www.alistmagazine.ro/politica-de-confidentialitate/" itemprop="url">Politica de confidențialitate</a></li>
<li id="menu-item-34704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34704"><a href="https://www.alistmagazine.ro/despre-cookies/" itemprop="url">Despre cookies</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://www.alistmagazine.ro/publicitate/" itemprop="url">Publicitate</a></li>
<li id="menu-item-34705" class="fm-icon mobile-on menu-item menu-item-type-custom menu-item-object-custom menu-item-34705"><a href="#" itemprop="url">Visit us:</a></li>
<li id="menu-item-34707" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-34707"><a target="_blank" href="https://www.facebook.com/A-List-Magazine-1055405091167585/?fref=ts" itemprop="url"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-34708" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-34708"><a target="_blank" href="https://www.instagram.com/alistmagazine/" itemprop="url"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-34709" class="fm-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-34709"><a target="_blank" href="https://www.youtube.com/channel/UC6bXZYAMs-1JPMktDLC0LjQ" itemprop="url"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-34706" class="fm-icon mobile-off menu-item menu-item-type-custom menu-item-object-custom menu-item-34706"><a href="#" itemprop="url">Visit us:</a></li>
</ul></div></div></section>
<section id="text-12" class="widget-even widget-last widget-2 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="newsletter text-center">
<a href=https://www.alistmagazine.ro/abonare-newsletter/>
<p class="text-center">Vrei sa fii la curent cu noutatile Alist?</p>
<img src="https://www.alistmagazine.ro/wp-content/uploads/2017/05/Aboneaza-te.png" style="height:90px;"/>
</a></div>
		</div></section>
</div></div></div><div style="clear:both;"></div>
                     <footer class="site-footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><section id="text-14" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="copy float-left">© <!--?php echo date("Y") ?--> alistmagazine.ro, toate drepturile rezervate.</div>
<div class="dev float-right">developed by <a href="http://www.2shark.ro" target="_blank" rel="noopener">tooShark</a></div>
<p><a href="#" class="topbutton"><i class="fa fa-caret-up" aria-hidden="true"></i></a></p>
</div>
		</div></section>
</div></footer></div><script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>

<div id="ct-extra-css" style="display:none;" aria-hidden="true">
/* ----------------------------------------- */
/* Content Template: Single post - start */
/* ----------------------------------------- */


/* ----------------------------------------- */
/* Content Template: Single post - end */
/* ----------------------------------------- */
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
		$( 'head' ).append( '<style>' + $( "#ct-extra-css" ).text() + '</style>' );
		$( "#ct-extra-css" ).remove();});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alistmagazine.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wppas/public/assets/js/dom-to-image.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/bb-plugin/js/jquery.imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/bb-theme-builder/js/jquery.throttle.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/uploads/bb-plugin/cache/333f56d6a60d9a392d09e01c9736cb1c-layout-bundle.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/themes/genesis/lib/js/skip-links.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/mediaelement/wp-playlist.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/types-access\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/mu-plugins/clip_genesis/custom-jquery.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.7","configurations":["main"],"ajax_url":"https:\/\/www.alistmagazine.ro\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.alistmagazine.ro\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.alistmagazine.ro/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js'></script>

<script type="text/javascript">
//-----------------------------------------
// Content Template: Single post - start
//-----------------------------------------
if (jQuery(".flexslider")[0]){
jQuery(window).load(function() {
  jQuery('.flexslider').flexslider({
    animation: "slide",
    animationLoop: true,
    slideshowSpeed: 30000,
    itemWidth: 320,
    itemHeight: 240,
    itemMargin: 5,
    nextText: '',
    prevText: '',
  });
});
}
//-----------------------------------------
// Content Template: Single post - end
//-----------------------------------------
</script>
<!-- start teads script-->
                <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/78187/tag"></script>
               <!-- end teads script-->			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Alistmagazine utilizează cookie-uri pentru a vă îmbunătăți experiența pe acest site și pentru a vă oferi servicii și conținut adaptate intereselor dvs. Continuând să utilizați acest site, sunteți de acord cu utilizarea cookie-urilor. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.alistmagazine.ro/despre-cookies/">Sunt de acord</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body></html>

<!-- Page generated by LiteSpeed Cache 2.2.7 on 2018-07-03 12:42:26 -->